
																			<!DOCTYPE html>
      
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10  mag-art-page has-mh--s"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js mag-art-page has-mh--s"> <!--<![endif]-->
<head>
    <link rel="manifest" href="/manifest.json" />
      
              

    
        
        	    		
                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 99;
</script>
					      
                	    

      
  
          
    	
    
  
    <!-- pol-fr94 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              

    
        
        	    		

        <title>סין - 200 מיליון מצלמות: כך עוקבים אחרי 1.4 מיליארד בני אדם -  TheMarker</title>
        <meta name="referrer" content="always" />
        <meta name="description" content="סורקים עם טכנולוגיית זיהוי פנים בכניסות למתחמי מגורים, מצלמות בתחנות רכבת שמאתרות פושעים ומסכי ענק שתלויים ברחוב ומציגים פנים של אנשים שחצו את הכביש שלא כחוק. לאחר שבעשורים האחרונים שיחרר מעט את אחיזתו בעם הסיני, מתכנן השלטון בבייג'ין לחזק את שליטתו"/>
        <meta name="keywords" content="סין,  טכנולוגיה,  משטרה,  פשיעה,"/>
        <meta name="news_keywords" content="סין,  טכנולוגיה,  משטרה,  פשיעה,"/>
    	    

      
  
        

    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
    <meta property="isPremiumContent" content="true">
    <!-- FAVICONS -->

    <link rel="shortcut icon" href="http://www.themarker.com/tm/images/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.themarker.com/tm/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.themarker.com/tm/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.themarker.com/tm/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.themarker.com/tm/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.themarker.com/tm/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.themarker.com/tm/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.themarker.com/tm/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.themarker.com/tm/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.themarker.com/tm/images/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#424242">
    <meta name="msapplication-TileImage" content="http://www.themarker.com/tm/images/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.themarker.com/tm/images/browserconfig.xml">

    <!-- END OF FAVICON -->

    <meta name="msapplication-TileImage" content="/htz/images/fav/apple-touch-icon-144x144.png" />

    <meta property="og:title" content="סין - 200 מיליון מצלמות: כך עוקבים אחרי 1.4 מיליארד בני אדם"/>
    <meta property="og:description" content="סורקים עם טכנולוגיית זיהוי פנים בכניסות למתחמי מגורים, מצלמות בתחנות רכבת שמאתרות פושעים ומסכי ענק שתלויים ברחוב ומציגים פנים של אנשים שחצו את הכביש שלא כחוק. לאחר שבעשורים האחרונים שיחרר מעט את אחיזתו בעם הסיני, מתכנן השלטון בבייג&#39;ין לחזק את שליטתו"/>
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550"/>
    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.6268539.1531403001!/image/483937136.jpg_gen/derivatives/headline_1200x630/483937136.jpg"/>

  <meta property="article:published" itemprop="datePublished" content="Fri Jul 13 17:26:29 IDT 2018" />  <meta property="article:modified" itemprop="dateModified" content="Fri Jul 13 17:26:32 IDT 2018" />
    <meta property="vr:title" content="סין - 200 מיליון מצלמות: כך עוקבים אחרי 1.4 מיליארד בני אדם" />
    <meta property="vr:published_time" content="Fri Jul 13 17:26:29 IDT 2018" />
    <meta property="vr:image" content="https://images.haaretz.co.il/polopoly_fs/1.6268539.1531403001!/image/483937136.jpg_gen/derivatives/headline_1200x630/483937136.jpg" />

    <link rel="publisher" href="https://plus.google.com/100883851361980606872"/>
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content=" @themarker">
    <meta name="twitter:title" content="סין - 200 מיליון מצלמות: כך עוקבים אחרי 1.4 מיליארד בני אדם">
    <meta name="twitter:description" content="סורקים עם טכנולוגיית זיהוי פנים בכניסות למתחמי מגורים, מצלמות בתחנות רכבת שמאתרות פושעים ומסכי ענק שתלויים ברחוב ומציגים פנים של אנשים שחצו את הכביש שלא כחוק. לאחר שבעשורים האחרונים שיחרר מעט את אחיזתו בעם הסיני, מתכנן השלטון בבייג&#39;ין לחזק את שליטתו">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.6268539.1531403001!/image/483937136.jpg_gen/derivatives/headline_1200x630/483937136.jpg"/>


    <link rel="amphtml" href="https://www.themarker.com/amp/wallstreet/.premium-MAGAZINE-1.6268550"/>
    <link rel="apple-touch-icon-precomposed" href="/htz/images/fav/apple-touch-icon-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/htz/images/fav/apple-touch-icon-72x72-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/htz/images/fav/apple-touch-icon-76x76-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/htz/images/fav/apple-touch-icon-114x114-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/htz/images/fav/apple-touch-icon-120x120-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/htz/images/fav/apple-touch-icon-144x144-precomposed.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/htz/images/fav/apple-touch-icon-152x152-precomposed.png">

    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.12_07_2018_V1">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/tm/css/resp/screen.css?VersionNumber.12_07_2018_V1">
    <!--<![endif]-->

	
    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="הארץ" />
    <meta  property="fb:app_id" content="52929925921" />
    <link rel="canonical" href="https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550"/>
      <link rel="alternate"  media="only screen and (max-width: 640px)" href='https://www.themarker.com/wwwMobileSite/wallstreet/.premium-MAGAZINE-1.6268550' />

    <script>
        function isOldBrowser(){
            var nAgt = navigator.userAgent;
            var verOffset;

            //IE
            if ((verOffset=nAgt.indexOf("MSIE"))!=-1) {
                fullVersion = parseInt(nAgt.substring(verOffset+5));
                if (fullVersion <= 9)
                    return true;
            }

            //FF
            if ((verOffset=nAgt.indexOf("Firefox"))!=-1) {
                fullVersion = parseInt(nAgt.substring(verOffset+8));
                if (fullVersion <= 15)
                    return true;
            }

            return false;
        }

        if(isOldBrowser()){
            alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
        }
    </script>

                
<script>
var gConfig = (function() {
    var _gConfig = {};
    _gConfig.hideHalfQoutaLimitationPopup =  'true',
    _gConfig.fullQuotaLimitationPopup     =  'true',
    _gConfig.hideWeeklyPopup              =  'false';
    _gConfig.floatingVideo                =  'false';
    _gConfig.hideWeeklyPopupTm            =  'false';
    return {
        'getFieldValue' : function (fieldName){console.log(_gConfig);return _gConfig[fieldName];}
    }
})();
</script>

    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
	<script type="application/javascript" src="/htz/js/advertisement.js"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-ext.js?VersionNumber.12_07_2018_V1"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-int.js?VersionNumber.12_07_2018_V1"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/async.js?VersionNumber.12_07_2018_V1"></script>
    
              

    
        
        	    		                            
        
          
              

    
        
        	    		
                
                                            									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="themarker.com.web.maavaron" style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
              
                      	    

          
        	    		    	    

          
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.82');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

      
  
      
              

    
        
        	    		    	    

          
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.82');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		                            
        
          
              

    
        
        	    		  
    




      
<!-- DFPDECLATATION TYPE: type1  -->
      



    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/tm/js/resp/modules/dfp/dfp.min.js?VersionNumber.12_07_2018_V1"></script>
<script id="dfpConfig" type="application/json">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</script>
      
    






<script>
    isHomePage = false;
</script>


      


<script type="text/javascript">
    function closeAdUnitPlazma( ){
        try {
                               
                    							               leaderBoardId = "google_ads_iframe_/9401/TheMarker.com.Web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.wallstreet_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('themarker.com.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('themarker.com.web.plazma')).empty();
            document.getElementById('themarker.com.web.plazma').id = 'themarker.com.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/themarker.com.web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.wallstreet', [[728, 90]], 'themarker.com.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'themarker.com.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('themarker.com.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('themarker.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('themarker.com.web.leaderboard.top').style.width = 'auto';
            document.getElementById('themarker.com.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

      
  
              
                      	    

          
        	    		
                
                                            									<!-- Segment Pixel - IDX / Themarker / Private / Interest / Man-Business&Professionals / PMI / Desktop - DO NOT MODIFY -->
<img class= "h-hidden" src="//ib.adnxs.com/seg?add=7130356&t=2" width="1" height="1" />
<!-- End of Segment Pixel -->
					      
                	    

          
        	    		
                
                                            									<!--BEGIN FIRSTIMPRESSION Direct TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5338, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

      
  
      
    <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'https://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'https://ms-apps';
        var frontAlertsDomain = 'https://alerts.haaretz.co.il';
        var adblockurl ='/ad/dclk/ad300x250.jpg';

        //var fbAppId = '52929925921';
        var openMode = "1"; //article's mode (open/close article)
        var fbAppId = '52929925921';
    </script>

		
    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;

        
                    if(typeof(window.history.replaceState) == "function"){
              try{
                  window.history.replaceState({"originUrl" : location.href},"", "https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550");
              }catch(e){
                  if(window.console){
                      console.log('Cant replace url with canonical.');
                  }
              }
          }
              </script>

    <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.12_07_2018_V1"></script>


  
      

      
      
              

    
        
        	    		                            
        
          
              

    
        
        	    		
    	    

      
  
              
                      	    

          
        	    		
                
                                            									<script type="text/javascript" language="javascript">
  (function(){
    //var articleId = location.href.match(/1\.\d+/);
    //var isPremiumArticle = location.href.match(/\.premium-/);
  	//var queryString = location.search;

    var userAgent = navigator.userAgent.toLowerCase();
    var isMobile = !!(userAgent.match(/iphone|blackberry|FBAN|android.*mobile/i));

    if ( isMobile && document.cookie.indexOf("doNotRedirectToMobile=") < 0 && location.search.indexOf('desktop') < 0) {
    	var url = window.location.href;
    	var site = window.location.origin;
    	var suffixUrl = url.substr(site.length);
        var queryurl = location.href.split('?')[1];
        queryurl = (!!queryurl == false)? "":"&" +queryurl;
	  	var isLegalReferer = !!(document.referrer.match(/twitter|facebook|google|bit\.ly|htz\.li|t\.co/i));
   		var ref= ""
        if (document.referrer != "")
       	 {
      		console.log('referer:' + document.referrer);
      		var queryStringPreffix = location.search.indexOf("?")!=-1 ? "&" : "?" ;
      		ref = queryStringPreffix + "referer="+document.referrer;
    	 }
    	if(isLegalReferer){
			var encryptedId = '4688BB2D051BC29B35258C2DE1D9A9B2';
      		if(suffixUrl.indexOf("?")>-1){
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"&v=" +encryptedId + queryurl+ref;
            }else{
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"?v=" +encryptedId + queryurl+ref;
            }
    	}else{
	    	document.location.href = site +"/wwwMobileSite" +suffixUrl+ref;
    	}
    }
  })();
</script>

					      
                	    

          
        	    		
                
                                            									<link href="https://plus.google.com/100703308833620647697" rel="publisher" />
					      
                	    

          
        	    		
                
                                            									<div itemscope itemtype="https://schema.org/Organization" style="display:none;">
  <a itemprop="url" href="https://www.themarker.com/">Home</a>
  <img itemprop="logo" src="https:/images.haaretz.co.il/polopoly_fs/7.2655217.1317803332!/image/3977573766.png_gen/derivatives/default/3977573766.png" />
</div>
					      
                	    

          
        	    		
                
                                            									<!-- Segment Pixel - IDX / Themarker / Private / Interest / SKY / Clubmed / Desktop - DO NOT MODIFY -->
<img src="//ib.adnxs.com/seg?add=7793492&t=2" width="1" height="1" style="position: absolute;">
<!-- End of Segment Pixel -->
					      
                	    

          
        	    		    	    

      
  
        </head>
<body class="user-anon" data-twttr-rendered="true">
  
              

    
        
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== 'undefined')
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

          
        	    		
                
                                            									<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TVZTLW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVZTLW');</script>
<!-- End Google Tag Manager -->
					      
                	    

      
  
      <div id="fb-root"></div>

  <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
<script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=110687712359084";
    fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


      
              

    
        
        	    		                            
        
          
              

    
        
        	    		
                
                                            									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="themarker.com.web.maavaron" style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="nonPaying">
					</div>
							
			    	    

      
  
              
                      	    

          
        	    		                            
        
          
              

    
        
        	    		
    	    

      
  
              
                      	    

          
        	    		
                
                                            									<div class="closeTapet" style = "margin-right: -138px; margin-bottom: -8px;display: none;opacity: 0.8;;">
  <img src= "//www.themarker.com/dclk/close_button.jpg" width= "30" height= "30"></img>
</div>
					      
                	    

          
        	    		    	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>
  


<header class="l-fluid masthead">
    

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                            </nav>
                    <!-- Sections Nav bar end -->

                                            <!-- Nav button -->
                        <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation" a11y-block aria-label="ניווט">
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                            <span class="h-hidden--to-l">ניווט</span>
                        </button>
                        <span class="h-hidden" aria-hidden="true">נווט בתפריט בעזרת החיצים Enter ו Tab</span>
                        <!-- Nav button end -->
                    
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" aria-expanded="false" data-slider="mh__search-form">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                    <!-- User Tools -->
                            <div class="mh__tools  mh__controls--b">
                                <button class="js-loggedIn btn--text h-hidden icn--brand" aria-expanded="false" data-slider="header-user-menu">
                                    <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                    <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                    <span class="icn__alt ">תפריט משתמש</span>
                                </button>

                                <a href="/misc/login-page" class="js-loggedOut js-login btn--text icn--brand">
                                    <span class="t-zeta  h-hidden--s-and-m">&nbsp;התחברות</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='התחברות'></i>
									<span class="icn__alt h-hidden--l">התחברות</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                                </a>

                                <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                    <span class="icn__alt ">רשימת קריאה</span>
                                </button>
								
                                <a href="http://finance.themarker.com/PersonalFolder/Index" target="_blank">
                                    <i class="[ btn--icn--c  icn  icn--brand ]" aria-hidden="true" data-icon="G" title="תיק מניות"></i>
                                    <span class="icn__alt ">תיק מניות</span>
                                </a>

                                <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                    <span class="icn__alt ">נגישות</span>
                                </button>
                            </div>
                            <!-- User Tools end -->
                                            </div>

                    <!-- Logo -->
                                        					<a title="לדף הבית" class="[ mh__logo  mh__logo--collapsed    ]" href="/"><span class="h-visually-hidden">TheMarker</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav  role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li><li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">שוק ההון</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markets" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">שוק ההון</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/thetrade">
                                                <span class="mh__nav__item-title--sub">TheTrade</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/reports">
                                                <span class="mh__nav__item-title--sub">דו"חות Q1</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/marketmoney">
                                                <span class="mh__nav__item-title--sub">MarketMoney</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/digital-coins">
                                                <span class="mh__nav__item-title--sub">מטבעות דיגיטליים</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/ifrs">
                                                <span class="mh__nav__item-title--sub">IFRS בשטח</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="//supermarker.themarker.com/" >
                                            <span class="mh__nav__item-title--sub">סופרמרקר</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">בעולם</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/wallstreet" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">בעולם</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime">
                                                <span class="mh__nav__item-title--sub">מאני טיים</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime2">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 2</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime3">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 3</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                            <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">בלוגים וניתוחים </span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/blogs" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">בלוגים וניתוחים </span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/yaacov-zalel">
                                                <span class="mh__nav__item-title--sub">יעקב צלאל</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/ws-trader">
                                                <span class="mh__nav__item-title--sub">הסוחר מוול סטריט </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/dorontsur">
                                                <span class="mh__nav__item-title--sub">דורון צור</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/trader-k">
                                                <span class="mh__nav__item-title--sub">הסוחר ק' </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/pinchascohen">
                                                <span class="mh__nav__item-title--sub">פנחס כהן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/elahalkalay">
                                                <span class="mh__nav__item-title--sub">אלה אלקלעי</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/amiradar">
                                                <span class="mh__nav__item-title--sub">אמיר אדר</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/jerrycutiesteanu">
                                                <span class="mh__nav__item-title--sub">ג'רי קוטישטנו</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/yanivhevron">
                                                <span class="mh__nav__item-title--sub">יניב חברון</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/origreenfeld">
                                                <span class="mh__nav__item-title--sub">אורי גרינפלד</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/yossi-freiman">
                                                <span class="mh__nav__item-title--sub">יוסי פריימן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/barakgershony">
                                                <span class="mh__nav__item-title--sub">ברק גרשוני</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">חדשות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/allnews" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">חדשות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news"
			><span class="mh__nav__item-title--sub">כללי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/politics"
			><span class="mh__nav__item-title--sub">פוליטי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/education"
			><span class="mh__nav__item-title--sub">חינוך</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/macro"
			><span class="mh__nav__item-title--sub">תעשייה ומקרו</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/law"
			><span class="mh__nav__item-title--sub">משפט</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/career"
			><span class="mh__nav__item-title--sub">קריירה</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/advertising"
			><span class="mh__nav__item-title--sub">מדיה ושיווק</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo"
			><span class="mh__nav__item-title--sub">אנרגיה ותשתיות</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo/cars"
			><span class="mh__nav__item-title--sub">רכב ותחבורה</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/opinion"
			><span class="mh__nav__item-title--sub">זירת הדעות</span></a>                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                <li class="mh__nav__item">
                                    <a href="/realestate">
                                        <span class="mh__nav__item-title">נדל"ן</span>
                                    </a>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">TechNation</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/technation" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">TechNation</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/datanation">
                                                <span class="mh__nav__item-title--sub">דאטאניישן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/hightech-employment">
                                                <span class="mh__nav__item-title--sub">עובדים בהייטק</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/startup">
                                                <span class="mh__nav__item-title--sub">איך להקים סטארט-אפ</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">צרכנות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/consumer" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">צרכנות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/consumer/tourism">
                                                <span class="mh__nav__item-title--sub">תיירות</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">MarkerTV</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/tv" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">MarkerTV</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="http://www.youtube.com/user/TheMarkerOnline?"
			title="ThaMarker Youtube"
		    	target="_blank"
    	><span class="mh__nav__item-title--sub">ThaMarker Youtube</span></a>                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">Markerweek</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markerweek" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">Markerweek</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/thisweek">
                                                <span class="mh__nav__item-title--sub">השבוע/ גיא רולניק</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/silver-platter">
                                                <span class="mh__nav__item-title--sub">מגש הכסף</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/magazine">
                                        <span class="mh__nav__item-title">מגזין TheMarker</span>
                                    </a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="mh__nav__item">
                                    <a href="http://www.themarker.com/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://finance.themarker.com">
                                        <span class="mh__nav__item-title">Finance</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item--a">
                                    <a href="https://promotions.themarker.com/promotions-page/sale-tm">
                                            <span class="mh__nav__item-title">רכשו מינוי</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.co.il" target="_blank">
                                        <span>הארץ</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item" role="menuitem">
                                    <a href="http://cafe.themarker.com/" target="_blank">
                                        <span>TheMarker Cafe</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="https://www.haaretz.co.il/gallery" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה<span id="readinglist-count" class="js-counter"></span></h2>
                        <button class="h-fl" data-slider="header-reading-list">
                            <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                            <span class="icn__alt">סגור</span>
                        </button>
                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <button class="btn btn--normal mh__drop-down__btn js-login">התחברות</button>
                                <button class="btn btn--normal btn--positive js-register">הרשמה</button>
                            </div>
                        </div>
                    </div>
                    <a href="/personal-area/reading-list" class="btn--icn__text h-hidden h-mt js-show-on-logged-in">לרשימת הקריאה המלאה לחצו כאן</a>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			href="/personal-area/newsletter"
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
	    		>עדכונים בדוא"ל</a>                                </li>
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			href="/personal-area"
			title="&#1492;&#1488;&#1494;&#1493;&#1512; &#1492;&#1488;&#1497;&#1513;&#1497;"
	    		>האזור האישי</a>                                </li>
                                                        <li class="t-zeta">
                                <button class="js-logout c-secondary">התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:accessibility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
</header>
<!-- Masthead end -->


    	    

      
  
        <article>

  
              

    
        
        	    		<!-- articlebody 7.3653552 -->

  
  
      
              
		
  
	
	



			<header id="art__hero" class="art__hero" style="height: 100vh">
				<div class="js-pic--full  pic--full" data-img-xl="https://images.haaretz.co.il/polopoly_fs/1.6268539.1531403001!/image/483937136.jpg_gen/derivatives/size_1920x1440/483937136.jpg" data-img-l="https://images.haaretz.co.il/polopoly_fs/1.6268539.1531403001!/image/483937136.jpg_gen/derivatives/regular_1232x924/483937136.jpg" data-img-s="https://images.haaretz.co.il/polopoly_fs/1.6268539.1531403001!/image/483937136.jpg_gen/derivatives/regular_748x561/483937136.jpg"></div>
					<div class="art__hero__txt">
							<h1 class="art__head  mag-max">200 מיליון מצלמות: כך עוקבים אחרי 1.4 מיליארד בני אדם</h1>
								<a href="#hero__bottom" id="hero__bottom">
									<span class="h-visually-hidden">לכתבה</span>
									<i class="icn--a" aria-hidden="true" data-icon="E"></i>
								</a>
					</div>
		</header>

	
	  	<div class="bg">
    <div class="l-article__entry-wrapper">
      <div id="l-article__entry" class="l-article__entry">

        <!-- main pic caption and share tools -->
       <div class="l-mag  art--mag__floaters">
          <div class="art--mag__floater  art--mag__floater--l">
              <div class="art__hero__caption">
				                <div class="pic__caption"><span class="pic__credit">GILLES SABRIE / NYT</span></div>
				              </div>
          </div>

		  
          <div class="art--mag__floater art--mag__floater--r">
				<div class="js-stick-wrapper"><div class="art__tools art__tools--share" id="art__tools_share"><button onclick="window.open('https://web.whatsapp.com/send?text=https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550' + encodeURIComponent('?utm_source=Web_Share&utm_medium=Whatsapp&utm_campaign=Share'),'popup','width=635,height=800,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;"class="art__tool art__tool--share" title="whatsapp"><i class="btn--icn icn icn--b icn--whatsapp" aria-hidden="true" data-icon="w"></i><span class="icn__alt">שתף בוואטסאפ</span></button><button onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no');return false"class="art__tool art__tool--share" title="facebook"><i class="btn--icn icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button><a href="mailto:?subject=200 מיליון מצלמות: כך עוקבים אחרי 1.4 מיליארד בני אדם&body=https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550" class="art__tool art__tool--share" target="_blank"><i class="btn--icn icn icn--b" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="https://www.haaretz.co.il/misc/article-print-page/.premium-MAGAZINE-1.6268550" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn icn--b" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>
          </div>
       </div>


	 <p class="art__sub">סורקים עם טכנולוגיית זיהוי פנים בכניסות למתחמי מגורים, מצלמות בתחנות רכבת שמאתרות פושעים ומסכי ענק שתלויים ברחוב ומציגים פנים של אנשים שחצו את הכביש שלא כחוק. לאחר שבעשורים האחרונים שיחרר מעט את אחיזתו בעם הסיני, מתכנן השלטון בבייג'ין לחזק את שליטתו</p>
	<div class="art__info-wrapper">
    	<div class="art__info">
    			    <div class="js-art__info__overlay js-art-follow js-art__info__overlay--follow art__info__overlay t-milli">
    <div class="art__info__overlay__content">
        <p>הינך עוקב בהצלחה אחרי <strong>ניו יורק טיימס</strong>.</p>
        <p>ניתן לראות עדכונים על כתבות חדשות בעמוד <a href="/personal-area/haaretz-sheli" class="t-txt-link">הארץ
            שלי</a></p>
    </div>
    <button class="js-follow-close art__info__close icn--brand">
        <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        <span class="icn__alt ">סגור</span>
    </button>
</div>
<div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay"
     id="newsletter-alert-element">
    <div class="art__info__overlay__content has-button " id="art_subscribe_form">
        <!-- content here -->
        <form method="post" class="form media" id="newsletter-alert-form"
              onsubmit="NewsletterUtil.alertsSubscribe();return false;">
                                                                        <h4 class="media__fig t-milli">שלח התראה על כל כתבה חדשה <br/>
                של ניו יורק טיימס

            </h4>
            <div class="media__content" id="media-content-container">
                <label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>
                <input id="author-newsletter-email" name="email" type="email" class="form__input required email"
                       aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note"
                       placeholder="דוא&quot;ל">
                <div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>
                                                <input type="hidden" name="newsletterId" value="1.810"/>

                                                            <input type="hidden" name="type" value="writers_tm"/>
                                                </div>
            <button class="[ btn btn--large ]  art__follow__submit" type="submit">שלח</button>
        </form>
    </div>
    <button class="js-follow-close art__info__close icn--brand">
        <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        <span class="icn__alt ">סגור</span>
    </button>
</div>

            
<div class="js-newsletter--popup js-newsletter--alerts newsletter--popup  modal-wrapper h-hidden" data-newsletterId="1.810" data-showauthor = "true" data-isauthorchecked = "false">
    <div class="modal h-tac author-alert-box" id="newslettersuggestion" role="dialog" tabindex="0">
        <div class="htzs__notifications">1</div>
        <i class="icn icn--f newsletter--popup--icn" aria-hidden="true" data-icon="n"></i>
        <i class="icn icn--b icn--brand newsletter--popup--logo" data-icon="M" aria-hidden="true"></i>
        <h3 class="h-tac c-brand">רוצים לקרוא את ניו יורק טיימס ראשונים? </h3>
        <div class="modal__body">
            <p class="h-mb c-brand">הירשמו כאן ותקבלו התראה במייל על כל כתבה חדשה</p>
            <form id="frm-informNewsletter" method="post" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">
                <div class="js-validation-wrapper form__field">
                    <label id="frmInformUser_userName-lbl" class="h-visually-hidden" for="email">דוא"ל</label>
                    <input id="email-newsletter-popup" name="email" type="email" required
                           class="form__input required email h-mb--xtight" aria-labelledby="frmInformUser_userName-lbl"
                           aria-describedby="frmLogin_userName-message" placeholder="דוא&quot;ל">
                    <input type="hidden" name="newsletterId" value="1.810">
                    <input type="hidden" name="type" value="writers_tm">
                    <div id="frmInformUser_userName-error" class="form__note form-is-error js-validation-error"></div>
                    <div class=" h-tac h-mb--xtight submit">
                        <button class="btn  h-ms--xxtight js-newsletter-alerts" type="submit">שלח</button>
                    </div>
                    <button id="js-newsletter-suggestion-close" type="button" class="newsletter-suggestion-close"
                            onclick="NewsletterUtil.closeNewsletterPoup()">לא כרגע</button>
                </div>
            </form>
        </div>
    </div>
    <div class=" modal h-tac messagePlaceAlert h-hidden t-beta h-mb--xxtight" >
        <span class="msg1"></span> <span class="msg2" style="display:block;"> תודה שנרשמת, אם זו הרשמתך הראשונה, יש לאשר את ההרשמה במייל שנשלח אליך בדקות הקרובות</span>
        <button class="btn btn--large" onclick="$('.js-newsletter--popup').hide()">בחזרה לדף כתבה</button>
    </div>
    <div class="modal h-tac messagePlaceAlertError h-hidden t-beta" >
        <span class="msg1"></span> <span class="msg2" style="display:block;"> ארעה שגיאה בהרשמה, נסה מאוחר יותר</span>
        <button class="btn btn--large" onclick="$('.js-newsletter--popup').hide()">בחזרה לדף כתבה</button>
    </div>
</div>
<script>
    var firstpopupAlert = '<div class= "promo bg-brand js-newsletter--ruler newsletter--ruler" id="art_subscribe_form--ruler">' +
    '<button class="[ btn--icn  icn ] newsletter-close-button js-newsletter-close-button" ><i  aria-hidden="true" data-icon="x" title="סגור" style=""></i></button>'+
    '<div class="container">' +
    '<div class="messagePlaceAlert-ruler h-hidden t-beta" >' +
    '<span class="msg1"></span> <span class="msg2" style="display:block;"> תודה שנרשמת. אם זו הרשמתך הראשונה, יש לאשר את ההרשמה במייל שנשלח אליך בדקות הקרובות</span>' +
    '</div>'  +
    '<div class="messagePlaceAlertError-ruler h-hidden t-beta" >' +
    '<span class="msg1"></span> <span class="msg2" style="display:block;"> ארעה שגיאה בהרשמה, נסה מאוחר יותר</span>' +
    '</div>'  +
    '<div class="author-alert-box">'  +
    '<div class="htzs__notifications" >1</div>' +
    '<i class="icn icn--f " aria-hidden="true" data-icon="n" ></i>' +
    '<form method="post"  class="form media" id="newsletter-alert-form" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
    '<i class="icn icn--h icn--brand newsletter-logo" data-icon="M" aria-hidden="true" ></i>' +
    '<h4 class="media__fig " >רוצים לקרוא את ניו יורק טיימס ראשונים?</h4>' +
    '<h4 class="media__fig h-mb--xtight"> הירשמו כאן וקבלו התראה במייל על כל כתבה חדשה</h4>' +
    '<div class="media__content" id="newsletter-media-content-container">' +
    '<label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>' +
    '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email" aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note" placeholder="דוא&quot;ל">' +
    '<div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>' +
    '<input type="hidden" name="newsletterId" value="1.810">' +
    '<input type="hidden" name="type" value="writers_tm">' +
    '</div>' +
    '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit">שלח</button>' +
    '</form>' +
    '</div>'  +
    '</div>' +
    '</div>'
</script>
            		<div class="t-byline  h-fr">
        <span>
                              <meta property="article:published" itemprop="datePublished" content="2018-07-13T17:26:29+0300" />
                                  <meta property="article:modified" itemprop="dateModified" content="2018-07-13T17:26:00+0300" />
                              <time datetime="Fri Jul 13 17:26:29 IDT 2018" itemprop="datePublished">13.07.2018 17:26</time>
                        	</span>

    <div>
                <address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><a class="js-stat-util-info" data-statutil-writer="ניו יורק טיימס" rel="author" href="/misc/writers/1.810">
                    <span>ניו יורק טיימס</span></a></address>                                	   <div class="h-dib has-tooltip art__follow">
      <button class="js-art__follow art__follow" data-gatm-event="insiteTrack" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>התראות במייל</button>
      
  </div>
  
            
    </div>
</div>
            		
<div class="art__tools"><div class="persp-header art__tool "><button data-gatm-event="saveArticle" id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.6268550" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="R"></i></button></div><a href="#article-comments"  class="art__tool" title="לתגובות"><span class="js-comments-totalHits">4</span><i class="btn--icn--c  icn icn--b" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button  data-gatm-event="share" data-gatm-media="facebook" target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.6268550'); return false" class="js-reporter  art__tool"
               data-gtm_event="bylineFbShare"  data-gtm_category="social share"  data-gtm_action="facebook - byline"
               data-gtm_label="1.6268550"><span class="js-share-count icn--facebook" ></span><i class="btn--icn--c  icn icn--b icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>


<script>
    document.addEventListener("DOMContentLoaded", function() {
        var twitterShareCounter = +'';
        var facebookShareCounter = +'';
        var remote = 'https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550&format=json';
        var ajax = new XMLHttpRequest();
        ajax.open("GET", remote, true);
        ajax.onload = function() {
            if(ajax.status == 200) {
                var data = JSON.parse(ajax.responseText);
                updateFacebookCallback(data);
                function updateFacebookCallback(data) {
                    //Update facebook counter on article
                    var facebookCount = (data.share && data.share.share_count) || 0;
                    if (facebookCount != 0 ) {
                        document.querySelector('.art__tools .js-share-count').innerText = facebookCount;
                    }
                    //Update article metadata
                    if(facebookShareCounter !== '' || twitterShareCounter !== '') {
                        var updateSocialCountersThreshold = 10;
                        var mostRecentFacebookShareCounter = facebookCount;
                        if(Math.abs(mostRecentFacebookShareCounter - facebookShareCounter) > updateSocialCountersThreshold) {
                            //Update server with fresh data:
                            var updateAjax = new XMLHttpRequest();
                            var updateAjaxRemote = 'https://www.themarker.com/cmlink/ArticleSocialMetaData.1.6268550';
                            updateAjaxRemote += '?articlePath='+encodeURIComponent(location.href)+"&facebookCount="+encodeURIComponent(mostRecentFacebookShareCounter);
                            updateAjax.open("GET", updateAjaxRemote, true);
                            updateAjax.send();
                        }
                    }
                }
            }
        };
        ajax.send();
    });
</script>        </div>
	</div>

 <!-- end main pic caption and share tools -->



		  <section class="article__entry">
			
									<p class="t-body-text">
							בתחנת הרכבת בעיר זאנגזו שבסין, שוטר חבוש במשקפיים לזיהוי פנים זיהה מבריח הרואין. בקינגדאו, עיר המפורסמת במורשת הקולוניאלית הגרמנית שלה, מצלמות שפועלות עם בינה מלאכותית סייעו למשטרה לתפוס עשרות חשודים בפלילים באמצע פסטיבל בירה שנתי. בעיר ווהו, חשוד ברצח שנמלט נתפס לאחר שזוהה על ידי מצלמה כאשר קנה אוכל מדוכן ברחוב.
עם מיליוני מצלמות ומיליארדי שורות קוד, בונה כיום סין עתיד אוטוריטרי־טכנולוגי. גם בבייג'ין, למשל, כבר אימצו את הטכנולוגיות של זיהוי פנים ובינה מלאכותית במטרה לזהות ולעקוב אחרי 1.4 מיליארד תושבי המדינה הענקית, שראשיה מתכננים להקים בה מערכת פיקוח לאומית נרחבת וחסרת תקדים. "בעבר השתמשו...
					</p>
			<div class="h-mb l-mag">
					
              

    
        
        	    		
        





<div id="article-wrapper">
        <div class="h-mb">
                <div class="h-mb"></div>
                <div class="island">
                        <aside class="island promo-box h-mb--xtight">

                                                                                                                                                                                                <i class="icn icn--f c-brand promo-box__icon" data-icon="M" aria-hidden="true"></i>
                                                                        
                                <h2 class="t-beta h-mt--xtight" style="color:#222222;">לקריאת הכתבה המלאה</h2>
                                <div class="g">
                                        <!-- Right Button -->
                                        <div class="g__cell g__1of2">
                                                <a data-stat-action="17" data-banner-id="blocked-article-page" href="https://promotions.themarker.com/promotions-page/" class="[ btn btn--center btn--large ]  [ h-mt--tight ] btn--a"  style="color: #ffffff; background-color: #fa6400">
                            <span>
                                    קנו מינוי
                            </span>
                                                </a>
                                        </div>
                                        <!-- Left Button -->
                                        <div class="g__cell g__1of2  js-login">
                                                <a href="https://www.themarker.com/misc/login-page" data-stat-action="16" type="submit" class="[ btn btn--center btn--large ]  [ h-mt--tight ] " style="color: #ffffff; background-color: #5a5a5a">
                            <span>
                                    התחברו
                            </span>
                                                </a>
                                        </div>
                                </div>
                        </aside>
                        <!-- Bottom Text -->
                        <p class="h-tac">
                                <a data-stat-action="56" data-banner-id="blocked-article-page" href="https://promotions.themarker.com/promotions-page/" class="[ t-txt-link a ]">
                                        קבלו גישה מלאה לכל תכני דה מרקר באתר ובסמארטפון
                                </a>
                        </p>
                </div>
        </div>
</div>    	    

      
  
      			</div>
            </section>

		</div>
	</div>
   </div>

	      
      <script>
    try {
        $(document).ready(function () {
            $('[data-stk]').each(function () {
                StockUtil.createStockPopup(this);
            });
        });
    }catch (e){
        console.log('Error - '+e);
    }
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

      
  
      
    <div class="bg h-group" >
      									
              

    
        
        	    		                                
          <div class='l-mag mag-max' >
      
          
              

    
        
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.12_07_2018_V1" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3668404;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3668404");
			var responseScreen = $("#newsletterUR_Response_3668404");
			var emailField = $("#newsletterUREmail_3668404");
			var waitScreen = $("#waitWatch_3668404");
		
			newsletterURvar_3668404 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3668404",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1338869",
				 "segmentName":"\u05D4\u05E0\u05E7\u05E8\u05D0\u05D5\u05EA \u05D4\u05D9\u05D5\u05DD",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3668404.init();
		};
	</script>
	
		
		
	<section class=" themarker responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3668404" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">הירשמו עכשיו: עשרת הסיפורים החמים של היום ישירות למייל</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><span class="h-visually-hidden" aria-hidden="true">הכנס אימייל</span><input class = "form__input" id="newsletterUREmail_3668404"
                                     aria-describedby="errorMessagePlace_3668404" name="newsletterUREmail"
                                     onfocus="newsletterURvar_3668404.clearNewsletterEmail()"
                                     onblur="newsletterURvar_3668404.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_3668404"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3668404.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3668404" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3668404.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter" id="commercialNewletter" /><lable for="commercialNewletter" >ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3668404" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3668404.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3668404" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3668404"></div></div>
		<div id="waitWatch_3668404" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

      
  
              
          </div>
                    	    

          
        	    		
	<div class="h-hidden">
    	<div id="comments-banner-main">
    		    			
									<div id="haaretz.co.il.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              

    
        
        	    		  ﻿
<!-- polyfills -->
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver&gated"></script>
<script>

    window.globalArticleDateProperties = { articleDate: '13/07/2018 17:26', articleDateTimeStamp: '1531491989810' };

	var commentsServiceSettings = {
		"ratingAvailable" : true,
		"articlePath" : "/2.171/2.174/1.6268550"
	};


    var commentsLoaded = false;
	jQuery().ready(function() {
	    Comments.hostPath = "http://www.themarker.com";
        //Comments.getArticleComments("7.7636717");
        setCommentsIntersectionObserver();
    });

    function setCommentsIntersectionObserver() {
        var options = {
            root: null, // defaults to entire viewport
            rootMargin: '0px',
            threshold: 1.0,
        };

        var observer = new IntersectionObserver(commentsIntersectionObserverCallback, options);
        var els = document.getElementsByClassName('js-comments-intersection-target');
        for (var i = 0; i < els.length; i++) {
            observer.observe(els[i]);
        }
    }

    function commentsIntersectionObserverCallback(entries, observer) {
        for (var i =0; i < entries.length; i++) {
            if (entries[i].intersectionRatio === 1) {
                var els = document.getElementsByClassName('js-comments-intersection-target');
                for (var j = 0; j < els.length; j++) { // unobserve: we only need the comments to load once
                    observer.unobserve(els[j]);
                }
                if(!commentsLoaded) {
                    Comments.getArticleComments("7.7636717");
                    commentsLoaded = true;
                }
                break;
            }
        }
    }
</script>










<section class="comments" id="article-comments" >
    <span class="js-comments-intersection-target u-m--0"></span>
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
	<a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
    	<div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
    	<div class="has-modal h-group">
    <form class="form h-hidden" id="addCommentForm" data-comment-element-id="7.7636717" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.7636717" >
    	<input type="hidden" name="articleId" value="1.6268550" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
        <input type="hidden" name="source" value="desktop">
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="500" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="https://www.themarker.com/misc/site-policy">תנאי השימוש של אתר TheMarker</a></small>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button data-gatm-event="comment" class="btn js-send" type="button" onclick="Comments.submitComment();">שלח</button>
    	</div>
    </form>
			
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.12_07_2018_V1" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_7636717;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_7636717");
		var responseScreen = $("#newsletterUR_Response_7636717");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_7636717 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"7636717",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_7636717.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal modal--centered h-hidden" id="commentSubmitComplete"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_7636717);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
	
		<div id="newsletterUR_Response_7636717" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_7636717.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
    		<h3 class="modal__header">תודה!</h3>
    		<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
    		<div class="modal__fotter">
    			<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
    	</div>
		
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
    	<span class="h-hidden--s-and-m">סדר את התגובות</span>
		<label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
    	<select id="commentsOrder" class="comments__order" aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">    		
    		<option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
			<option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
    		<option value="RATE">הצג לפי דרוג</option>
    	</select>
		<button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>
	
	
	<ol>
    	<li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
    		<span class="media__fig cmt__number"></span>
    		<div class="media__content">
    			<div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
					</div>        
				</div>
            </div>    			
    		<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
			</div>		
			<div class="cmt__form-wrapper"></div>
			<div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
	</ol>
	
	
	
	
	
	<ol>
    	<li id="sub-comment-template" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
    		<span class="media__fig cmt__number" data-icon="C"></span>
    		<div class="media__content">
    			<a class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span> </a> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
        			</div>        	
        		</div>
            </div>    			
        	<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
        	</div>		
        	<div class="cmt__form-wrapper"></div>
        	<div class="ad js-ad--comment h-hidden" id=""></div>
        </li>	
    </ol>
	
	
	
	
	<ol id="comments" class="list list--ui comments-list js-comments-list">
	</ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

      
  
      								    </div>
    <div class="l-fluid bg">
        <footer id="footer" class="footer">
            <div class="l-wrapper" >
              											
              

    
        
        	    		<div class="h-tac">
	<i class="icn icn--f c-brand" data-icon="M" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a  href="/misc/editors">מערכת</a></li>
                  <li><a  href="/misc/management">הנהלה</a></li>
                  <li><a  href="https://promotions.themarker.com/promotions-page/sale-tm"><b>עשה מינוי</b></a></li>
                  <li><a  href="https://www.themarker.com/misc/faq">שאלות ותשובות</a></li>
                  <li><a  href="/misc/contact-us">צור קשר</a></li>
                  <li><a  href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    							
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/TheMarkerOnline" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בפייסבוק</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://twitter.com/#!/TheMarker" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בטוויטר</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/hyYqFE" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">אנדרואיד</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/lVKii" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">אפל</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100703308833620647697/posts" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">גוגל+</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/redemail" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">מייל אדום</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/rss" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">RSS</span>
    				</a>
    			</li>
			    		</ul>
</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/markets" >שוק ההון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/wallstreet" >גלובל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/realestate" >נדל"ן</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/technation" >TechNation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/consumer" >צרכנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/tv" >TheMarker TV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/allnews" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/markerweek" >Markerweek</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/magazine" >מגזין TheMarker</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/themarker-women" >TheMarker Women</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/commercial/conferences" >כנסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/all-headlines" >כל כותרות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class=" footer__nav__head t-delta " href="http://finance.themarker.com/" >Finance</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=164" target="_blank">מדד תל אביב בנקים 5</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=1082379" >מניית טאואר</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>הארץ</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il" >הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery" >תרבות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news/world" >חדשות חוץ</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://haaretz.co.il/captain/" target="_blank">קפטן אינטרנט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/recipes/restaurants-reviews" >ביקורת מסעדות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/movie-reviews" >ביקורות סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/sport" >ספורט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/literature" >ספרים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/literature/book-week/EXT-INTERACTIVE-1.6092089" >שבוע הספר 2018</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/sport/world-cup" >מונדיאל 2018</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/israel-fires-patriot-missile-at-drone-approaching-from-syria-military-1.6269916" >Israel - Syria drone</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/middle-east-news/.premium-after-russian-fun-2022-world-cup-in-qatar-will-be-a-party-free-zone-1.6269381" >Qatar - World Cup</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/life/film/.premium.MAGAZINE-a-triple-whammy-three-identical-strangers-asks-disturbing-questions-1.6265707" >'Three Identical Strangers'</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/world-news/.premium-sex-drugs-and-a-zionist-conspiracy-in-a-political-scandal-in-pakistan-1.6266090" >Pakistan - Imran Khan</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/israeli-boy-kidnapped-and-held-in-west-bank-released-after-4-days-1.6269945" >Israeli boy kidnapped</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news" target="_blank">Israel News</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/middle-east-news" target="_blank">Middle East</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/redemail" target="_blank">האימייל האדום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/rss" >RSS</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/f/currency/" >שערי מט"ח</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/contact-us" >כיתבו אלינו</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/site-policy" >תקנון האתר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/privacy-policy" >מדיניות פרטיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/commercial/conferences" target="_blank">כנסים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.minus1.co.il/" target="_blank">מינוס אחת</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/misc/2.3963" >נגישות</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/white-nights" >לילה לבן 2018</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/summer" >החופש הגדול - קיץ 2018</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/summer" >מה עושים בקיץ?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/summer/Kids-attractions-in-summer-1.3235099" >אטרקציות לילדים בחופש הגדול</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/1.3154622" >בריכות מומלצות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/1.3154390" >חופים מומלצים בתל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/music/1.3154151" >הופעות קיץ בינלאומיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/1.3262321" >הסרטים הגדולים של הקיץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events" >מה עושים היום?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" >טיולים לשבת</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/1.3154157" >מה עושים עם הילדים בסופ"ש?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/music/events" >הופעות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/kids-shows" >הצגות לילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/kids/attractions" >אטרקציות לילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/theater/stand-up" >מופעי סטנדאפ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/now-in-cinema" >סרטים מציגים בקולנוע</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/theater/performance" >הצגות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/music/1.3154151" >המדריך להופעות מחו"ל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/night-life/1.3155105" >איפה שותים בזול בתל אביב?</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/dance/dance-shows" >מופעי מחול היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/jerusalem" >מה עושים בירושלים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/petah-tikva" >מה עושים בפתח תקווה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/telaviv" >מה עושים היום בתל אביב</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/beer-sheva" >מה עושים בבאר שבע</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/events/ramatgan" >מה עושים ברמת גן</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/leumi" >בנק לאומי- סקירות ומידע על שוק ההון </a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://techstation.themarker.com/" target="_blank">TechStation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/labels/sdb" >השקעות נדל"ן בחו"ל בחסות SDB </a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/realestate/realestate-labels/gindi-tlv" target="_blank">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://idcexed.com/" >המרכז להכשרת מנהלים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/realestate/realestate-labels/renewal" target="_blank">התחדשות עירונית</a></li>
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="https://promotions.themarker.com/promotions-page/sale-tm?utm_source=themarker&utm_medium=website&utm_content=footer-tools-list&utm_campaign=default" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="https://secure.pulseem.com/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="mailto:gili.hillel@haaretz.co.il;Yaniv.ben@themarker.com" >לפרסום בעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="M" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
		</div>
	</div>
</nav>    	    

      
  
      										
            </div>
        </footer>
    </div>
</article>

<div class="bg">
      
              

    
        
        	    		
                
                                            									<script>
    window.addEventListener('DOMContentLoaded', function () {
        try {
            var DEBUG = window.location.search.includes('debug');
            DEBUG && console.log("IPACL");
            if (!(typeof CookieUtil === "object" && typeof CookieUtil.getCookieMap === "function" && typeof CookieUtil.setCookie === "function")) {
                DEV && console.error('CookieUtil module is required for ACL script to run! CookieUtil:', CookieUtil);
            }
            var cookies = CookieUtil.getCookieMap();
            if ((cookies.acl === undefined && cookies.TmPusr === undefined) || cookies._htzwif === undefined) {
                var expireMs = Date.now() + 77760000000; // 900 * 24 * 3600 * 1000 =  900 days
                var expire = new Date(expireMs);
                // Init universty cookie with none
                CookieUtil.setCookie("_htzwif", "none", '/', 'themarker.com', expire);
                var date = new Date();
                var isProxyServer = window.location.origin.includes("proxy");
                date.setTime(date.getTime() + 3600000); // 60 * 60 * 1000 = 1 hour
                document.cookie = "acl=acl;expires=" + date.toGMTString() + ";path=/";
                var xhr;
                if (window.XMLHttpRequest) { // Mozilla, Safari, ...
                    xhr = new XMLHttpRequest();
                }
                else if (window.ActiveXObject) { // IE
                    try {
                        xhr = new ActiveXObject('Msxml2.XMLHTTP');
                    }
                    catch (err) {
                        try {
                            xhr = new ActiveXObject('Microsoft.XMLHTTP');
                        }
                        catch (err) {
                            DEV && console.error('Unable to create an xhr object! ', err)
                        }
                    }
                }
                xhr.onerror = function onACLError(err) {
                    DEBUG && console.log('XHR Error :', err);
                };
                var dest = "//" + document.location.hostname + "/ipAcl?ts=" + Date.now() + "&isProxyServer=" + isProxyServer;
                xhr.open('get', dest, true);
                xhr.withCredentials = true;
                xhr.onreadystatechange = function () {
                    if (this.readyState === 4 && this.status === 200) {
                        try {
                            var data = JSON.parse(this.responseText);
                            DEBUG && console.log(data);
                            location.reload();
                        }
                        catch (err) {
                            DEV && console.error(err);
                        }
                    } else {
                        return false;
                    }
                };
                xhr.send();
            }
        } catch (err) {
            DEBUG && console.log('Access list by IP script error: ' + err);
        }
    });
</script>
					      
                	    

          
        	    		
                
                                            									
<div class="footer-ruler" style="width: 100%;bottom: 0;background-color: white;position: fixed;transition: height 1.5s;box-shadow: 0 0 7px #5a5a5a;z-index: 999;display:none;">
    <div class="footer-ruler--containter" style="width: 970px;margin: auto;transition: height 1.5s;">
		<button class="js-modal-close modal__close h-fl close--ruler" style="margin-top: 0;">
                <i class="btn--icn--b [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                <span class="icn__alt ">סגור</span>
        </button>
        <div class="expanded"  data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"> </div>
        <div class="collapsed" data-banner-id="hp-ruler" style="position: fixed;height: 0px;bottom: 0;transition: height 1.5s;"></div>
    </div>
</div>
<script>
    (function() {
        var base;
		var rulerDiv = $(".footer-ruler");
        var expandedDiv = rulerDiv.find(".expanded");
        var collapsedDiv = rulerDiv.find(".collapsed");

        var Ruler = {            
			settings: {
                "timeout": "10000",
          		"maxImpression": "1",
				"interval": "3,7,10,12,15",
                "expandedImg": "https://www.themarker.com/st/media/Media18/shivuk/ruller_TM/2/970x150.jpg",
                "collapsedImg": "https://www.themarker.com/st/media/Media18/shivuk/ruller_TM/2/970x60.jpg",
				"link": "https://pubads.g.doubleclick.net/gampad/clk?id=4714140926&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.FullBanner.1"
            },
      	    init: function() {
     			   	base = this;
          			if ((UserUtil.getLoginInfo().userType != 'paying') && (window.location.pathname != "/") && (Ruler.shouldbeShownToday())){
					 $(".close--ruler").click(function() {
						Ruler.collapsed();
					});
					$(".close--ruler").hover(function() {
						$(".close--ruler").css('transform', 'rotate(180deg)').css('transition', 'transform 1s');
					});
					rulerDiv.show();
					Ruler.expanded();
					setTimeout(Ruler.collapsed, parseInt(Ruler.settings.timeout));
				}else{
          			var event = new Event('noRulerDetected');
					window.dispatchEvent(event);
        		}
            },
            expanded: function() {
                (rulerDiv[0]).style.height = "150px";
                (expandedDiv[0]).style.height = "150px";
                expandedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.expandedImg + '"/></a>');
            },
            collapsed: function() {
                (expandedDiv[0]).style.height = "0px";
                (collapsedDiv[0]).style.height = "60px";
                (rulerDiv[0]).style.height = "60px";
                $(".close--ruler").hide();
                collapsedDiv.html('<a href="'+Ruler.settings.link.replace("pubads.g.doubleclick.net","rmkz.themarker.com") +'"><img alt = "promotional content" title = "רכוש מנוי הארץ" src="' + Ruler.settings.collapsedImg + '"/></a>');
            },
			shouldbeShownToday: function() {
				var today = (new Date());
				today.setHours(0);
                today.setMinutes(0);
                today.setSeconds(0);
				if (!localStorage.dayInterval){
					var dateTimeInterval = [];
					var dayInterval = Ruler.settings.interval.split(",");	
					$.each(dayInterval, function( index, value ) {
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						var nextDay = (nextIntervalDay).setDate(today.getDate() + parseInt(value));
						dateTimeInterval.push(nextDay);
					});
					localStorage.dayInterval = JSON.stringify(dateTimeInterval); 
					return true;
				} else {
					var dateTimeInterval =  JSON.parse(localStorage.dayInterval)
					if (dateTimeInterval.length > 0){
						var nextDateTimeInterval = dateTimeInterval[0];
						if (nextDateTimeInterval <= today){
							dateTimeInterval.shift();
							localStorage.dayInterval = JSON.stringify(dateTimeInterval);
							return true;
						}
					} else{
						var nextIntervalDay = new Date();
						nextIntervalDay.setHours(0);
						nextIntervalDay.setMinutes(0);
						nextIntervalDay.setSeconds(0);
						dateTimeInterval.push((nextIntervalDay).setDate(today.getDate() + 1));
						localStorage.dayInterval = JSON.stringify(dateTimeInterval);
						return false;
					}
					return false;
				}
			}
		}
		window.addEventListener('noPopupDetected', Ruler.init);
    })();
</script>


					      
                	    

          
        	    		
                
                                            									
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3574867-1']);
  _gaq.push(['_setDomainName', 'themarker.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>      
       

					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="/js/refreshmanager.js?12_07_2018_V1"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"themarker.com"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
       					 var e = document.createElement('script');
        				e.setAttribute('language', 'javascript');
       					 e.setAttribute('type', 'text/javascript');
       				 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
       				 document.body.appendChild(e);
   
                                  
              				    				                      				                                                  _sf_async_config.sections = 'בעולם';  
                 				_sf_async_config.authors = 'ניו יורק טיימס';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
					      
                	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		
                
                                            									<!-- WEB-Start of eXelate Tag for Haaretz -->
<script type="text/javascript">
try{
var DeviceUtil = function() {
     function getTimeStamp() {
      var today = new Date();
      var dd = today.getDate();
      var MM = today.getMonth()+1; //January is 0!
      var hh = today.getHours();
      var mm = today.getMinutes();
      var ss = today.getSeconds();
      var yyyy = today.getFullYear();
      if(dd<10){
          dd='0'+dd;
      } 
      if(MM<10){
          MM='0'+MM;
      } 
      if(hh<10){
          hh='0'+hh;
      } 
      if(mm<10){
          mm='0'+mm;
      } 
      var today = dd+'/'+MM+'/'+yyyy + ' ' +hh +":"+mm + ":"+ss ;
      return today;
    }
    function getDeviceType() {
        if (!('ontouchstart' in window)) {
            return 'Desktop';
        } else if (window.innerWidth > 700) {
            return 'Tablet';
        } else if (!!location.pathname.match('app/')) {
            return 'App';
        } else {
            return 'Smartphone';
        }
    }
    function getManufacture() {
        if (!!navigator.userAgent.match('Nexus')) {
            return 'Nexus';
        } else if (!!navigator.userAgent.match('SM')) {
            return 'Samsung';
        } else if (!!navigator.userAgent.match('iPhone|iPad')) {
            return 'Apple';
        } else if (!!navigator.userAgent.match('LG-')) {
            return 'Lg';
        } else if (!!navigator.userAgent.match('HTC_')) {
            return 'HTC';
        } else if (!!navigator.userAgent.match('Windows')) {
            return 'Windows';
        } else if (!!navigator.userAgent.match('NOKIA')) {
            return 'NOKIA';
        } else {
            return null;
        }
    }
    function getOSVersion() {
        if (!!navigator.userAgent.match('Android \\d+')) {
            return navigator.userAgent.match('Android \\d+')[0];
        } else if (!!navigator.userAgent.match('OS \\w+')) {
            return navigator.userAgent.match('OS \\w+')[0];
        } else {
            return navigator.platform || null;
        }
    }
    return {
        OSVersion: getOSVersion,
        Manufacture: getManufacture,
        DeviceType: getDeviceType,
        getTimeStamp: getTimeStamp
    }
}();
	window.idx = {
		'lat': null,
		'long': null,
      	'xl8id': null,
      	'geo_timestamp': null,
        'log_timestamp': DeviceUtil.getTimeStamp(),  
        'adv_id_type': null,
		'device_type':DeviceUtil.DeviceType(),
		'device_brand':DeviceUtil.Manufacture(),
		'device_os':DeviceUtil.OSVersion(),
		'device_model':null,
		'age_range': null,
		'birth_year':null,
		'gender':null
	}
	window.xl8_config =
	{
	"p": 906, 
	"g": 1,
	"dataObjects": ["articlePageContentGroup", "idx"],
	  "cssObjects": [
		{
		  "selector": "meta",
		  "key": "property",
		  "value": "content" 
		  },
		  {
		  "selector": "meta",
		  "key": "name",
		  "value": "content"
		}
		],
	}
	var xl8_script = document.createElement("script");
	xl8_script.src = xl8_script.src = "https://cdn.exelator.com/build/static.min.js"; 
	xl8_script.type = "text/javascript";
	xl8_script.async = true;
	document.body.appendChild(xl8_script);
}catch(e){
	console.log('Error idx - '+e);
}
</script>
<!-- End of eXelate Tag -->
					      
                	    

          
        	    		
                
                                            									<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5351.js" async="async"></script>
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        	
	  <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.6268550&amp;d=/2.171/2.174';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script></div>
<script type="text/javascript" src="/tm/js/resp/minified/body-scripts-ext.js?VersionNumber.12_07_2018_V1"></script>
<script type="text/javascript" src="/tm/js/resp/minified/body-scripts-int.js?VersionNumber.12_07_2018_V1"></script>
  <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script>  
  <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline/","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","image":"image/png","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/wallstreet/.premium-MAGAZINE-1.6268550"},"author":[{"@type":"Person","name":"ניו יורק טיימס","sameAs":"https://www.themarker.com/misc/writers/1.810"}],"headline":"200 מיליון מצלמות: כך עוקבים אחרי 1.4 מיליארד בני אדם","description":"סורקים עם טכנולוגיית זיהוי פנים בכניסות למתחמי מגורים, מצלמות בתחנות רכבת שמאתרות פושעים ומסכי ענק שתלויים ברחוב ומציגים פנים של אנשים שחצו את הכביש שלא כחוק. לאחר שבעשורים האחרונים שיחרר מעט את אחיזתו בעם הסיני, מתכנן השלטון בבייג\u0027ין לחזק את שליטתו","datePublished":"2018-07-13T17:26:29+0300","dateModified":"2018-07-13T17:26:00+0300","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"},"image":{"@type":"ImageObject","url":"https://images.haarets.co.il/image/upload/w_2048,h_1192,x_0,y_0,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1531391352/1.6268539.483937136.jpg","datePublished":"Jul 12, 2018 1:28:40 PM","name":"סין תוכנת זיהוי פנים","width":640,"height":370}}
</script>
</body>
      
              

    
        
        	    		
        
                
		

        
     
      <script type='text/javascript'>
   if (typeof (GaTm) != 'undefined')
   {
     GaTm.bannersMap.setGlobalMap({"all_site-incognito":{"position":"all site - incognito","name":"web - incognit","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"abuse-login":{"position":"Abuse Login Page","name":"Abuse Login Page Desktop","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"hp-ruler":{"position":"Footer Floating Ruler ","name":"Homepage - Ruler","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"paywall-element":{"position":"varies","name":"Paywall Elements","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"all_site-adblocker":{"position":"all site - adblocker","name":"web - adblocker","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-6Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 6 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-3Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 3 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"popup-registration-success":{"position":"Registration success ","name":"Successful registration","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"hp-strip-above-opinion-list":{"position":"Above opinion list","name":"Homepage – strip above opinion","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"hp-header-blue-strip":{"position":"Header","name":"Header - Blue Strip","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"buttom-and-hamburger-menu":{"position":"hamburger menu","name":"Header - hamburger menu – buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"footer-under-haaretz-icon":{"position":"Footer under Haaretz icon","name":"Footer – Under Haaretz icon","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"footer-right-toolbox-banner":{"position":"Footer – Right tools box","name":"Footer – Right toolbox","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"footer-toolbox-banner":{"position":"Footer – under useful tools ","name":"Footer – Left button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"blocked-article-page":{"position":"Blocked Article Page near login button","name":"Article page - Blocking element – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"article-page-zen-button":{"position":"Article Page Zen button","name":"Article Page - Zen Button – Buy now button","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-weekly":{"position":"Hp Pop up all over the screen","name":"Popup - weekly","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-5Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 5 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"},"pop-up-10Articles":{"position":"Hp Pop up all over the screen","name":"Popup – After 10 articles","bannerLoc":"${item.content.bannerLoc.value}","campaign":"default_heb","link":"https://promotions.haaretz.co.il/promotions-page/"}});
   }
 </script>   <script type='text/javascript'>
   'use strict';
     var articlePage =  {                   
			"name"	      :"200 מיליון מצלמות: כך עוקבים אחרי 1.4 מיליארד בני אדם",
			"id"	      :"1.6268550",
			"dimension1"  :"ניו יורק טיימס",
			"category"	  :"בעולם" ,
			"referrer"    :document.referrer}

	   var articlePageContentGroup =  {
		   "Author"  :"ניו יורק טיימס",
		   "categType"	  :"בעולם" ,
           "openType"	: !!location.href.match('premium') ? 'premium' : 'not premium',
           "layout"	:"magazineArticle"
	   }

try{

  $(document).ready(function(){
      GaTm.articlePage.init(articlePage,UserUtil.getLoginInfo());
      GaTm.articlePage.initContentGroup(articlePageContentGroup,UserUtil.getLoginInfo());
      GaTm.eventManager.fireArticlePageEvent();
	});
   }catch (err){console.error(err, err.stack);}
	</script>



      
          	    

          
        	    		    	    

      
  
        </html>												