<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="851" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}::selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bi{padding-bottom:1rem}.bj{padding-top:1rem}.gn{padding-right:3rem}.go{order:-1}.gp{margin-top:2rem}.gq{margin-bottom:3rem}.gr{-webkit-padding-start:3rem}.gs{-moz-padding-start:3rem}.hd{padding-left:3rem}.he{margin-top:0}.hf{-webkit-padding-end:3rem}.hg{-moz-padding-end:3rem}.kf{grid-row-gap:0}.kg{grid-template-columns:1fr}.kh{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.ki{-ms-grid-columns:1fr}.kw{font-size:3.5rem}.kx{line-height:7rem}.ky{background-color:#FFF}.kz:before{background-color:#2D2D2D}.la:before{content:""}.lb:before{height:1px}.lc:before{position:absolute}.ld:before{width:100%}.le:before{right:0}.lf:before{top:0}.lg{align-items:center}.lh{z-index:2}.li{-webkit-box-align:center}.lw{padding-right:1rem}.lx{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.ly{width:100%}.lz{-webkit-padding-start:1rem}.ma{-moz-padding-start:1rem}.rn{margin-top:3rem}.ro{margin-right:3rem}.rp{margin-left:3rem}.rq{-webkit-margin-start:3rem}.rr{-moz-margin-start:3rem}.rs{-webkit-margin-end:3rem}.rt{-moz-margin-end:3rem}.sd{flex-grow:1}.se{justify-content:space-between}.sf{border-top-width:1px}.sg{border-top-style:solid}.sh{border-top-color:#CCC}.si{padding-top:calc(1rem - 1px)}.sj{border-bottom-width:1px}.sk{border-bottom-style:solid}.sl{border-bottom-color:#CCC}.sm{padding-bottom:calc(1rem - 1px)}.sn{-webkit-box-flex:1}.so{-webkit-box-pack:justify}.ta{font-size:2rem}.tb{line-height:1.5em}.tf{display:block}.tq{margin-right:auto}.ty{display:inline-block}.uk{flex-direction:column}.ul{-webkit-box-orient:vertical}.um{-webkit-box-direction:normal}.un{font-size:3rem}.xb{padding-bottom:4rem}.xj{text-align:center}.xk{padding-top:1.5rem}.xl{border-bottom-color:#FFF}.xm{padding-bottom:calc(2rem - 1px)}.xo{margin-bottom:4rem}.xr{margin-top:1.5rem}.xs{margin-right:2rem}.xt{-webkit-margin-start:2rem}.xu{-moz-margin-start:2rem}.xz{padding-bottom:10rem}.acd{color:#2F872A}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBEBEB}.fw{display:none}.kj{display:-ms-grid;display:grid}.kk{grid-row-gap:2rem}.kl{grid-template-columns:1fr 1fr 1fr}.km{-ms-grid-columns:1fr 1fr 1fr}.ln{border-top-width:2px}.lo{border-top-style:solid}.lp{border-top-color:#2D2D2D}.lq{padding-top:calc(1rem - 2px)}.lr{padding-bottom:1rem}.rv{margin-right:2rem}.rw{margin-left:2rem}.rx{-webkit-margin-start:2rem}.ry{-moz-margin-start:2rem}.rz{-webkit-margin-end:2rem}.sa{-moz-margin-end:2rem}.wz{padding-top:13rem}.xa{padding-bottom:8rem}.xc{border-bottom-width:1px}.xd{border-bottom-style:solid}.xe{border-bottom-color:#FFF}.xf{padding-bottom:calc(2rem - 1px)}.xg{align-items:baseline}.xh{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.xi{-webkit-box-align:baseline}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.abs{grid-template-columns:repeat(3, 1fr)}.abt{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.hq{font-size:4.666666666666667rem}.hr{line-height:1.2857142857142858em}.ub{font-size:2.3333333333333335rem}.abu{grid-template-columns:repeat(4, 1fr)}.abv{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.gc{padding-left:3rem}.gd{-webkit-padding-end:3rem}.ge{-moz-padding-end:3rem}.gy{font-size:2.3333333333333335rem}.gz{line-height:1.2857142857142858em}.hs{font-size:5.333333333333333rem}.ht{line-height:1.125em}.ic{padding-right:22rem}.id{-webkit-padding-start:22rem}.ie{-moz-padding-start:22rem}.ik{right:2rem}.il{max-width:20rem}.js{padding-right:2rem}.jt{-webkit-padding-start:2rem}.ju{-moz-padding-start:2rem}.jz{font-size:4rem}.ka{line-height:1.25em}.abw{grid-template-columns:repeat(5, 1fr)}.abx{-ms-grid-columns:repeat(5, 1fr)}.agj{padding-right:3rem}.agk{-webkit-padding-start:3rem}.agl{-moz-padding-start:3rem}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.ca{font-size:2.2857142857142856rem}.cb{line-height:6rem}.ec{line-height:1.3125em}.gf{padding-left:10rem}.gt{padding-right:3rem}.gu{-webkit-padding-start:3rem}.gv{-moz-padding-start:3rem}.hu{font-size:5.857142857142857rem}.hv{line-height:1.1951219512195121em}.hz{font-size:3rem}.ia{line-height:1.3333333333333333em}.ib{margin-top:4rem}.if{padding-right:30rem}.ig{-webkit-padding-start:30rem}.ih{-moz-padding-start:30rem}.im{right:3rem}.in{max-width:27rem}.iy{font-size:2.5714285714285716rem}.iz{line-height:5rem}.ja{margin-bottom:3rem}.jx{font-size:3.857142857142857rem}.jy{line-height:1.2962962962962963em}.ll{font-size:3.4285714285714284rem}.lm{line-height:1.1666666666666667em}.mu{font-size:2rem}.mv{line-height:1.5em}.to{font-size:1.7142857142857142rem}.tp{line-height:1.75em}.yh{line-height:1.5555555555555556em}.abp{grid-template-columns:repeat(6, 1fr)}.abq{-ms-grid-columns:repeat(6, 1fr)}.aby{margin-left:8rem}.abz{-webkit-margin-end:8rem}.aca{-moz-margin-end:8rem}.aeg{line-height:2.714rem}.afe{line-height:4rem}.agi{top:2rem}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.by{font-size:2.3333333333333335rem}.bz{line-height:6rem}.eb{line-height:1.2857142857142858em}.hx{font-size:3rem}.hy{line-height:1.3333333333333333em}.iw{line-height:5rem}.ix{margin-bottom:4rem}.tm{font-size:2rem}.tn{line-height:1.5em}.wo:nth-of-type(5){color:#00A400}.wp:nth-of-type(5):after{display:none}.wq:nth-of-type(1n + 6){display:none}.yg{font-size:2.6666666666666665rem}.yj{font-size:1.8333333333333333rem}.yk{line-height:1.6363636363636365em}.aef{line-height:2.714rem}.afd{line-height:4rem}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ev{font-size:4rem}.gw{font-size:2.6666666666666665rem}.gx{line-height:1.5em}.hk{padding-left:2rem}.hl{-webkit-padding-end:2rem}.hm{-moz-padding-end:2rem}.ii{display:none}.kb{font-size:3rem}.kc{line-height:1.3333333333333333em}.kn{padding:0 2rem}.sb{display:block}.tv{font-size:6rem}.uj{font-size:2rem}.vg{margin-top:2rem}.zu{align-items:start}.zv{-webkit-box-align:right}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.ew{font-size:5rem}.fx{padding-bottom:5rem}.ga{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gb{width:calc(100% - 300px - 8rem)}.ij{position:absolute}.ir{padding-right:5rem}.is{-webkit-padding-start:5rem}.it{-moz-padding-start:5rem}.ke{overflow:hidden}.ko{padding:0}.kp{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.om{width:calc(300px + 8rem)}.sc{display:none}.st{flex-direction:column}.su{align-items:flex-start}.sv{justify-content:flex-start}.sw{-webkit-box-orient:vertical}.sx{-webkit-box-direction:normal}.sy{-webkit-box-align:right}.sz{-webkit-box-pack:right}.te{margin-top:0.5rem}.ts{margin-top:1rem}.tu{display:inline-block}.tw{font-size:10rem}.tx{display:block}.us{font-size:2.5rem}.ut{margin-left:0.5rem}.uu{-webkit-margin-end:0.5rem}.uv{-moz-margin-end:0.5rem}.vh{margin-top:3rem}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.gh{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gi{flex-direction:column}.gj{-webkit-box-orient:vertical}.gk{-webkit-box-direction:normal}.ho{font-size:4rem}.hp{line-height:1.25em}.kq{grid-column-gap:2rem}.mq{font-size:1.8333333333333333rem}.mr{line-height:1.6363636363636365em}.tz{font-size:2rem}.ua{line-height:1.5em}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.hh{padding-left:2rem}.hi{-webkit-padding-end:2rem}.hj{-moz-padding-end:2rem}.io{padding-right:2rem}.ip{-webkit-padding-start:2rem}.iq{-moz-padding-start:2rem}.ks{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.ru{margin-top:2rem}.sp{justify-content:flex-start}.sq{align-items:flex-end}.sr{-webkit-box-pack:right}.ss{-webkit-box-align:left}.tg{margin-left:1rem}.th{margin-right:1rem}.ti{-webkit-margin-end:1rem}.tj{-moz-margin-end:1rem}.tk{-webkit-margin-start:1rem}.tl{-moz-margin-start:1rem}.tr{margin-right:0}.tt{display:none}.uf{display:inline}.uo{font-size:2.5rem}.up{margin-left:0.3rem}.uq{-webkit-margin-end:0.3rem}.ur{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.kr{grid-column-gap:4rem}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.lj{font-size:3.5rem}.lk{line-height:1.4285714285714286em}.tc{font-size:2.3333333333333335rem}.td{line-height:1.2857142857142858em}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.ms{font-size:2rem}.mt{line-height:1.5em}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.wd{font-size:2rem}.we{line-height:1.5em}</style><style data-fela-rehydration="851" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.wf{font-size:2rem}.wg{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.42.49","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.themarker.com\u002Fds","sso":"https:\u002F\u002Fservices.themarker.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.themarker.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.themarker.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.themarker.com","countryIp":"https:\u002F\u002Fservices.themarker.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.themarker.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.themarker.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.themarker.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.themarker.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.themarker.com\u002Fuser-stats"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"themarker.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-8CR4051LQE"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-8CR4051LQE');
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה&quot;ב - בעולם - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'בעולם';
                  _sf_async_config.authors = 'נמרוד הלפרן';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'בעולם'; //THIS CHANGED
              _sf_async_config.authors = 'נמרוד הלפרן'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="themarker" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="TheMarker Online"/><meta property="fb:app_id" content="52929925921"/><meta name="title" content="ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה&quot;ב - בעולם"/><meta name="description" content="תרומותיה של הנדבנית מקנזי סקוט, אשתו לשעבר של ג&#x27;ף בזוס, היוו כמעט שלושה רבעים מסך התרומות של כל עשירי ארה&quot;ב יחד לסיוע בהתמודדות עם משבר הקורונה בשנה שעברה"/><meta name="keywords" content="ביל גייטס,  וורן באפט,  עוני,  ארצות הברית,  וירוס קורונה,  עשירים,  פילנתרופיה,  אמזון,  ג&#x27;ף בזוס"/><meta property="og:title" content="ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה&quot;ב"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/wallstreet/.premium-1.9608352"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9599957/755539817.jpg?precrop=1320,768,x13,y44&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה&quot;ב"/><meta property="article:published" content="2021-03-10T19:41:00.000+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TheMarker"/><meta name="twitter:title" content="ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה&quot;ב"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9599957/755539817.jpg?precrop=1320,768,x13,y44&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.themarker.com/wallstreet/.premium-1.9608352"/><link rel="amphtml" href="https://www.themarker.com/amp/wallstreet/.premium-1.9608352"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"themarker/Wallstreet/","description":"תרומותיה של הנדבנית מקנזי סקוט, אשתו לשעבר של ג'ף בזוס, היוו כמעט שלושה רבעים מסך התרומות של כל עשירי ארה\"ב יחד לסיוע בהתמודדות עם משבר הקורונה בשנה שעברה","dayofweek":"Wednesday","article":{"author":"נמרוד הלפרן","publishingdate":"2021-03-10T19:41:00.000+02:00","editortags":["ביל גייטס","וורן באפט","עוני","ארצות הברית","וירוס קורונה","עשירים","פילנתרופיה","אמזון","ג'ף בזוס"]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="25"/><link rel="preload" href="/_next/static/3.0.61/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.61/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.792fc59961b0d2f7b5c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/59.067b8069daa2dc2baa8e.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-f9cc03f456959aab6a88.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.792fc59961b0d2f7b5c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/34afbf95f261c9425753461edb5e9841a77fe98f.6a8caf4e4a7affcb6b92.js" as="script"/><link rel="preload" href="/_next/static/chunks/6c4306c92ee7cff580a970f1010471a275772921.b3d3d37bc869ac9528b0.js" as="script"/><link rel="preload" href="/_next/static/chunks/c14a9824e527d0caabbf5dfb4b1a878df5b8ae1b.901427a60ee0bb322574.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b37b8fac40a9d58d3647.js" as="script"/><link rel="preload" href="/_next/static/chunks/7266680c1920ec4509a18c779ff9950eac859d0c.2b3f0bb3dde3209f6d7f.js" as="script"/><link rel="preload" href="/_next/static/chunks/7fd0adb576f4ddbbf53ad38a068f6750ceee71c7.1040b9dbf70ac4d91910.js" as="script"/><link rel="preload" href="/_next/static/chunks/9edd7972492ae31fc704bf2ffb0d9bcab4a8c7a8.b967f5b24784caeed647.js" as="script"/><link rel="preload" href="/_next/static/chunks/abd653266b8200e060b3d1ac32557b2f0aaef869.eb2a4181600e3ce71710.js" as="script"/><link rel="preload" href="/_next/static/chunks/7d74687c2daa66e4b99156250e592e1ec9b3990a.35ae89f1403aeeb78e85.js" as="script"/><link rel="preload" href="/_next/static/chunks/42f672f1a159c118e8816cfb123122f5d0e773dd.a2da201902abdfaa5535.js" as="script"/><link rel="preload" href="/_next/static/chunks/a1378c0add95416c4cc945391623fe695f433c84.07dde24efaed05304fc6.js" as="script"/><link rel="preload" href="/_next/static/chunks/a36f875f856192c727182b2a89f057f8bdd4a0b9.acf026fcb95212010d74.js" as="script"/><link rel="preload" href="/_next/static/chunks/4a84539ac887c6482e615893f0fbe0a310a3ceaa.c1b5be6a1b1b7d8d7a93.js" as="script"/><link rel="preload" href="/_next/static/chunks/dc5e7a2c8a493861298094b62e59c11d18bab888.711d40df476b47a53e30.js" as="script"/><link rel="preload" href="/_next/static/chunks/9bf547d5b496da655ada108adbf857ca10134572.e1483ea5c5e9639b2c63.js" as="script"/><link rel="preload" href="/_next/static/chunks/b4eaf96f053031dd07ee1582cc57c3f8c390169b.0f916fb013dbc2064d1b.js" as="script"/><link rel="preload" href="/_next/static/chunks/04968cdbb87dda10cc11cf8ae37e35428ecf4de6.728e5585bd36fda65bcc.js" as="script"/></head><body><div id="__next"><div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd op jl x oq or"><div class="ep"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai bl bm"><button class="au bn bo a bp bq br bs bt bu bv bw bx by bz ca cb bh cc cd" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="ce cf ai"><i class="cg ch av ci cj ck cl cm cn bd co cp cq cr cs ct cu cv cw cx cy cz da db ao dc dd de am df dg dh di dj bh cc dk dl dm"></i></span><span>ניווט</span></button></div><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx dy dz au bo ea bq by eb ca ec bu bv bw bx cd at" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg eh ei ej ek" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="bc bd be bf bg bh bi bj"><div class="a b bp e f cd" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="ee eu eg ev ew ep" aria-hidden="true" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg do">חזרה לעמוד הבית</span></a></div></div><div class="au av a aw ax bk az ba bb f"><div class="aj a ab au as" data-google-interstitial="false"><a data-test="loginButton" href="https://login.themarker.com"><span class="au fi a bp bn os gl ot dx ai am ao ou ov ow ox oy oz bh cc by eb ca ec ne cd ha hb pa pb"><span class="pc a bp bo bh cc pd cd"><span class="bq" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.themarker.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bp a ak ai dn do dp p dq dr ds dt bv bu fk du dv dw dx bx bw dy dz fh pe pf bh fl by eb ca ec bq os ne gl ot pg am ao ou ov ow oy ph fp fq fr fs ft fu pi cd at fm fn ha hb pa pb"><span class="pc pd">רכישת מינוי</span><span class="ex ey ez fa fb fc fd fe av ff fg do">רכישת מינוי</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fh bt fi fj bv bu fk bx bw dx bh fl fm fn"><span class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx dy dz fp fq fr fs ft fu cd at" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg fv" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></span><span id="masthead-a11y-dropdown-button" class="ex ey ez fa fb fc fd fe av ff fg do">תפריט נגישות</span></button></div></div></div></div></header><div class="fw"><div class="px py ay g pz qa q"></div><div class="py ay g jv jw qb pf qc px qd cu co cq nr ns nt mb qe qf qg qh bp dn qi er qj qk ql qm cd"><button type="button" class="qn qo qp"><div aria-hidden="true" tabindex="-1" class="bt qq"><svg class="qr qs qt qu eo qv qw qx qy eg dq qz ra dx rb rc rd re" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="rf rg rh ri" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="rf rg bd qs rj" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="rf rg rk rh" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="ex ey ez fa fb fc fd fe av ff fg do">פתיחת תפריט הניווט</span></button></div><div class="av rl r bk rm ch er"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fx"><div class="bd op jl x oq or"><div class="ep"></div></div></div></div><main class="g h fy fz" id="pageRoot"><article class="ab ac g q ae af ag ah ga"><div class="gb gc gd ge gf"><header class="gg gh gi gj gk"><nav aria-label="מיקומך באתר" class="gl gm gn go gp gq gr gs gt ca ec gu gv gw gx gy gz ha hb"><span class="p fi acb az"><a data-test="link" href="/" class="bq ud ace gy gz ca ec">TheMarker</a><span class="az"> | </span></span><span class="p bo acc acd"><a data-test="link" href="/wallstreet" class="bq ud ace gy gz ca ec">בעולם</a></span></nav><div class="ef hc gl hd gn he hf hg gr gs hh hi hj gt gu gv ha hb" data-test="articleHeader"><h1 class="hn ho hp hq hr hs ht hu hv" data-test="articleHeaderTitle">ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה&quot;ב</h1><p class="hw be hx hy hz ia" data-test="articleHeaderSubtitle">תרומותיה של הנדבנית מקנזי סקוט, אשתו לשעבר של ג&#x27;ף בזוס, היוו כמעט שלושה רבעים מסך התרומות של כל עשירי ארה&quot;ב יחד לסיוע בהתמודדות עם משבר הקורונה בשנה שעברה</p></div><div class="ai a b rn ro rp rq rr rs rt ru rv rw rx ry rz sa sb sc e f"><div class="a bp sd se sf sg sh si sj sk sl sm sn so sp sq sr ss st su sv sw sx sy sz cd"><div class="a bp ta tb tc td ca ec st su sw sx sy cd"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee eu eg tv tw tx ty tt ei ej ek" data-test="IconTheMarker">  <path fill="currentColor" d="M128 20C68.4 20 20 68.4 20 128s48.4 108 108 108 108-48.4 108-108S187.6 20 128 20zm56 155h-26v-68.9L140.5 175h-25.1L98 106.1V175H72V80h42.8l12.8 53.8 13-53.8H184v95z"></path></svg><div class="te"><address class="jm jw tz ua ub hr gy gz ca ec hn"><a data-test="link" href="/misc/writers/WRITER-1.487" class="uc ud ue">נמרוד הלפרן</a></address><div data-display-dates="true" class="uf tm tn to tp"><time dateTime="2021-03-10T19:41:00+02:00" class="p ef tf tg th ti tj tk tl te sc tm tn to tp">19:41</time></div></div></div><div class="tq tr ts"><button type="button" class="ug jw uh ui mu mv gy gz uj gx p a uk lg ul um li" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ex ey ez fa fb fc fd fe av ff fg do"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ נמרוד הלפרן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg un uo up uq ur us ut uu uv" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="uf tm tn to tp"><time dateTime="2021-03-10T19:41:00+02:00" class="p ef az tg th tt ti tj tk tl te tu tm tn to tp">19:41</time></div></div><div class="fd ai bk ay mi uw bh ux x uy uz va" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="vb u bh ux x y z"></div></div></div><div class="gl hk hl hm gt gu gv ha hb"><div class="bo g px qa py ay mb vi vj qg qh qi fw vk qm"><div class="mb vc vl pk pl pm pn po pp pq pr ps pt pu on"><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq ach aci tm tn mu mv bo acj cd at ack acl acm acn" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aco" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq ach aci tm tn mu mv bo acj cd at ack acl acm acn" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ee ef eg aco" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="mb vc vm pk pl pm pn po pp pq pr ps pt pu on"><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq ach aci tm tn mu mv bo acj cd at ack acl acm acn" data-test="telegramButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aco" data-test="IconTelegram">  <path fill-rule="evenodd" clip-rule="evenodd" fill="currentColor" d="M233.994 39.221a7.235 7.235 0 00-7.206-1.267C188.877 51.999 72.125 95.847 24.404 113.521c-3.029 1.122-5 4.036-4.9 7.231.108 3.204 2.26 5.982 5.362 6.914 21.401 6.407 49.493 15.322 49.493 15.322s13.128 39.684 19.973 59.866c.859 2.534 2.839 4.525 5.452 5.213a7.828 7.828 0 007.333-1.873l27.992-26.453s32.296 23.702 50.614 36.761c2.911 2.063 6.664 2.579 10.009 1.312a10.498 10.498 0 006.546-7.602c7.857-36.96 26.916-130.51 34.068-164.131a7.075 7.075 0 00-2.352-6.86zm-37.178 34.001c-33.435 30.182-92.087 83.133-92.087 83.133l-3.372 31.738-15.181-50.119S154.963 94 193.715 69.23c1.112-.706 2.595-.462 3.4.579a2.516 2.516 0 01-.299 3.413z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה&quot;ב&amp;body=https://www.themarker.com/wallstreet/.premium-1.9608352" class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq ach aci tm tn mu mv bo acj cd at ack acl acm acn"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו כתבה במייל</span><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aco" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div></div><div class="a vc p vd jp ve vf az vg vh on" data-test="shareBar"><div class="a vc on"><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq br bs tm tn mu mv acp acq acr cd at acs act acu acv" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aco" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq br bs tm tn mu mv acw acx cd at acs act acu acv" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aco" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה&quot;ב&amp;body=https://www.themarker.com/wallstreet/.premium-1.9608352" class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq br bs tm tn mu mv jm acy cd at acs act acu acv"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו כתבה במייל</span><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg aco" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div><div class="a"><div class="a vc on"><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq br bs tm tn mu mv jm acy cd at acs act acu acv"><span class="ex ey ez fa fb fc fd fe av ff fg do">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jm eg aco acy" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq br bs tm tn mu mv jm acy acr cd at acs act acu acv" data-test="zenModeButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jm eg aco acy" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="acz aea bo aeb">קריאת זן</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx acf acg bq br bs tm tn mu mv jm acy cd at acs act acu acv" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jm eg aco acy" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div></div></div></div></header><div data-google-interstitial="false"></div><section class="hc ib" data-test="articleLayoutRow"><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"><div class="ai a b e f"><div class="a bp sd se sf sg sh si sj sk sl sm sn so sp sq sr ss st su sv sw sx sy sz cd"><div class="a bp ta tb tc td ca ec st su sw sx sy cd"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee eu eg tv tw tx ty tt ei ej ek" data-test="IconTheMarker">  <path fill="currentColor" d="M128 20C68.4 20 20 68.4 20 128s48.4 108 108 108 108-48.4 108-108S187.6 20 128 20zm56 155h-26v-68.9L140.5 175h-25.1L98 106.1V175H72V80h42.8l12.8 53.8 13-53.8H184v95z"></path></svg><div class="te"><address class="jm jw tz ua ub hr gy gz ca ec hn"><a data-test="link" href="/misc/writers/WRITER-1.487" class="uc ud ue">נמרוד הלפרן</a></address><div data-display-dates="true" class="uf tm tn to tp"><time dateTime="2021-03-10T19:41:00+02:00" class="p ef tf tg th ti tj tk tl te sc tm tn to tp">19:41</time></div></div></div><div class="tq tr ts"><button type="button" class="ug jw uh ui mu mv gy gz uj gx p a uk lg ul um li" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ex ey ez fa fb fc fd fe av ff fg do"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ נמרוד הלפרן</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg un uo up uq ur us ut uu uv" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="uf tm tn to tp"><time dateTime="2021-03-10T19:41:00+02:00" class="p ef az tg th tt ti tj tk tl te tu tm tn to tp">19:41</time></div></div><div class="fd ai bk ay mi uw bh ux x uy uz va" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="vb u bh ux x y z"></div></div></div></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div class="ab ac" data-test="articleBody"><p class="iu iv hx iw ix iy iz ja">הסופרת והנדבנית המיליארדרית מקנזי סקוט, שהפכה לאחת הנשים העשירות בעולם לאחר גירושיה ממייסד אמזון, ג&#x27;ף בזוס, תרמה לבדה כמעט רבע מהתרומות לסיוע במאבק בקורונה ולנפגעיה בארה&quot;ב בשנה שעברה.</p><div class=""><div class="FI_PH"></div></div><p class="iu iv hx iw iy iz">סקוט, שהונה האישי מוערך ב-52 מיליארד דולר, תרמה ב-2020 4 מיליארד דולר למטרות הקשורות למגפה, לפי <a data-test="link" href="https://www.issuelab.org/resources/38039/38039.pdf" target="_blank" class="jb jc jd fh je jf jg jh ji jj jk jl cc fm fn">דו&quot;ח של המרכז לפילנתרופיה באסונות</a> (CDP). סכום זה היה כמעט שלושה רבעים מהסכום שתרמו כל עשירי ארה&quot;ב יחד בשנה שעברה כדי לסייע בהתמודדות עם משבר הקורונה.</p><div class="a p by eb ca ec" data-test="tags"><h2 class="fi ei">תגיות:</h2><ul><li class="hn ei"><a data-test="link" href="http://technation.themarker.com/misc/tags/TAG-1.3763"><span class="jm jn">ביל גייטס</span></a></li><li class="hn ei"><a data-test="link" href="/misc/tags/TAG-1.3542"><span class="jm jn">וורן באפט</span></a></li><li class="hn ei"><a data-test="link" href="/misc/tags/TAG-1.3732"><span class="jm jn">עוני</span></a></li><li class="hn ei"><a data-test="link" href="https://www.haaretz.co.il/misc/tags/TAG-usa-1.1679711"><span class="jm jn">ארצות הברית</span></a></li><li class="hn ei"><a data-test="link" href="https://www.haaretz.co.il/misc/tags/TAG-Coronavirus-1.8446275"><span class="jm jn">וירוס קורונה</span></a></li><li class="hn ei"><a data-test="link" href="/misc/tags/TAG-1.3974"><span class="jm jn">עשירים</span></a></li><li class="hn ei"><a data-test="link" href="/misc/tags/TAG-1.619978"><span class="jm jn">פילנתרופיה</span></a></li><li class="hn ei"><a data-test="link" href="/misc/tags/TAG-1.3918"><span class="jm jn">אמזון</span></a></li><li class="hn"><a data-test="link" href="/TAG-jeffbezos-1.9507371"><span class="jm jn">ג&#x27;ף בזוס</span></a></li></ul></div><div class="ai vn vo vp"><div class="av vn vq g vr"></div><div class="q vs"><div data-google-interstitial="false"></div></div></div></div></div></div></section><section class="hc ib" data-test="articleLayoutRow"><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div class="bd op jl x oq or"><div class="ep"></div></div></div></div></section><section class="hc ib" data-test="articleLayoutRow"><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div></div></div></div></section><section class="hc jo jp jq jr js jt ju gt gu gv"><div class="OUTBRAIN fd vt" data-src="https://www.themarker.com/1.9608352" data-ob-template="haaretz-heb" data-widget-id="AR_12"></div></section><section class="hc jo jp jq jr js jt ju gt gu gv az"></section><section class="hc ib" data-test="articleLayoutRow"><h2 class="jv jw ai gl gn gr gs gt jx jy gu gv jz ka kb kc jo jp kd jr ha hb" id="commentsSection"><div class="ij ke ik il im in"><span>תגובות</span></div></h2><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div><div class="vu"><form data-test="newCommentForm"><div class="q a b jc jd aec aed e f"><div class="a ol oo"><div class="fy ep fz"><div class=""><label for="0.17850066646092722" class="dq a bp br bs g ai p yg tn iy yh jv q nj nk aen nm nn aeo vd jp aep zf jc jd aeq ze aer aes acy aet cd acs act acu acv nw nx ny nz aeu aev oc od oe of aew aex"><div class=""><span class="do ei jv jw u aey br bs aez w cc ej ek y z afa afb">שם</span></div><input type="text" aria-describedby="0.37124664030951715" data-test="input" class="bn fj yo g dq dx afc" id="0.17850066646092722" maxLength="50" value=""/></label><span class="ep p tm afd mu afe bo" id="0.37124664030951715">הזינו שם שיוצג באתר</span></div></div><button class="aee jv be br bs dx tm aef mu aeg jc jd aeh aei aej aek ael aem acs act acu acv" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.7838783769089641" class="dq a ol b br bs g p yg tn iy yh jv q nj nk aen nm nn aeo vd jp aep zf jc jd aeq ze aer aes acy aff oo e f acs act acu acv nw nx ny nz aeu aev oc od oe of aew aex"><div class="g a vc on"><span class="do ei jv jw u w cc fy yf jc jd aeh ze ej ek y z fz" id="0.14509662357706987">תגובה</span><div class="acr"> <button class="bp yl ym yn dq abl jw yo p ak ai qs yp dp do dr ds dt yq afg afh acy yt yu dx dw yv afi afj bx yy yz dv du za afk afl zd am an ao ap aq ar cu nq cq nr ns nt nm nn afm nj nk afn zi pf afo jv jk afp ei afq afr cd at zk zl ej ek" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bd op w cc ux oq or" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="zm au ay av r zn zo g es zp zq zr zs"></span></button><button class="bp yl ym yn dq abl jw yo p ak ai qs yp dp do dr ds dt yq afg afh acy yt yu dx dw yv afi afj bx yy yz dv du za afk afl zd am an ao ap aq ar cu nq cq nr ns nt nm nn afm nj nk afn zi pf afo jv jk afs afp afr cd at zk zl" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bd op w cc ux oq or" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="zm au ay av r zn zo g es zp zq zr zs"></span></button></div></div><div aria-describedby="0.2694100930552006" data-test="input" class="bn fj aft iv afu yo g dq dx afc vq" id="0.7838783769089641" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.14509662357706987"></div></label><span class="ep p tm afd mu afe bo" id="0.2694100930552006">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a ax vc bb f on"><div class="be ab xp xq"><button class="bp yl ym yn dq fo jw yo p ak ai qs yp dp do dr ds dt yq afv aes acy yt yu dx dw yv afw afx bx yy yz dv du za afy afz aga jc jd agb vd jp agc nm nn zg nj nk zh zi pf agd jv jk cd at zk zl" data-test="sendComment" type="button"><span class="bd op w cc ux oq or" data-test="buttonText">שלחו</span><span class="zm au ay av r zn zo g es zp zq zr zs"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee eu eg vv vw vx ab ac ep" size="10" color="primary" miscStyles="[object Object]"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="hc jo jp jq jr js jt ju gt gu gv"><div><div data-test="michelle" class="ab ac g q ae af ag ah az kf kg kh ki kj kk kl km kn ko kp kq kr ks"><header class="a ax fy kt ku kv kw kx ky j kz la lb lc ld le lf lg k lh li lj lk ll lm ln lo lp lq lr ls lt bb f fz lu lv"><h3 class="jv bq lw lx ly lg lz ma li">על סדר היום</h3></header><div class="p wc a aw do fd by eb wd we wf wg ii ba"><h5 class="ug hn bq">בראש החדשות<!-- -->:</h5><ul class="a"><li class="br bs ai jv wh wi wj wk wl wm wn wo wp wq"><a data-test="link" href="/technation/.premium-1.9567448" class="bq ud vy vz ue wa wb">מיי הריטג&#x27;</a></li><li class="br bs ai jv wh wi wj wk wl wm wn wo wp wq"><a data-test="link" href="/technation/.premium-1.9550373" class="bq ud vy vz ue wa wb">תו ירוק</a></li><li class="br bs ai jv wh wi wj wk wl wm wn wo wp wq"><a data-test="link" href="/technation/.premium-1.9549007" class="bq ud vy vz ue wa wb">נועם ברדין</a></li><li class="br bs ai jv wh wi wj wk wl wm wn wo wp wq"><a data-test="link" href="/news/politics/.premium-1.9404168" class="bq ud vy vz ue wa wb">נתניהו</a></li><li class="br bs ai jv wh wi wj wk wl wm wn wo wp wq"><a data-test="link" href="/coronavirus/.premium-1.9404544" class="bq ud vy vz ue wa wb">חיסון לקורונה</a></li><li class="br bs ai jv wh wi wj wk wl wm wn wo wp wq"><a data-test="link" href="https://www.haaretz.co.il/gallery/television/tv-review/.premium-1.9596313" class="bq ud vy vz ue wa wb">ארז דריגס</a></li><li class="br bs ai fi wh wi wj wk wl wm wn wo wp wq"><a data-test="link" href="http://www.themarker.com/personal-area/newsletter?utm_source=TM-HeaderBeRosh&amp;utm_medium=cpc&amp;utm_campaign=TM-NewsletterSignUp" class="bq ud vy vz ue wa wb">המהדורה היומית</a></li></ul></div><article class="mb mc ai g q md me mf mg"><div class="mh ai mi"><a data-test="link" tabindex="-1" href="/coronavirus/.premium-MAGAZINE-1.9604550"><div class="mj mk ai g h"></div></a></div><div class="ml"><a data-test="link" href="/coronavirus/.premium-MAGAZINE-1.9604550"><h4 class="hn bq am aq mm dd ao ar mn ap mo jv"><span class="fw">לא זיהיתי את הבן שלי: שלל התופעות של פוסט-קורונה מתחילות להתגלות כעת</span><span class="az">לא זיהיתי את הבן שלי: שלל התופעות של פוסט-קורונה רק מתחילות להתגלות כעת</span></h4></a></div></article><article class="mb mw ai g q md me mf mg"><div class="mh ai mi"><a data-test="link" tabindex="-1" href="/magazine/.premium-MAGAZINE-1.9581611"><div class="mj mk ai g h"></div></a></div><div class="ml"><a data-test="link" href="/magazine/.premium-MAGAZINE-1.9581611"><h4 class="hn bq am aq mm dd ao ar mn ap mo jv">הבית של החיילים (של נתניהו)</h4></a></div></article><article class="mb mx ai g q md me mf mg"><div class="mh ai mi"><a data-test="link" tabindex="-1" href="/news/internal-info/1.9607349"><div class="mj mk ai g h"></div></a></div><div class="ml"><a data-test="link" href="/news/internal-info/1.9607349"><h4 class="hn bq am aq mm dd ao ar mn ap mo jv">העדות המדהימה של החייל מגלי צה&quot;ל</h4></a></div></article><article class="mb my ai g q md me mf mg"><div class="mh ai mi"><a data-test="link" tabindex="-1" href="/wallstreet/.premium-1.9604062"><div class="mj mk ai g h"></div></a></div><div class="ml"><a data-test="link" href="/wallstreet/.premium-1.9604062"><h4 class="hn bq am aq mm dd ao ar mn ap mo jv"><span class="fw">תושבת ניו יורק גילתה כניסה לדירת רפאים מאחורי המראה</span><span class="az">תושבת ניו יורק גילתה כניסה לדירת רפאים מאחורי המראה באמבטיה</span></h4></a></div></article><article class="mb mz ai g q md me mf mg"><div class="mh ai mi"><a data-test="link" tabindex="-1" href="/wallstreet/.premium-1.9606459"><div class="mj mk ai g h"></div></a></div><div class="ml"><a data-test="link" href="/wallstreet/.premium-1.9606459"><h4 class="hn bq am aq mm dd ao ar mn ap mo jv">החברה הזו קנתה נחושת ב-36 מיליון דולר - וקיבלה אבנים צבועות במקום</h4></a></div></article><article class="mb nf ai g ng nh ni mf nj nk nl nm nn no np cu nq cq nr ns nt nu am an ao ap aq ar nc nv nw nx ny nz oa ob oc od oe of og oh"><div class="mh ai mi"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5626243632&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="mj mk ai g h"></div></a></div><div class="ml br bs"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5626243632&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="hn bq am aq mm dd ao ar mn ap mo jv">שבעה כללים למשקיעים בנדל&quot;ן בחו&quot;ל</h4></a></div><div class="na nb nc bq nd bs ne by eb mu mv">תוכן מקודם</div></article></div></div></section><section class="hc ib" data-test="articleLayoutRow"><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div class="bd op jl x oq or"><div class="ep"></div></div></div></div></section><section class="hc ib" data-test="articleLayoutRow"><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div></div></div></div></section><section class="hc ib" data-test="articleLayoutRow"><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div></div></div></div></section><section class="hc ib" data-test="articleLayoutRow"><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div class="bd op jl x oq or"><div class="ep"></div></div></div></div></section><section class="hc ib" data-test="articleLayoutRow"><div class="ai ic id ie if ig ih"><div class="ii ij ik il im in"></div><div class="gn hd gr gs hf hg io hh ip iq hi hj ir is it"><div class="bd op jl x oq or"><div class="ep"></div></div></div></div></section></div><aside class="oi oj ai a ok ol ii om on oo"><div class="bd op jl x oq or"><div class="ep"><div class="au bk gm av r"><div class="age g agf mi abj abk agg agh v w x agi agj gc agk agl gd ge agm agn ago agp agq agr"><div class="ags u bh x agt y z"><div class="eq"><div class="abl"></div></div></div><div class="ags u bh x agt y z"><div class="eq"><div class="abl"><div class="bd op jl x oq or"><div class="ep"></div></div></div></div></div><div class="ags u bh x agt y z"><div class="eq"><div class="abl"><div class="bd op jl x oq or"><div class="ep"></div></div></div></div></div><div class="ags u bh x agt y z"><div class="eq"><div class="abl"></div></div></div><div class="ags u bh x agt y z"><div class="eq"><div class="abl"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g wr ws wt wu p wv ww wx wy" data-google-interstitial="false"><div class="ab ac g wr ae af ag ah a b wz xa xb e f"><div class="xc xd xe xf xg xh xi"><div class="ls tf xj xk sj sk xl xm"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="ee eu eg xx xy xk" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg do">דה מרקר</span></div><ul class="ab xn tf xj xo xp xq"><li class="cj cf ty xr un xs xt xu xv xw"><a data-test="link" href="https://www.facebook.com/TheMarkerOnline"><span class="ex ey ez fa fb fc fd fe av ff fg do">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg xr kw" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cj cf ty xr un xs xt xu xv xw"><a data-test="link" href="https://twitter.com/themarker"><span class="ex ey ez fa fb fc fd fe av ff fg do">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg xr kw" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cj cf az xr un xs xt xu xv xw"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.themarker"><span class="ex ey ez fa fb fc fd fe av ff fg do">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cj cf az xr un xs xt xu xv xw"><a data-test="link" href="https://apps.apple.com/il/app/themarker-%D7%93%D7%94%D7%9E%D7%A8%D7%A7%D7%A8/id360938308"><span class="ex ey ez fa fb fc fd fe av ff fg do">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cj cf az xr un xs xt xu xv xw"><a data-test="link" href="https://www.themarker.com/misc/redemail"><span class="ex ey ez fa fb fc fd fe av ff fg do">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cj az xr un xs xt xu"><a data-test="link" href="https://www.themarker.com/misc/rss"><span class="ex ey ez fa fb fc fd fe av ff fg do">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fw tf xj xz"><ul class="vx ya ab ac yb yc xp xq yd ye"><li class="yf"><a data-test="link" href="https://www.themarker.com/promotions-page" class="jw yg tn iy yh">רכשו מנוי</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/blogs" class="jw yg tn iy yh">בלוגים</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/misc/site-policy" class="jw yg tn iy yh">תנאי שימוש</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="jw yg tn iy yh">צרו קשר</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/haaretzHeb.html" class="jw yg tn iy yh">פרסמו באתר</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/personal-area/personal-page" class="jw yg tn iy yh">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bp yl ym yn dq fo jw yo p ak ai qs yp dp do dr ds dt yq yr ys bv yt yu dx dw yv yw yx bx yy yz dv du za zb zc zd jc jd ze vd jp zf nm nn zg nj nk zh zi pf qx ws zj cd at zk zl"><span class="bd op w cc ux oq or" data-test="buttonText">להורדת האפליקציה</span><span class="zm au ay av r zn zo g es zp zq zr zs"></span></a><span class="be yi dn ep yj yk to tp">© כל הזכויות שמורות</span></div><div class="az"><div class="a zt ku vu yi zu zv zw lv"><ul class="zx zy zz"><li class="cj aba abb abc abd abe abf abg abh abi"><a data-test="link" href="https://www.themarker.com/misc/editors" class="jw">מערכת</a></li><li class="cj aba abb abc abd abe abf abg abh abi"><a data-test="link" href="https://www.themarker.com/misc/management" class="jw">הנהלה</a></li><li class="cj aba abb abc abd abe abf abg abh abi"><a data-test="link" href="https://promotions.themarker.com/promotions-page/thankYou?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="jw">רכשו מנוי</a></li><li class="cj aba abb abc abd abe abf abg abh abi"><a data-test="link" href="https://www.themarker.com/personal-area/personal-details" class="jw">ביטול מנוי דיגיטלי</a></li><li class="cj aba abb abc abd abe abf abg abh abi"><a data-test="link" href="https://www.themarker.com/misc/faq" class="jw">שאלות ותשובות</a></li><li class="cj aba abb abc abd abe abf abg abh abi"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="jw">צרו קשר</a></li><li class="cj aba abb abc abd abe abf abg abh abi"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" class="jw">פרסמו אצלנו</a></li><li class="cj aba abb abc abd abe abf abg abh abi"><a data-test="link" href="https://www.themarker.com/misc/accessibility" class="jw">הצהרת נגישות</a></li></ul><button class="bp yl ym yn dq fo jw yo p ak ai qs yp dp do dr ds dt yq yr ys bv yt yu dx dw yv yw yx bx yy yz dv du za zb zc zd jc jd ze vd jp zf nm nn abj nj nk abk zi pf qx ws zj ab cd at zk zl xp xq" data-test="button" aria-expanded="false" type="button"><span class="bd op w cc ux oq or" data-test="buttonText">הצג עוד</span><span class="zm au ay av r zn zo g es zp zq zr zs"></span></button></div><div tabindex="-1"><div class="abl abm qh abn abo by eb abp abq ai abr am an ao ap aq ar abs abt abu abv abw abx"><section class="aby abz aca"><h2 class="yf jw">מדורים</h2><ul><li class="yf"><a data-test="link" href="/misc/all-headlines" class="yf">כל כותרות היום</a></li><li class="yf"><a data-test="link" href="/markets" class="yf">שוק ההון</a></li><li class="yf"><a data-test="link" href="/wallstreet" class="yf">גלובל</a></li><li class="yf"><a data-test="link" href="/realestate" class="yf">נדל&quot;ן</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/technation" class="yf">TechNation</a></li><li class="yf"><a data-test="link" href="/consumer" class="yf">צרכנות</a></li><li class="yf"><a data-test="link" href="/tv" class="yf">TheMarker TV</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/allnews" class="yf">חדשות</a></li><li class="yf"><a data-test="link" href="/markerweek" class="yf">Markerweek</a></li><li class="yf"><a data-test="link" href="/magazine" class="yf">מגזין TheMarker</a></li><li class="yf"><a data-test="link" href="/themarker-women" class="yf">TheMarker Women</a></li><li class="yf"><a data-test="link" href="/commercial/conferences" class="yf">כנסים</a></li><li class="yf"><a data-test="link" href="http://finance.themarker.com/" class="yf">Finance</a></li><li class="yf"><a data-test="link" href="https://finance.themarker.com/indices/142" class="yf">ת&quot;א 35</a></li><li class="yf"><a data-test="link" href="https://finance.themarker.com/indices/164" class="yf">מדד תל אביב בנקים 5</a></li><li class="yf"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="yf">מניית טבע</a></li><li class="yf"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="yf">מניית טאואר</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/markerweek/.premium-MAGAZINE-1.8914247" class="yf">דן אקס ודור לי-לו</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/technation/1.9140633" class="yf">סניק</a></li></ul></section><section class="aby abz aca"><h2 class="yf jw">הארץ</h2><ul><li class="yf"><a data-test="link" href="https://www.haaretz.co.il" class="yf">הארץ</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/news" class="yf">חדשות</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/health/corona" class="yf">עדכוני קורונה</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="yf">מעקב קורונה</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="yf">בחירות 2021</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/news/elections/EXT-INTERACTIVE-1.6826451" class="yf">סקר בחירות</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/gallery" class="yf">תרבות</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="yf">השבוע - פודקאסט הארץ</a></li><li class="yf"><a data-test="link" href="https://haaretz.co.il/captain/" class="yf">קפטן אינטרנט</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/sport" class="yf">ספורט</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/news/weather/rainradar" class="yf">מכ&quot;ם גשם</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="yf">מפלס הכנרת</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/news/weather" class="yf">מזג אוויר</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="yf">Israel election 2021</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-from-diplomats-to-students-foreigners-in-israel-can-t-get-covid-19-green-passport-1.9601260" class="yf">Green pass - Israel</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.com/life/television/.premium-warning-new-netflix-series-the-one-could-destroy-your-relationship-1.9604557" class="yf">Netflix - ‘The One’</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-netanyahu-to-visit-uae-thursday-ten-days-before-elections-1.9607200" class="yf">Netanyahu - UAE</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.com/israel-news/coronavirus-live-israel-vaccine-data-1.9602847" class="yf">Israel - COVID live</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.com/israel-news/elections/.premium-netanyahu-fails-to-secure-majority-with-bennett-s-support-in-new-election-poll-1.9605290" class="yf">Netanyahu - poll</a></li><li class="yf"><a data-test="link" href="http://www.haaretz.com/israel-news" class="yf">Israel News</a></li><li class="yf"><a data-test="link" href="http://www.haaretz.com/middle-east-news" class="yf">Middle East</a></li></ul></section><section class="aby abz aca"><h2 class="yf jw">כלים שימושיים</h2><ul><li class="yf"><a data-test="link" href="/misc/redemail" class="yf">האימייל האדום</a></li><li class="yf"><a data-test="link" href="/misc/rss" class="yf">RSS</a></li><li class="yf"><a data-test="link" href="http://finance.themarker.com/f/currency/" class="yf">שערי מט&quot;ח</a></li><li class="yf"><a data-test="link" href="/misc/contact-us" class="yf">כיתבו אלינו</a></li><li class="yf"><a data-test="link" href="/misc/site-policy" class="yf">תקנון האתר</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="yf">מדיניות פרטיות</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/misc/menuim" class="yf">מידע למנויים</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="yf">מינוי הארץ</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/commercial/conferences" class="yf">כנסים</a></li><li class="yf"><a data-test="link" href="http://www.minus1.co.il/" class="yf">מינוס אחת</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/misc/2.3963" class="yf">נגישות</a></li></ul></section><section class="aby abz aca"><h2 class="yf jw">עכבר העיר</h2><ul><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="yf">משחקי מחשב חינמיים לילדים</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="yf">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="yf">פעילויות יצירה לילדים</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="yf">ספרים לילדים לשנה החדשה</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="yf">פעילויות לילדים</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="yf">דינה קראפט</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="yf">מתכון: חלה לשבת</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="yf">מתכון: עוגת שוקולד</a></li><li class="yf"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="yf">מתכון: פנקייק</a></li></ul></section><section class="aby abz aca"><h2 class="yf jw">שיתופי פעולה</h2><ul><li class="yf"><a data-test="link" href="https://www.themarker.com/labels/pension" class="yf">מדריך הפנסיה שלכם בחסות בנק הפועלים</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/labels/real-estate/gindi-tlv" class="yf">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/labels/investment" class="yf">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="yf"><a data-test="link" href="http://supermarker.themarker.com/" class="yf">SUPERMARKER – צרכנות פיננסית</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/realestate/realestate-labels/renewal" class="yf">התחדשות עירונית – כל מה שצריך לדעת</a></li><li class="yf"><a data-test="link" href="https://www.citysquare.co.il/" class="yf">CitySquare</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/labels/1.9182720" class="yf">מטבחי חוץ</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/labels/1.8936891" class="yf">גישור משפחתי</a></li><li class="yf"><a data-test="link" href="https://www.themarker.com/labels/1.9556309 " class="yf">חוקר פרטי</a></li></ul></section></div></div><div class="tm tn mu mv">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="tm tn mu mv">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה\"ב","headline":"ארבעה מיליארד דולר: האישה שאחראית לבדה לרבע מהתרומות לנפגעי הקורונה בארה\"ב","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/wallstreet/.premium-1.9608352"},"url":"https://www.themarker.com/wallstreet/.premium-1.9608352","author":{"@type":"Person","name":"נמרוד הלפרן","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.487"},"description":"תרומותיה של הנדבנית מקנזי סקוט, אשתו לשעבר של ג\u0027ף בזוס, היוו כמעט שלושה רבעים מסך התרומות של כל עשירי ארה\"ב יחד לסיוע בהתמודדות עם משבר הקורונה בשנה שעברה","datePublished":"2021-03-10T19:41:00+0200","dateModified":"2021-03-10T19:41:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"MacKenzie Scott Remarries","caption":"מקנזי סקוט","description":"מקנזי סקוט","url":"https://img.haarets.co.il/img/1.9599957/755539817.jpg"},{"@type":"ImageObject","name":"מנכ\"ל אמזון ג\u0027ף בזוס","caption":"מנכ\"ל אמזון ג\u0027ף בזוס","description":"מנכ\"ל אמזון ג\u0027ף בזוס","url":"https://img.haarets.co.il/img/1.9219416/1029001473.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-d1d732133591d02b63ff.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.61/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.61/pages/article.js"></script><script async="" src="/_next/static/chunks/59.067b8069daa2dc2baa8e.js"></script><script src="/_next/static/runtime/webpack-f9cc03f456959aab6a88.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.792fc59961b0d2f7b5c7.js" async=""></script><script src="/_next/static/chunks/34afbf95f261c9425753461edb5e9841a77fe98f.6a8caf4e4a7affcb6b92.js" async=""></script><script src="/_next/static/chunks/6c4306c92ee7cff580a970f1010471a275772921.b3d3d37bc869ac9528b0.js" async=""></script><script src="/_next/static/chunks/c14a9824e527d0caabbf5dfb4b1a878df5b8ae1b.901427a60ee0bb322574.js" async=""></script><script src="/_next/static/runtime/main-b37b8fac40a9d58d3647.js" async=""></script><script src="/_next/static/chunks/7266680c1920ec4509a18c779ff9950eac859d0c.2b3f0bb3dde3209f6d7f.js" async=""></script><script src="/_next/static/chunks/7fd0adb576f4ddbbf53ad38a068f6750ceee71c7.1040b9dbf70ac4d91910.js" async=""></script><script src="/_next/static/chunks/9edd7972492ae31fc704bf2ffb0d9bcab4a8c7a8.b967f5b24784caeed647.js" async=""></script><script src="/_next/static/chunks/abd653266b8200e060b3d1ac32557b2f0aaef869.eb2a4181600e3ce71710.js" async=""></script><script src="/_next/static/chunks/7d74687c2daa66e4b99156250e592e1ec9b3990a.35ae89f1403aeeb78e85.js" async=""></script><script src="/_next/static/chunks/42f672f1a159c118e8816cfb123122f5d0e773dd.a2da201902abdfaa5535.js" async=""></script><script src="/_next/static/chunks/a1378c0add95416c4cc945391623fe695f433c84.07dde24efaed05304fc6.js" async=""></script><script src="/_next/static/chunks/a36f875f856192c727182b2a89f057f8bdd4a0b9.acf026fcb95212010d74.js" async=""></script><script src="/_next/static/chunks/4a84539ac887c6482e615893f0fbe0a310a3ceaa.c1b5be6a1b1b7d8d7a93.js" async=""></script><script src="/_next/static/chunks/dc5e7a2c8a493861298094b62e59c11d18bab888.711d40df476b47a53e30.js" async=""></script><script src="/_next/static/chunks/9bf547d5b496da655ada108adbf857ca10134572.e1483ea5c5e9639b2c63.js" async=""></script><script src="/_next/static/chunks/b4eaf96f053031dd07ee1582cc57c3f8c390169b.0f916fb013dbc2064d1b.js" async=""></script><script src="/_next/static/chunks/04968cdbb87dda10cc11cf8ae37e35428ecf4de6.728e5585bd36fda65bcc.js" async=""></script><script src="/_next/static/3.0.61/_buildManifest.js" async=""></script><script src="/_next/static/3.0.61/_ssgManifest.js" async=""></script></body></html>