<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="874" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}::selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.q{position:-webkit-sticky;position:sticky}.r{top:0}.ab{background-color:rgba(0,0,0,0)}.ac{position:relative}.bl{display:none}.bt{padding-bottom:1rem}.bu{padding-top:1rem}.jv{padding-right:3rem}.jw{order:-1}.jx{margin-top:2rem}.jy{margin-bottom:3rem}.jz{-webkit-padding-start:3rem}.ka{-moz-padding-start:3rem}.kj{padding-left:3rem}.kk{margin-top:0}.kl{-webkit-padding-end:3rem}.km{-moz-padding-end:3rem}.lh{margin-top:3rem}.li{margin-right:3rem}.lj{margin-left:3rem}.lk{-webkit-margin-start:3rem}.ll{-moz-margin-start:3rem}.lm{-webkit-margin-end:3rem}.ln{-moz-margin-end:3rem}.lx{flex-grow:1}.ly{justify-content:space-between}.lz{border-top-width:1px}.ma{border-top-style:solid}.mb{border-top-color:#CCC}.mc{padding-top:calc(1rem - 1px)}.md{border-bottom-width:1px}.me{border-bottom-style:solid}.mf{border-bottom-color:#CCC}.mg{padding-bottom:calc(1rem - 1px)}.mh{-webkit-box-flex:1}.mi{-webkit-box-pack:justify}.mu{font-size:2rem}.mv{line-height:1.5em}.mz{display:block}.nk{margin-right:auto}.ns{display:inline-block}.og{flex-direction:column}.oh{align-items:center}.oi{-webkit-box-orient:vertical}.oj{-webkit-box-direction:normal}.ok{-webkit-box-align:center}.ol{font-size:3rem}.rd{font-size:2.6666666666666665rem}.sf{grid-row-gap:0}.sg{grid-template-columns:1fr}.sh{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.si{-ms-grid-columns:1fr}.sw{font-size:3.5rem}.sx{line-height:7rem}.sy{background-color:#FFF}.sz:before{background-color:#2D2D2D}.ta:before{content:""}.tb:before{height:1px}.tc:before{position:absolute}.td:before{width:100%}.te:before{right:0}.tf:before{top:0}.tg{z-index:2}.tu{padding-right:1rem}.tv{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.tw{width:100%}.tx{-webkit-padding-start:1rem}.ty{-moz-padding-start:1rem}.xj{padding-bottom:4rem}.xr{text-align:center}.xs{padding-top:1.5rem}.xt{border-bottom-color:#FFF}.xu{padding-bottom:calc(2rem - 1px)}.xw{margin-bottom:4rem}.xz{margin-top:1.5rem}.ya{margin-right:2rem}.yb{-webkit-margin-start:2rem}.yc{-moz-margin-start:2rem}.yh{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}.acl{color:#2F872A}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.s{position:relative}.ae{background-color:#EBEBEB}.gv{display:none}.lp{margin-right:2rem}.lq{margin-left:2rem}.lr{-webkit-margin-start:2rem}.ls{-moz-margin-start:2rem}.lt{-webkit-margin-end:2rem}.lu{-moz-margin-end:2rem}.sj{display:-ms-grid;display:grid}.sk{grid-row-gap:2rem}.sl{grid-template-columns:1fr 1fr 1fr}.sm{-ms-grid-columns:1fr 1fr 1fr}.tl{border-top-width:2px}.tm{border-top-style:solid}.tn{border-top-color:#2D2D2D}.to{padding-top:calc(1rem - 2px)}.tp{padding-bottom:1rem}.xh{padding-top:13rem}.xi{padding-bottom:8rem}.xk{border-bottom-width:1px}.xl{border-bottom-style:solid}.xm{border-bottom-color:#FFF}.xn{padding-bottom:calc(2rem - 1px)}.xo{align-items:baseline}.xp{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.xq{-webkit-box-align:baseline}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ar{max-width:100rem}.aca{grid-template-columns:repeat(3, 1fr)}.acb{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.as{max-width:128rem}.kw{font-size:4.666666666666667rem}.kx{line-height:1.2857142857142858em}.nw{font-size:2.3333333333333335rem}.acc{grid-template-columns:repeat(4, 1fr)}.acd{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.at{max-width:170rem}.jl{padding-left:3rem}.jm{-webkit-padding-end:3rem}.jn{-moz-padding-end:3rem}.kg{font-size:2.3333333333333335rem}.kh{line-height:1.2857142857142858em}.ky{font-size:5.333333333333333rem}.kz{line-height:1.125em}.pq{padding-right:22rem}.pr{-webkit-padding-start:22rem}.ps{-moz-padding-start:22rem}.py{right:2rem}.pz{max-width:20rem}.rq{padding-right:2rem}.rr{-webkit-padding-start:2rem}.rs{-moz-padding-start:2rem}.rw{font-size:4rem}.rx{line-height:1.25em}.ace{grid-template-columns:repeat(5, 1fr)}.acf{-ms-grid-columns:repeat(5, 1fr)}.ahg{padding-right:3rem}.ahh{-webkit-padding-start:3rem}.ahi{-moz-padding-start:3rem}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.au{max-width:180rem}.cl{font-size:2.2857142857142856rem}.cm{line-height:6rem}.eo{line-height:1.3125em}.jo{padding-left:10rem}.kb{padding-right:3rem}.kc{-webkit-padding-start:3rem}.kd{-moz-padding-start:3rem}.la{font-size:5.857142857142857rem}.lb{line-height:1.1951219512195121em}.lf{font-size:3rem}.lg{line-height:1.3333333333333333em}.ni{font-size:1.7142857142857142rem}.nj{line-height:1.75em}.od{font-size:2rem}.oe{line-height:1.5em}.pp{margin-top:4rem}.pt{padding-right:30rem}.pu{-webkit-padding-start:30rem}.pv{-moz-padding-start:30rem}.qa{right:3rem}.qb{max-width:27rem}.qm{font-size:2.5714285714285716rem}.qn{line-height:5rem}.qo{margin-bottom:3rem}.ru{font-size:3.857142857142857rem}.rv{line-height:1.2962962962962963em}.tj{font-size:3.4285714285714284rem}.tk{line-height:1.1666666666666667em}.yp{line-height:1.5555555555555556em}.abx{grid-template-columns:repeat(6, 1fr)}.aby{-ms-grid-columns:repeat(6, 1fr)}.acg{margin-left:8rem}.ach{-webkit-margin-end:8rem}.aci{-moz-margin-end:8rem}.afb{line-height:2.714rem}.afz{line-height:4rem}.ahf{top:2rem}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.cj{font-size:2.3333333333333335rem}.ck{line-height:6rem}.en{line-height:1.2857142857142858em}.ld{font-size:3rem}.le{line-height:1.3333333333333333em}.ng{font-size:2rem}.nh{line-height:1.5em}.qk{line-height:5rem}.ql{margin-bottom:4rem}.ur:nth-of-type(5){color:#00A400}.us:nth-of-type(5):after{display:none}.ut:nth-of-type(1n + 6){display:none}.yo{font-size:2.6666666666666665rem}.yr{font-size:1.8333333333333333rem}.ys{line-height:1.6363636363636365em}.afa{line-height:2.714rem}.afy{line-height:4rem}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.fg{font-size:4rem}.ke{font-size:2.6666666666666665rem}.kf{line-height:1.5em}.kq{padding-left:2rem}.kr{-webkit-padding-end:2rem}.ks{-moz-padding-end:2rem}.lv{display:block}.np{font-size:6rem}.of{font-size:2rem}.ph{margin-top:2rem}.pw{display:none}.ry{font-size:3rem}.rz{line-height:1.3333333333333333em}.sn{padding:0 2rem}.abc{align-items:start}.abd{-webkit-box-align:right}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fh{font-size:5rem}.jg{padding-bottom:5rem}.jj{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jk{width:calc(100% - 300px - 8rem)}.lw{display:none}.mn{flex-direction:column}.mo{align-items:flex-start}.mp{justify-content:flex-start}.mq{-webkit-box-orient:vertical}.mr{-webkit-box-direction:normal}.ms{-webkit-box-align:right}.mt{-webkit-box-pack:right}.my{margin-top:0.5rem}.nm{margin-top:1rem}.no{display:inline-block}.nq{font-size:10rem}.nr{display:block}.oq{font-size:2.5rem}.or{margin-left:0.5rem}.os{-webkit-margin-end:0.5rem}.ot{-moz-margin-end:0.5rem}.pi{margin-top:3rem}.px{position:absolute}.qf{padding-right:5rem}.qg{-webkit-padding-start:5rem}.qh{-moz-padding-start:5rem}.sb{overflow:hidden}.so{padding:0}.sp{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.wx{width:calc(300px + 8rem)}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.jq{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jr{flex-direction:column}.js{-webkit-box-orient:vertical}.jt{-webkit-box-direction:normal}.ku{font-size:4rem}.kv{line-height:1.25em}.nu{font-size:2rem}.nv{line-height:1.5em}.sq{grid-column-gap:2rem}.vh{font-size:1.8333333333333333rem}.vi{line-height:1.6363636363636365em}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.kn{padding-left:2rem}.ko{-webkit-padding-end:2rem}.kp{-moz-padding-end:2rem}.lo{margin-top:2rem}.mj{justify-content:flex-start}.mk{align-items:flex-end}.ml{-webkit-box-pack:right}.mm{-webkit-box-align:left}.na{margin-left:1rem}.nb{margin-right:1rem}.nc{-webkit-margin-end:1rem}.nd{-moz-margin-end:1rem}.ne{-webkit-margin-start:1rem}.nf{-moz-margin-start:1rem}.nl{margin-right:0}.nn{display:none}.nx{display:inline}.om{font-size:2.5rem}.on{margin-left:0.3rem}.oo{-webkit-margin-end:0.3rem}.op{-moz-margin-end:0.3rem}.qc{padding-right:2rem}.qd{-webkit-padding-start:2rem}.qe{-moz-padding-start:2rem}.ss{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.mw{font-size:2.3333333333333335rem}.mx{line-height:1.2857142857142858em}.th{font-size:3.5rem}.ti{line-height:1.4285714285714286em}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.sr{grid-column-gap:4rem}.acy{display:inline}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.ug{font-size:2rem}.uh{line-height:1.5em}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.ui{font-size:2rem}.uj{line-height:1.5em}</style><style data-fela-rehydration="874" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.vj{font-size:2rem}.vk{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.19.10","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.themarker.com\u002Fds","sso":"https:\u002F\u002Fservices.themarker.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.themarker.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.themarker.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.themarker.com","countryIp":"https:\u002F\u002Fservices.themarker.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.themarker.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.themarker.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.themarker.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.themarker.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.themarker.com\u002Fuser-stats"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"themarker.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="themarker">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="themarker",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-8CR4051LQE"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-8CR4051LQE');
          </script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>ארה&quot;ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה - בעולם - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'בעולם';
                  _sf_async_config.authors = 'סוכנויות הידיעות';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'בעולם'; //THIS CHANGED
              _sf_async_config.authors = 'סוכנויות הידיעות'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="themarker" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="TheMarker Online"/><meta property="fb:app_id" content="52929925921"/><meta name="title" content="ארה&quot;ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה - בעולם"/><meta name="description" content="ארה&quot;ב משקיעה 500 דולר בשנה בהוצאה ציבורית על טיפול בילדים בשנות חייהם הראשונות ■ ישראל משקיעה 3,327 דולר בשנה"/><meta name="keywords" content="חינוך"/><meta property="og:title" content="ארה&quot;ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/wallstreet/.premium-1.10274128"/><meta property="og:image" content="https://img.haarets.co.il/img/1.3429090/2901240239.jpg?precrop=1981,1150,x19,y0&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="ארה&quot;ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה"/><meta property="article:published" content="2021-10-07T08:13:00.000+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TheMarker"/><meta name="twitter:title" content="ארה&quot;ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.3429090/2901240239.jpg?precrop=1981,1150,x19,y0&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.themarker.com/wallstreet/.premium-1.10274128"/><link rel="amphtml" href="https://www.themarker.com/amp/wallstreet/.premium-1.10274128"/><meta property="ob:pubDate" content="07.10.2021 08:13"/><meta property="publishDate" content="2021-10-07T08:13:00.000+03:00"/><meta name="canonicalPath" content="https://www.themarker.com/wallstreet/.premium-1.10274128"/><meta name="news_keywords" content="חינוך"/><meta name="author" content="סוכנויות הידיעות"/><meta name="authorId" content="1.605646"/><meta name="articleType" content="standardArticle"/><meta name="cost" content="2"/><meta name="canonical" content="https://www.themarker.com/wallstreet/.premium-1.10274128"/><meta name="ImageURL" content="https://img.haarets.co.il/img/1.3429090/2901240239.jpg?precrop=1981,1150,x19,y0&amp;height=698&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/img/1.3429090/2901240239.jpg?precrop=1361,1361,x639,y0&amp;height=200&amp;width=200"/><meta name="firstParagraph" content="ישראל משקיעה 3,327 דולר בשנה בהוצאה ציבורית על טיפול בילדים בשנות חייהם הראשונות. הנתון הזה הוא השני הכי גרוע מ-16 מדינות המדורגות לפיו על ידי ה-OECD, והוא נמוך ב-77% מהממוצע ב-OECD. רק מדינה אחת בדירוג נופלת מישראל, והיא ארה&quot;ב, עם השקעה של 500 דולר לשנה. במאמר שמותח ביקורת על ההשקעה הדלה של ארה&quot;ב בטיפול בילדים בגיל מוקדם, ארה&quot;ב אכן מתבלטת במיעוט התקציבים שלה לילדים רכים, עד גיל שלוש – רובם מוקדשים למשפחות עניות ביותר, בדמות סובסידיות. באירופה משלמות ממשלות על חופשות לידה והורות ארוכות, תינוקיות ופעוטונים וקצבאות ילדים. בדנמרק, למשל, מוציאה הממשלה 23,140 דולר לשנה על טיפול בילדים מתחת לגיל שנת"/><meta name="isLockedPush" content="true"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"themarker/Wallstreet/","description":"ארה\"ב משקיעה 500 דולר בשנה בהוצאה ציבורית על טיפול בילדים בשנות חייהם הראשונות ■ ישראל משקיעה 3,327 דולר בשנה","dayofweek":"Thursday","article":{"author":"סוכנויות הידיעות","publishingdate":"2021-10-07T08:13:00.000+03:00","editortags":["חינוך"]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="38"/><link rel="preload" href="/_next/static/3.0.262/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.262/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c2539255e56384fe8473.js" as="script"/><link rel="preload" href="/_next/static/chunks/70.f954df09513caa37369f.js" as="script"/><link rel="preload" href="/_next/static/chunks/121.ec4e31f345833af2b981.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d2d04107d5f5546fe899.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.c2539255e56384fe8473.js" as="script"/><link rel="preload" href="/_next/static/chunks/dcca94fef506c0e990545249018f5be417dc8297.f70b09530413fe0f4178.js" as="script"/><link rel="preload" href="/_next/static/chunks/e3dd1d6d4e4a118a929fd939b89a679a37031aed.ac1b5d3f1e6700327860.js" as="script"/><link rel="preload" href="/_next/static/chunks/0672142b3b940f2d9a1413a019e989ad94f53928.9259ee22e2b5cd0045e0.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-3b651283a1d80a63f2b9.js" as="script"/><link rel="preload" href="/_next/static/chunks/fc024f0cf05f3946f36db362fa33a1923d0761ce.fed76ca54a24f23fc939.js" as="script"/><link rel="preload" href="/_next/static/chunks/cbf0e18411de9be68f2b9fbba042f94182b40ca9.c29b6a0cbb01e71e1f6f.js" as="script"/><link rel="preload" href="/_next/static/chunks/92fadc85deb3ac478f33e3b09e2732aca01d42fd.1e1e33f5e537bb7a9a14.js" as="script"/><link rel="preload" href="/_next/static/chunks/f461343871ef80a219bbf022b2ded4d562104a13.e957221b096ce7a4599f.js" as="script"/><link rel="preload" href="/_next/static/chunks/18c3dd457b0f40011aed557da4b18763a8f1f547.76adcb9e6f2e5d77a6b4.js" as="script"/><link rel="preload" href="/_next/static/chunks/f5ae45ae8a91cd6dfee19d349dd187c872c95517.85f107bdad66239e4282.js" as="script"/><link rel="preload" href="/_next/static/chunks/c1bb3f7ba1d9848b2496b0b786eee7b846219926.49d8a872013b08edc1f5.js" as="script"/><link rel="preload" href="/_next/static/chunks/03e3926c51c106e35ca55e28306f92e8d1c714d2.68236f26de76bbd75837.js" as="script"/><link rel="preload" href="/_next/static/chunks/9cf09fa5ac359cf4376513b93afd36630907dc21.158f74bdb6a137051026.js" as="script"/><link rel="preload" href="/_next/static/chunks/b8f3fbe92181c645afc7d8753e0882f830806b37.53157ec2d74442b310ab.js" as="script"/><link rel="preload" href="/_next/static/chunks/841801a3c450f41642b93723d42a20abeaa2491f.b86ea065e5438bfce842.js" as="script"/><link rel="preload" href="/_next/static/chunks/97700b1644c9c94fc15d0de71072ea9180e28173.686498b4237e63eb28b4.js" as="script"/><link rel="preload" href="/_next/static/chunks/62fad511ca6f52f1d98c284e3a5f161c09e0f91b.e76ca21815145396dbbf.js" as="script"/><link rel="preload" href="/_next/static/chunks/7bfd475f29e658761ae5e31ba4f73a4ac550d70d.d539c73af30e805265b2.js" as="script"/><link rel="preload" href="/_next/static/chunks/f43cdca29a1d13f1db1fd1aa59f0c77ad1ba616e.87daaec9addf20415ae2.js" as="script"/><link rel="preload" href="/_next/static/chunks/e7addf89516c80b6532b495087ce5b9257577006.909830dfdec8a0406c39.js" as="script"/><link rel="preload" href="/_next/static/chunks/b07fc9397a35a4564a859b0bb208d83e784314ca.21bee5b004b62125f423.js" as="script"/></head><body><div id="__next"><div><div class="f g h i j k l m" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="n o p q r s"><div class="t u v w x y"><div class="z"></div></div></div><header class="n ab ac ae s af ag ah ai aj ak al w am an"><div data-test="masthead" class="ao ap n aq ar as at au a av aw ax aj ak al w ay az ba bb bc bd be bf bg am an"><div class="bh m a bi bj bk bl bm bn e"><div class="av bw bx"><button class="bh by bz a ca cb cc cd ce cf cg ch ci cj ck cl cm bs cn co" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="cp cq av"><i class="cr cs m ct cu cv cw cx cy t cz da db dc dd de df dg dh di dj dk dl dm bb dn do dp az dq dr ds dt du bs cn dv dw dx"></i></span><span>ניווט</span></button></div><button class="ca a ax av dy dz ea af eb ec ed ee ef eg eh ei ej ek el bh bz em cb cj en cl eo cf cg ch ci co bg" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es et eu ev ew" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button></div><div class="bo t bp bq br bs bt bu"><div class="a b ca d e co" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="eq ff es fg fh z" aria-hidden="true" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="f g fi fj h i j k m fk l dz">חזרה לעמוד הבית</span></a></div></div><div class="bh m a bi bj bv bl bm bn e"><div class="aw a ao bh bf" data-google-interstitial="false"><a data-test="loginButton" href="https://login.themarker.com"><span class="bh fl a ca by fm fn fo ej av az bb fp fq fr fs ft fu bs cn cj en cl eo fv co fw fx fy fz"><span class="ga a ca bz bs cn gb co"><span class="cb" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.themarker.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="ca a ax av dy dz ea af eb ec ed ee ef cg cf gc eg eh ei ej ci ch ek el gd ge gf bs gg cj en cl eo cb fm fv fn fo gh az bb fp fq fr ft gi gj gk gl gm gn go gp co bg gq gr fw fx fy fz"><span class="ga gb">רכישת מינוי</span><span class="f g fi fj h i j k m fk l dz">רכישת מינוי</span><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></a><div class="av a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="gd ce fl gs cg cf gc ci ch ej bs gg gq gr"><span class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej ek el gj gk gl gm gn go co bg" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es gu" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></span><span id="masthead-a11y-dropdown-button" class="f g fi fj h i j k m fk l dz">תפריט נגישות</span></button></div></div></div></div></header><div class="gv"><div class="hl hm bk n hn ho hp aq"></div><div class="hm bk n hn hq hr hs gf ht hl hu df cz db hv hw hx gx hy hz ia ib ca dy eb fc ic id ie if co" data-test="navBar-mobile"><button type="button" class="ig ih ii" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="ce ij"><svg class="ik il im in fa io ip iq ir es ec is it ej iu iv iw ix" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="iy iz ja jb" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="iy iz t il jc" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="iy iz jd ja" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="f g fi fj h i j k m fk l dz">פתיחת תפריט הניווט</span></button></div><div class="m je ag bv jf cs fc"></div></div><div class="n o"><div class="ao ap n aq ar as at au jg"><div class="t u v w x y"><div class="z"></div></div></div></div><main class="n o jh ji" id="pageRoot"><article class="ao ap n aq ar as at au jj"><div class="jk jl jm jn jo"><header class="jp jq jr js jt"><nav aria-label="מיקומך באתר" class="fn ju jv jw jx jy jz ka kb cl eo kc kd ke kf kg kh fw fx"><span class="af fl acj bl"><a data-test="link" href="/" class="cb tz acm kg kh cl eo">TheMarker</a><span class="bl"> | </span></span><span class="af bz ack acl"><a data-test="link" href="/wallstreet" class="cb tz acm kg kh cl eo">בעולם</a></span></nav><div class="er ki fn kj jv kk kl km jz ka kn ko kp kb kc kd fw fx" data-test="articleHeader"><h1 class="kt ku kv kw kx ky kz la lb" data-test="articleHeaderTitle">ארה&quot;ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה</h1><p class="lc bp ld le lf lg" data-test="articleHeaderSubtitle">ארה&quot;ב משקיעה 500 דולר בשנה בהוצאה ציבורית על טיפול בילדים בשנות חייהם הראשונות ■ ישראל משקיעה 3,327 דולר בשנה</p></div><div class="av a b lh li lj lk ll lm ln lo lp lq lr ls lt lu lv lw d e"><div class="a ca lx ly lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo mp mq mr ms mt co"><div class="a ca mu mv mw mx cl eo mn mo mq mr ms co"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq ff es np nq nr ns nn eu ev ew" data-test="IconTheMarker">  <path fill="currentColor" d="M128 20C68.4 20 20 68.4 20 128s48.4 108 108 108 108-48.4 108-108S187.6 20 128 20zm56 155h-26v-68.9L140.5 175h-25.1L98 106.1V175H72V80h42.8l12.8 53.8 13-53.8H184v95z"></path></svg><div class="my"><address class="nt hr nu nv nw kx kg kh cl eo kt">סוכנויות הידיעות</address><div data-display-dates="true" class="nx ng nh ni nj"><time dateTime="2021-10-07T08:13:00+03:00" class="af er mz na nb nc nd ne nf my lw ng nh ni nj">08:13</time></div></div></div><div class="nk nl nm"><button type="button" class="ny hr nz oa ob oc od oe kg kh of kf af a og oh oi oj ok" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="f g fi fj h i j k m fk l dz"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ סוכנויות הידיעות</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es ol om on oo op oq or os ot" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="nx ng nh ni nj"><time dateTime="2021-10-07T08:13:00+03:00" class="af er bl na nb nn nc nd ne nf my no ng nh ni nj">08:13</time></div></div><div class="j av bv bk ou ov ow bs ox w oy oz pa" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="pb aj bs ox w am an"></div></div></div><div class="fn kq kr ks kb kc kd fw fx"><div class="bz n hl hp hm hn bk gx pk pl ia ib eb gv pm if"><div class="gx pc pn gy gz ha hb hc hd he hf hg hh hi pj"><button class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb acp acq ng nh od oe bz acr co bg acs act acu acv" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="f g fi fj h i j k m fk l dz">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><button class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb acp acq ng nh od oe bz acr co bg acs act acu acv" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="f g fi fj h i j k m fk l dz">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="eq er es acw" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button></div><div class="gx pc po gy gz ha hb hc hd he hf hg hh hi pj"><div class="a ca ax bz acq acp acr av co bg acu acv acs act"><button class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb acp acq ng nh od oe bz acr aea co bg acs act acu acv" data-test="saveArticleButton" font-size="-2" type="button"><span class="f g fi fj h i j k m fk l dz"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bz acx abt acy acz">שמרו</span><span class="a ca co"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="eq er es acw"><path class="aeb iy aec aed" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="f g fi fj h i j k m fk l dz">שמרו את הכתבה לרשימת הקריאה</span><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=ארה&quot;ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה&amp;body=https://www.themarker.com/wallstreet/.premium-1.10274128" class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb acp acq ng nh od oe bz acr co bg acs act acu acv"><span class="f g fi fj h i j k m fk l dz">שתפו כתבה במייל</span><span class="f g fi fj h i j k m fk l dz">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></a></div></div><div class="a pc af pd pe pf pg bl ph pi pj" data-test="shareBar"><div class="a pc pj"><button class="ca a ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb cc cd ng nh od oe aee aef aeg co bg aeh aei aej aek" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="f g fi fj h i j k m fk l dz">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><button class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb cc cd ng nh od oe ael aem co bg aeh aei aej aek" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="f g fi fj h i j k m fk l dz">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=ארה&quot;ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה&amp;body=https://www.themarker.com/wallstreet/.premium-1.10274128" class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb cc cd ng nh od oe nt aen co bg aeh aei aej aek"><span class="f g fi fj h i j k m fk l dz">שתפו כתבה במייל</span><span class="f g fi fj h i j k m fk l dz">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es acw" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></a></div><div class="a"><div class="a pc pj"><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb cc cd ng nh od oe nt aen co bg aeh aei aej aek"><span class="f g fi fj h i j k m fk l dz">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq nt es acw aen" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></a><div class="a ca ax nt aen av co bg"><button class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb cc cd ng nh od oe nt aen aea co bg aeh aei aej aek" data-test="saveArticleButton" font-size="-2" type="button"><span class="f g fi fj h i j k m fk l dz"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bz acx abt acy acz">שמרו</span><span class="a ca co"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="eq nt es aeo aen"><path class="aeb iy aec aed" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="f g fi fj h i j k m fk l dz">שמרו את הכתבה לרשימת הקריאה</span><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><div class="m aep aeq fb iy u x y"><i class="m aer aes aq aet aeu nt aev"></i></div></div><button class="ca a ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb cc cd ng nh od oe nt aen aeg co bg aeh aei aej aek" data-test="zenModeButton" font-size="-2" type="button"><span class="f g fi fj h i j k m fk l dz"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq nt es acw aen" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="aew acx bz acz">קריאת זן</span><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button><button class="ca gt ax av dy dz ea af eb ec ed ee ef eg eh ei ej acn aco cb cc cd ng nh od oe nt aen co bg aeh aei aej aek" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="f g fi fj h i j k m fk l dz">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq nt es acw aen" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ep"><div class="m ex ey cv cx ez fa z fb fc fd fe"></div></span></button></div></div></div></div></header><div data-google-interstitial="false"></div><section class="ki pp" data-test="articleLayoutRow"><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"><div class="av a b d e"><div class="a ca lx ly lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo mp mq mr ms mt co"><div class="a ca mu mv mw mx cl eo mn mo mq mr ms co"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq ff es np nq nr ns nn eu ev ew" data-test="IconTheMarker">  <path fill="currentColor" d="M128 20C68.4 20 20 68.4 20 128s48.4 108 108 108 108-48.4 108-108S187.6 20 128 20zm56 155h-26v-68.9L140.5 175h-25.1L98 106.1V175H72V80h42.8l12.8 53.8 13-53.8H184v95z"></path></svg><div class="my"><address class="nt hr nu nv nw kx kg kh cl eo kt">סוכנויות הידיעות</address><div data-display-dates="true" class="nx ng nh ni nj"><time dateTime="2021-10-07T08:13:00+03:00" class="af er mz na nb nc nd ne nf my lw ng nh ni nj">08:13</time></div></div></div><div class="nk nl nm"><button type="button" class="ny hr nz oa ob oc od oe kg kh of kf af a og oh oi oj ok" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="f g fi fj h i j k m fk l dz"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ סוכנויות הידיעות</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es ol om on oo op oq or os ot" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="nx ng nh ni nj"><time dateTime="2021-10-07T08:13:00+03:00" class="af er bl na nb nn nc nd ne nf my no ng nh ni nj">08:13</time></div></div><div class="j av bv bk ou ov ow bs ox w oy oz pa" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="pb aj bs ox w am an"></div></div></div></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div class="ao ap" data-test="articleBody"><p class="qi qj ld qk ql qm qn qo">ישראל משקיעה 3,327 דולר בשנה בהוצאה ציבורית על טיפול בילדים בשנות חייהם הראשונות. הנתון הזה הוא השני הכי גרוע מ-16 מדינות המדורגות לפיו על ידי ה-OECD, והוא נמוך ב-77% מהממוצע ב-OECD. רק מדינה אחת בדירוג נופלת מישראל, והיא ארה&quot;ב, עם השקעה של 500 דולר לשנה.</p><div class=""><div class="FI_PH"></div></div><p class="qi qj ld qk qm qn">ב<a data-test="link" href="https://www.nytimes.com/2021/10/06/upshot/child-care-biden.html" class="qp qq qr gd qs qt qu qv qw qx qy v cn gq gr">מאמר שמותח ביקורת</a> על ההשקעה הדלה של ארה&quot;ב בטיפול בילדים בגיל מוקדם, ארה&quot;ב אכן מתבלטת במיעוט התקציבים שלה לילדים רכים, עד גיל שלוש – רובם מוקדשים למשפחות עניות ביותר, בדמות סובסידיות. באירופה משלמות ממשלות על חופשות לידה והורות ארוכות, תינוקיות ופעוטונים וקצבאות ילדים.</p><div class="a b af ov cj en cl eo d e" data-test="tags"><h2 class="fl eu">לחצו על הפעמון לעדכונים בנושא:</h2><ul class="a qz ra rb"><li class="rc cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq nt es gu re rf rg" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-1.610326"><span class="nt rd mv">חינוך</span></a></li></ul><div class="j av bv bk ou ov ow bs ox w oy oz pa" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="pb aj bs ox w am an"></div></div></div><div class="av rh ri rj"><div class="m rh rk n rl"></div><div class="aq rm"><div data-google-interstitial="false"></div></div></div></div></div></div></section><section class="ki pp" data-test="articleLayoutRow"><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ki pp" data-test="articleLayoutRow"><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div></div></div></div></section><section class="ki rn pe ro rp rq rr rs kb kc kd"><div class="OUTBRAIN j rt" data-src="https://www.themarker.com/1.10274128" data-ob-template="haaretz-heb" data-widget-id="AR_12" data-test="outbrain"></div></section><section class="ki rn pe ro rp rq rr rs kb kc kd bl"></section><section class="ki pp" data-test="articleLayoutRow"><h2 class="hq hr av fn jv jz ka kb ru rv kc kd rw rx ry rz rn pe sa rp fw fx" id="commentsSection"><div class="px sb py pz qa qb"><span>תגובות</span></div></h2><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div><div class="ov"><form data-test="newCommentForm"><div class="aq a b qq qr aex aey d e"><div class="a ww wy"><div class="jh z ji"><div class=""><label for="0.8866052770419228" class="ec a ca cc cd n av af yo nh qm yp hq aq vx vy afi wa wb afj pd pe afk zn qq qr afl zm afm afn aen ci afo co aeh aei aej aek wh wi wj wk afp afq wn wo wp wq afr afs"><div class=""><span class="dz eu hq hr aj aft cc cd afu al cn ev ew am an afv afw">שם</span></div><input type="text" aria-describedby="0.5548653298571942" data-test="input" class="by gs yw n ec ej afx" id="0.8866052770419228" maxLength="50" value=""/></label><span class="z af ng afy od afz hq" id="0.5548653298571942">הזינו שם שיוצג באתר</span></div></div><button class="aez hq bp cc cd ej ng afa od afb qq qr afc afd afe aff afg afh aeh aei aej aek" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.8315917889966993" class="ec a ww b cc cd n af yo nh qm yp hq aq vx vy afi wa wb afj pd pe afk zn qq qr afl zm afm afn aen aga wy d e aeh aei aej aek wh wi wj wk afp afq wn wo wp wq afr afs"><div class="n a pc pj"><span class="dz eu hq hr aj al cn jh yn qq qr afc zm ev ew am an ji" id="0.9626580088378804">תגובה</span><div class="aeg"> <button class="ca yt yu yv ec abt hr yw af ax av il yx ea dz ed ee ef yy agb agc aen zb zc ej ei zd agd age ci zg zh eh eg zi agf agg zl az ba bb bc bd be df we db hv hw hx wa wb agh vx vy agi zq gf agj hq qy agk eu agl agm co bg zs zt ev ew" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="t u al cn ox x y" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="zu bh bk m ag zv zw n fd zx zy zz aba"></span></button><button class="ca yt yu yv ec abt hr yw af ax av il yx ea dz ed ee ef yy agb agc aen zb zc ej ei zd agd age ci zg zh eh eg zi agf agg zl az ba bb bc bd be df we db hv hw hx wa wb agh vx vy agi zq gf agj hq qy agn agk agm co bg zs zt" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="t u al cn ox x y" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="zu bh bk m ag zv zw n fd zx zy zz aba"></span></button></div></div><div aria-describedby="0.745891167028006" data-test="input" class="by gs ago qj agp yw n ec ej afx rk" id="0.8315917889966993" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.9626580088378804"></div></label><span class="z af ng afy od afz hq" id="0.745891167028006">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a bj pc bn e pj"><div class="bp ao xx xy"><button class="ca yt yu yv ec gt hr yw af ax av il yx ea dz ed ee ef yy agq agr ack zb zc ej ei zd ags agt ci zg zh eh eg zi agu agv agw qq qr agx pd pe agy wa wb zo vx vy zp zq aq agz nt aha co bg zs zt" data-test="sendComment" type="button"><span class="t u al cn ox x y" data-test="buttonText">שלחו</span><span class="zu bh bk m ag zv zw n fd zx zy zz aba"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq ff es sc sd se ao ap z"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="ki rn pe ro rp rq rr rs kb kc kd"><div><div data-test="michelle" class="ao ap n aq ar as at au bl sf sg sh si sj sk sl sm sn so sp sq sr ss"><header class="a bj jh st su sv sw sx sy q sz ta tb tc td te tf oh r tg ok th ti tj tk tl tm tn to tp tq tr bn e ji ts tt"><h3 class="hq cb tu tv tw oh tx ty ok">על סדר היום</h3></header><div class="af uf a bi dz j cj en ug uh ui uj pw bm"><h5 class="ny kt cb">בראש החדשות<!-- -->:</h5><ul class="a"><li class="cc cd av hq uk ul um un uo up uq ur us ut"><a data-test="link" href="/technation/.premium-1.10266802" class="cb tz ua ub uc ud ue">פייסבוק</a></li><li class="cc cd av hq uk ul um un uo up uq ur us ut"><a data-test="link" href="/wallstreet/.premium-1.10226702" class="cb tz ua ub uc ud ue">אוורגרנד</a></li><li class="cc cd av hq uk ul um un uo up uq ur us ut"><a data-test="link" href="/magazine/EXT-STATIC-1.9846112" class="cb tz ua ub uc ud ue">500 העשירים</a></li><li class="cc cd av hq uk ul um un uo up uq ur us ut"><a data-test="link" href="/technation/.premium.HIGHLIGHT-1.10261354" class="cb tz ua ub uc ud ue">ווינדוס 11</a></li><li class="cc cd av hq uk ul um un uo up uq ur us ut"><a data-test="link" href="/news/health/.premium.HIGHLIGHT-1.10231527" class="cb tz ua ub uc ud ue">קורונה</a></li><li class="cc cd av hq uk ul um un uo up uq ur us ut"><a data-test="link" href="https://www.haaretz.co.il/science/physics/.premium-MAGAZINE-1.10267581" class="cb tz ua ub uc ud ue">פרס נובל</a></li><li class="cc cd av fl uk ul um un uo up uq ur us ut"><a data-test="link" href="http://www.themarker.com/personal-area/newsletter?utm_source=TM-HeaderBeRosh&amp;utm_medium=cpc&amp;utm_campaign=TM-NewsletterSignUp" class="cb tz ua ub uc ud ue">המהדורה היומית</a></li></ul></div><article class="gx uu av n aq uv uw ux uy"><div class="uz av ou"><a data-test="link" tabindex="-1" href="/dynamo/cars/.premium-1.10273101"><div class="va vb av n o"></div></a></div><div class="vc"><a data-test="link" href="/dynamo/cars/.premium-1.10273101"><h4 class="kt cb az bd vd do bb be ve bc vf hq">רגע לפני הקצאת מיליארדי שקלים — הוקפא תכנון הכביש המהיר בעמק האלה</h4></a></div></article><article class="gx vl av n aq uv uw ux uy"><div class="uz av ou"><a data-test="link" tabindex="-1" href="/markets/.premium-1.10272841"><div class="va vb av n o"></div></a></div><div class="vc"><a data-test="link" href="/markets/.premium-1.10272841"><h4 class="kt cb az bd vd do bb be ve bc vf hq">ההחזקות באאורה שוות חצי מיליארד שקל: כך התאושש יעקב אטרקצ&#x27;י</h4></a></div></article><article class="gx vm av n aq uv uw ux uy"><div class="uz av ou"><a data-test="link" tabindex="-1" href="/markets/.premium-1.10273183"><div class="va vb av n o"></div></a></div><div class="vc"><a data-test="link" href="/markets/.premium-1.10273183"><h4 class="kt cb az bd vd do bb be ve bc vf hq">&quot;אלטשולר לקח החלטות אמיצות, אבל בדיעבד הוא לא קרא נכון את השנה&quot;</h4></a></div></article><article class="gx vn av n aq uv uw ux uy"><div class="uz av ou"><a data-test="link" tabindex="-1" href="/opinion/.premium.HIGHLIGHT-1.10273004"><div class="va vb av n o"></div></a></div><div class="vc"><a data-test="link" href="/opinion/.premium.HIGHLIGHT-1.10273004"><h4 class="kt cb az bd vd do bb be ve bc vf hq">יום היסטורי או &quot;הונאה&quot;? דרמת קיצור התורנויות רק התחילה</h4></a></div></article><article class="gx vo av n aq uv uw ux uy"><div class="uz av ou"><a data-test="link" tabindex="-1" href="/markets/.premium-1.10271477"><div class="va vb av n o"></div></a></div><div class="vc"><a data-test="link" href="/markets/.premium-1.10271477"><h4 class="kt cb az bd vd do bb be ve bc vf hq">פוקס רוכשת את מיננה - שלוש המייסדות יקבלו כ-25 מיליון שקל</h4></a></div></article><article class="gx vt av n vu vv vw ux vx vy vz wa wb wc wd df we db hv hw hx wf az ba bb bc bd be vr wg wh wi wj wk wl wm wn wo wp wq wr ws"><div class="uz av ou"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5799857190&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="va vb av n o"></div></a></div><div class="vc cc cd"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5799857190&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="kt cb az bd vd do bb be ve bc vf hq">להשקיע במדחום חכם שבודק הרבה יותר מחום</h4></a></div><div class="vp vq vr cb vs cd fv cj en od oe">תוכן מקודם</div></article></div></div></section><section class="ki pp" data-test="articleLayoutRow"><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ki pp" data-test="articleLayoutRow"><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div></div></div></div></section><section class="ki pp" data-test="articleLayoutRow"><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div></div></div></div></section><section class="ki pp" data-test="articleLayoutRow"><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ki pp" data-test="articleLayoutRow"><div class="av pq pr ps pt pu pv"><div class="pw px py pz qa qb"></div><div class="jv kj jz ka kl km qc kn qd qe ko kp qf qg qh"><div class="t u v w x y"><div class="z"></div></div></div></div></section></div><aside class="wt wu av a wv ww pw wx pj wy"><div class="t u v w x y"><div class="z"><div class="bh bv ju m ag"><div class="ahb n ahc ou abr abs ahd ahe ak al w ahf ahg jl ahh ahi jm jn ahj ahk ahl ahm ahn aho"><div class="ahp aj bs w ahq am an"><div class="fb"><div class="abt"></div></div></div><div class="ahp aj bs w ahq am an"><div class="fb"><div class="abt"><div class="t u v w x y"><div class="z"></div></div></div></div></div><div class="ahp aj bs w ahq am an"><div class="fb"><div class="abt"><div class="t u v w x y"><div class="z"></div></div></div></div></div><div class="ahp aj bs w ahq am an"><div class="fb"><div class="abt"></div></div></div><div class="ahp aj bs w ahq am an"><div class="fb"><div class="abt"></div></div></div></div></div></div></div></aside></article></main><div class="n o bl"><div></div></div><div class="n o"><div class="FI_PH"></div><footer class="n wz xa xb xc af xd xe xf xg" data-google-interstitial="false"><div class="ao ap n wz ar as at au a b xh xi xj d e"><div class="xk xl xm xn xo xp xq"><div class="tq mz xr xs md me xt xu"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="eq ff es yf yg xs" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="f g fi fj h i j k m fk l dz">דה מרקר</span></div><ul class="ao xv mz xr xw xx xy"><li class="cu cq ns xz ol ya yb yc yd ye"><a data-test="link" href="https://www.facebook.com/TheMarkerOnline"><span class="f g fi fj h i j k m fk l dz">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es xz sw" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cu cq ns xz ol ya yb yc yd ye"><a data-test="link" href="https://twitter.com/themarker"><span class="f g fi fj h i j k m fk l dz">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es xz sw" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cu cq bl xz ol ya yb yc yd ye"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.themarker"><span class="f g fi fj h i j k m fk l dz">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cu cq bl xz ol ya yb yc yd ye"><a data-test="link" href="https://apps.apple.com/il/app/themarker-%D7%93%D7%94%D7%9E%D7%A8%D7%A7%D7%A8/id360938308"><span class="f g fi fj h i j k m fk l dz">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cu cq bl xz ol ya yb yc yd ye"><a data-test="link" href="https://www.themarker.com/misc/redemail"><span class="f g fi fj h i j k m fk l dz">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cu bl xz ol ya yb yc"><a data-test="link" href="https://www.themarker.com/misc/rss"><span class="f g fi fj h i j k m fk l dz">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eq er es" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gv mz xr yh"><ul class="se yi ao ap yj yk xx xy yl ym"><li class="yn"><a data-test="link" href="https://www.themarker.com/promotions-page" class="hr yo nh qm yp ">רכשו מנוי</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/blogs" class="hr yo nh qm yp ">בלוגים</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/misc/site-policy" class="hr yo nh qm yp ">תנאי שימוש</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="hr yo nh qm yp ">צרו קשר</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/haaretzHeb.html" class="hr yo nh qm yp ">פרסמו באתר</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/account/personal-area" class="hr yo nh qm yp ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="ca yt yu yv ec gt hr yw af ax av il yx ea dz ed ee ef yy yz za cg zb zc ej ei zd ze zf ci zg zh eh eg zi zj zk zl qq qr zm pd pe zn wa wb zo vx vy zp zq gf iq xa zr co bg zs zt"><span class="t u al cn ox x y" data-test="buttonText">להורדת האפליקציה</span><span class="zu bh bk m ag zv zw n fd zx zy zz aba"></span></a><span class="bp yq dy z yr ys ni nj">© כל הזכויות שמורות</span></div><div class="bl"><div class="a abb su ov yq abc abd abe tt"><ul class="abf abg abh"><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://www.themarker.com/personal-area/newsletter" class="hr">דיוורים</a></li><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://www.themarker.com/misc/editors" class="hr">מערכת</a></li><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://www.themarker.com/misc/management" class="hr">הנהלה</a></li><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://promotions.themarker.com/promotions-page/thankYou?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="hr">רכשו מנוי</a></li><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://www.themarker.com/personal-area/personal-details" class="hr">ביטול מנוי דיגיטלי</a></li><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://www.themarker.com/misc/faq" class="hr">שאלות ותשובות</a></li><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="hr">צרו קשר</a></li><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" class="hr">פרסמו אצלנו</a></li><li class="cu abi abj abk abl abm abn abo abp abq"><a data-test="link" href="https://www.themarker.com/misc/accessibility" class="hr">הצהרת נגישות</a></li></ul><button class="ca yt yu yv ec gt hr yw af ax av il yx ea dz ed ee ef yy yz za cg zb zc ej ei zd ze zf ci zg zh eh eg zi zj zk zl qq qr zm pd pe zn wa wb abr vx vy abs zq gf iq xa zr ao co bg zs zt xx xy" data-test="button" aria-expanded="false" type="button"><span class="t u al cn ox x y" data-test="buttonText">הצג עוד</span><span class="zu bh bk m ag zv zw n fd zx zy zz aba"></span></button></div><div tabindex="-1"><div class="abt abu ib abv abw cj en abx aby av abz az ba bb bc bd be aca acb acc acd ace acf"><section class="acg ach aci"><h2 class="yn hr">מדורים</h2><ul><li class="yn"><a data-test="link" href="/misc/all-headlines" class="yn">כל כותרות היום</a></li><li class="yn"><a data-test="link" href="/markets" class="yn">שוק ההון</a></li><li class="yn"><a data-test="link" href="/wallstreet" class="yn">גלובל</a></li><li class="yn"><a data-test="link" href="/realestate" class="yn">נדל&quot;ן</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/technation" class="yn">TechNation</a></li><li class="yn"><a data-test="link" href="/consumer" class="yn">צרכנות</a></li><li class="yn"><a data-test="link" href="/tv" class="yn">TheMarker TV</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/allnews" class="yn">חדשות</a></li><li class="yn"><a data-test="link" href="/markerweek" class="yn">Markerweek</a></li><li class="yn"><a data-test="link" href="/magazine" class="yn">מגזין TheMarker</a></li><li class="yn"><a data-test="link" href="/themarker-women" class="yn">TheMarker Women</a></li><li class="yn"><a data-test="link" href="/commercial/conferences" class="yn">כנסים</a></li><li class="yn"><a data-test="link" href="http://finance.themarker.com/" class="yn">Finance</a></li><li class="yn"><a data-test="link" href="https://finance.themarker.com/indices/142" class="yn">ת&quot;א 35</a></li><li class="yn"><a data-test="link" href="https://finance.themarker.com/indices/164" class="yn">מדד תל אביב בנקים 5</a></li><li class="yn"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="yn">מניית טבע</a></li><li class="yn"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="yn">מניית טאואר</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/markerweek/.premium-MAGAZINE-1.8914247" class="yn">דן אקס ודור לי-לו</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/technation/1.9140633" class="yn">סניק</a></li></ul></section><section class="acg ach aci"><h2 class="yn hr">הארץ</h2><ul><li class="yn"><a data-test="link" href="https://www.haaretz.co.il" class="yn">הארץ</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/news" class="yn">חדשות</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="yn">בחירות 2021</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="yn">מעקב קורונה</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/gallery" class="yn">תרבות</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="yn">השבוע - פודקאסט הארץ</a></li><li class="yn"><a data-test="link" href="https://haaretz.co.il/captain/" class="yn">קפטן אינטרנט</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/sport" class="yn">ספורט</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/sport/euro" class="yn">יורו 2020</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/sport/euro/1.9752920" class="yn">לוח שידורים יורו 2020</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/sport/olympics" class="yn">טוקיו 2020</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="yn">מפלס הכנרת</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/news/weather" class="yn">מזג אוויר</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="yn">Israel election 2021</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.com/israel-news/covid-in-israel-50-less-serious-cases-by-end-of-month-experts-forecast-1.10269618" class="yn">Israel - COVID</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.com/israel-news/after-fbi-tip-off-israeli-police-detain-26-suspected-of-defrauding-u-s-citizens-1.10270699" class="yn">FBI - forex</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT.MAGAZINE-the-job-wasn-t-completed-in-1948-because-the-land-was-not-emptied-of-arabs-1.10262474" class="yn">1948 Arabs - Israel</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.com/israel-news/no-crusader-army-camps-have-ever-been-found-until-now-in-israel-1.10268655" class="yn">Crusaders - Israel</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.com/israel-news/israel-to-lift-some-covid-restrictions-as-deaths-serious-cases-plummet-1.10270794" class="yn">COVID - Israel</a></li><li class="yn"><a data-test="link" href="http://www.haaretz.com/israel-news" class="yn">Israel News</a></li><li class="yn"><a data-test="link" href="http://www.haaretz.com/middle-east-news" class="yn">Middle East</a></li></ul></section><section class="acg ach aci"><h2 class="yn hr">כלים שימושיים</h2><ul><li class="yn"><a data-test="link" href="/misc/redemail" class="yn">האימייל האדום</a></li><li class="yn"><a data-test="link" href="/misc/rss" class="yn">RSS</a></li><li class="yn"><a data-test="link" href="http://finance.themarker.com/f/currency/" class="yn">שערי מט&quot;ח</a></li><li class="yn"><a data-test="link" href="/misc/contact-us" class="yn">כיתבו אלינו</a></li><li class="yn"><a data-test="link" href="/misc/site-policy" class="yn">תקנון האתר</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="yn">מדיניות פרטיות</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/misc/menuim" class="yn">מידע למנויים</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="yn">מינוי הארץ</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/commercial/conferences" class="yn">כנסים</a></li><li class="yn"><a data-test="link" href="http://www.minus1.co.il/" class="yn">מינוס אחת</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/misc/2.3963" class="yn">נגישות</a></li></ul></section><section class="acg ach aci"><h2 class="yn hr">עכבר העיר</h2><ul><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="yn">משחקי מחשב חינמיים לילדים</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="yn">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="yn">פעילויות יצירה לילדים</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="yn">ספרים לילדים לשנה החדשה</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="yn">פעילויות לילדים</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="yn">דינה קראפט</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/food/MAGAZINE-1.9617795" class="yn">אוכל מוכן לפסח</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="yn">מתכון: חלה לשבת</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="yn">מתכון: עוגת שוקולד</a></li><li class="yn"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="yn">מתכון: פנקייק</a></li></ul></section><section class="acg ach aci"><h2 class="yn hr">שיתופי פעולה</h2><ul><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/pension" class="yn">מדריך הפנסיה שלכם בחסות בנק הפועלים</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/real-estate/gindi-tlv" class="yn">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/investment" class="yn">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="yn"><a data-test="link" href="http://supermarker.themarker.com/" class="yn">SUPERMARKER – צרכנות פיננסית</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/realestate/realestate-labels/renewal" class="yn">התחדשות עירונית – כל מה שצריך לדעת</a></li><li class="yn"><a data-test="link" href="https://www.citysquare.co.il/" class="yn">CitySquare</a></li><li class="yn"><a data-test="link" href="https://detaly.co.il/" class="yn">Detaly.co.il</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/1.9182720" class="yn">מטבחי חוץ</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/real-estate/usa" class="yn">השקעות נדל&quot;ן בארה&quot;ב</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/lawyers" class="yn">עורכי דין</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/real-estate-agency" class="yn">משרדי תיווך</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/mortgage-advisers" class="yn">יועצי משכנתאות</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/garage" class="yn">מוסכים מורשים</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/1.8936891" class="yn">גישור משפחתי</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/1.10051452" class="yn">ייעוץ פרישה מקצועי</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/1.9209583" class="yn">סרטוני אנימציה לעסקים</a></li><li class="yn"><a data-test="link" href="https://www.themarker.com/labels/1.9556309 " class="yn">חוקר פרטי</a></li></ul></section></div></div><div class="ng nh od oe">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="ng nh od oe">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ארה\"ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה","headline":"ארה\"ב משקיעה הכי פחות בגיל הרך – ישראל השנייה הכי גרועה","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/wallstreet/.premium-1.10274128"},"url":"https://www.themarker.com/wallstreet/.premium-1.10274128","author":{"@type":"Person","name":"סוכנויות הידיעות"},"description":"ארה\"ב משקיעה 500 דולר בשנה בהוצאה ציבורית על טיפול בילדים בשנות חייהם הראשונות ■ ישראל משקיעה 3,327 דולר בשנה","datePublished":"2021-10-07T08:13:00+0300","dateModified":"2021-10-07T08:13:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"גן ילדים במונטנה ארה\"ב, באוקטובר","caption":"גן ילדים במונטנה ארה\"ב, באוקטובר","description":"גן ילדים במונטנה ארה\"ב, באוקטובר","url":"https://img.haarets.co.il/img/1.3429090/2901240239.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-61438231de0133e640a1.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.262/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.262/pages/article.js"></script><script async="" src="/_next/static/chunks/70.f954df09513caa37369f.js"></script><script async="" src="/_next/static/chunks/121.ec4e31f345833af2b981.js"></script><script src="/_next/static/runtime/webpack-d2d04107d5f5546fe899.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.c2539255e56384fe8473.js" async=""></script><script src="/_next/static/chunks/dcca94fef506c0e990545249018f5be417dc8297.f70b09530413fe0f4178.js" async=""></script><script src="/_next/static/chunks/e3dd1d6d4e4a118a929fd939b89a679a37031aed.ac1b5d3f1e6700327860.js" async=""></script><script src="/_next/static/chunks/0672142b3b940f2d9a1413a019e989ad94f53928.9259ee22e2b5cd0045e0.js" async=""></script><script src="/_next/static/runtime/main-3b651283a1d80a63f2b9.js" async=""></script><script src="/_next/static/chunks/fc024f0cf05f3946f36db362fa33a1923d0761ce.fed76ca54a24f23fc939.js" async=""></script><script src="/_next/static/chunks/cbf0e18411de9be68f2b9fbba042f94182b40ca9.c29b6a0cbb01e71e1f6f.js" async=""></script><script src="/_next/static/chunks/92fadc85deb3ac478f33e3b09e2732aca01d42fd.1e1e33f5e537bb7a9a14.js" async=""></script><script src="/_next/static/chunks/f461343871ef80a219bbf022b2ded4d562104a13.e957221b096ce7a4599f.js" async=""></script><script src="/_next/static/chunks/18c3dd457b0f40011aed557da4b18763a8f1f547.76adcb9e6f2e5d77a6b4.js" async=""></script><script src="/_next/static/chunks/f5ae45ae8a91cd6dfee19d349dd187c872c95517.85f107bdad66239e4282.js" async=""></script><script src="/_next/static/chunks/c1bb3f7ba1d9848b2496b0b786eee7b846219926.49d8a872013b08edc1f5.js" async=""></script><script src="/_next/static/chunks/03e3926c51c106e35ca55e28306f92e8d1c714d2.68236f26de76bbd75837.js" async=""></script><script src="/_next/static/chunks/9cf09fa5ac359cf4376513b93afd36630907dc21.158f74bdb6a137051026.js" async=""></script><script src="/_next/static/chunks/b8f3fbe92181c645afc7d8753e0882f830806b37.53157ec2d74442b310ab.js" async=""></script><script src="/_next/static/chunks/841801a3c450f41642b93723d42a20abeaa2491f.b86ea065e5438bfce842.js" async=""></script><script src="/_next/static/chunks/97700b1644c9c94fc15d0de71072ea9180e28173.686498b4237e63eb28b4.js" async=""></script><script src="/_next/static/chunks/62fad511ca6f52f1d98c284e3a5f161c09e0f91b.e76ca21815145396dbbf.js" async=""></script><script src="/_next/static/chunks/7bfd475f29e658761ae5e31ba4f73a4ac550d70d.d539c73af30e805265b2.js" async=""></script><script src="/_next/static/chunks/f43cdca29a1d13f1db1fd1aa59f0c77ad1ba616e.87daaec9addf20415ae2.js" async=""></script><script src="/_next/static/chunks/e7addf89516c80b6532b495087ce5b9257577006.909830dfdec8a0406c39.js" async=""></script><script src="/_next/static/chunks/b07fc9397a35a4564a859b0bb208d83e784314ca.21bee5b004b62125f423.js" async=""></script><script src="/_next/static/3.0.262/_buildManifest.js" async=""></script><script src="/_next/static/3.0.262/_ssgManifest.js" async=""></script></body></html>