<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="844" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}::selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bi{padding-bottom:1rem}.bj{padding-top:1rem}.gk{padding-right:3rem}.gl{order:-1}.gm{margin-top:2rem}.gn{margin-bottom:3rem}.go{-webkit-padding-start:3rem}.gp{-moz-padding-start:3rem}.ha{padding-left:3rem}.hb{margin-top:0}.hc{-webkit-padding-end:3rem}.hd{-moz-padding-end:3rem}.kc{grid-row-gap:0}.kd{grid-template-columns:1fr}.ke{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.kf{-ms-grid-columns:1fr}.kt{font-size:3.5rem}.ku{line-height:7rem}.kv{background-color:#FFF}.kw:before{background-color:#2D2D2D}.kx:before{content:""}.ky:before{height:1px}.kz:before{position:absolute}.la:before{width:100%}.lb:before{right:0}.lc:before{top:0}.ld{align-items:center}.le{z-index:2}.lf{-webkit-box-align:center}.lt{padding-right:1rem}.lu{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.lv{width:100%}.lw{-webkit-padding-start:1rem}.lx{-moz-padding-start:1rem}.qm{margin-top:3rem}.qn{margin-right:3rem}.qo{margin-left:3rem}.qp{-webkit-margin-start:3rem}.qq{-moz-margin-start:3rem}.qr{-webkit-margin-end:3rem}.qs{-moz-margin-end:3rem}.rc{flex-grow:1}.rd{justify-content:space-between}.re{border-top-width:1px}.rf{border-top-style:solid}.rg{border-top-color:#CCC}.rh{padding-top:calc(1rem - 1px)}.ri{border-bottom-width:1px}.rj{border-bottom-style:solid}.rk{border-bottom-color:#CCC}.rl{padding-bottom:calc(1rem - 1px)}.rm{-webkit-box-flex:1}.rn{-webkit-box-pack:justify}.rz{font-size:2rem}.sa{line-height:1.5em}.se{display:block}.sp{margin-right:auto}.sv{width:6rem}.sw{height:6rem}.sx{display:inline-block}.tq{flex-direction:column}.tr{-webkit-box-orient:vertical}.ts{-webkit-box-direction:normal}.tt{font-size:3rem}.wh{padding-bottom:4rem}.wp{text-align:center}.wq{padding-top:1.5rem}.wr{border-bottom-color:#FFF}.ws{padding-bottom:calc(2rem - 1px)}.wu{margin-bottom:4rem}.wx{margin-top:1.5rem}.wy{margin-right:2rem}.wz{-webkit-margin-start:2rem}.xa{-moz-margin-start:2rem}.xf{padding-bottom:10rem}.abn{color:#2F872A}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBEBEB}.ft{display:none}.kg{display:-ms-grid;display:grid}.kh{grid-row-gap:2rem}.ki{grid-template-columns:1fr 1fr 1fr}.kj{-ms-grid-columns:1fr 1fr 1fr}.lk{border-top-width:2px}.ll{border-top-style:solid}.lm{border-top-color:#2D2D2D}.ln{padding-top:calc(1rem - 2px)}.lo{padding-bottom:1rem}.qu{margin-right:2rem}.qv{margin-left:2rem}.qw{-webkit-margin-start:2rem}.qx{-moz-margin-start:2rem}.qy{-webkit-margin-end:2rem}.qz{-moz-margin-end:2rem}.wf{padding-top:13rem}.wg{padding-bottom:8rem}.wi{border-bottom-width:1px}.wj{border-bottom-style:solid}.wk{border-bottom-color:#FFF}.wl{padding-bottom:calc(2rem - 1px)}.wm{align-items:baseline}.wn{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.wo{-webkit-box-align:baseline}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.abc{grid-template-columns:repeat(3, 1fr)}.abd{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.hn{font-size:4.666666666666667rem}.ho{line-height:1.2857142857142858em}.th{font-size:2.3333333333333335rem}.abe{grid-template-columns:repeat(4, 1fr)}.abf{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.fz{padding-left:3rem}.ga{-webkit-padding-end:3rem}.gb{-moz-padding-end:3rem}.gv{font-size:2.3333333333333335rem}.gw{line-height:1.2857142857142858em}.hp{font-size:5.333333333333333rem}.hq{line-height:1.125em}.hz{padding-right:22rem}.ia{-webkit-padding-start:22rem}.ib{-moz-padding-start:22rem}.ih{right:2rem}.ii{max-width:20rem}.jp{padding-right:2rem}.jq{-webkit-padding-start:2rem}.jr{-moz-padding-start:2rem}.jw{font-size:4rem}.jx{line-height:1.25em}.ta{width:11rem}.tb{height:11rem}.abg{grid-template-columns:repeat(5, 1fr)}.abh{-ms-grid-columns:repeat(5, 1fr)}.agc{padding-right:3rem}.agd{-webkit-padding-start:3rem}.age{-moz-padding-start:3rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.by{font-size:2.2857142857142856rem}.bz{line-height:6rem}.ea{line-height:1.3125em}.gc{padding-left:10rem}.gq{padding-right:3rem}.gr{-webkit-padding-start:3rem}.gs{-moz-padding-start:3rem}.hr{font-size:5.857142857142857rem}.hs{line-height:1.1951219512195121em}.hw{font-size:3rem}.hx{line-height:1.3333333333333333em}.hy{margin-top:4rem}.ic{padding-right:30rem}.id{-webkit-padding-start:30rem}.ie{-moz-padding-start:30rem}.ij{right:3rem}.ik{max-width:27rem}.iv{font-size:2.5714285714285716rem}.iw{line-height:5rem}.ix{margin-bottom:3rem}.ju{font-size:3.857142857142857rem}.jv{line-height:1.2962962962962963em}.li{font-size:3.4285714285714284rem}.lj{line-height:1.1666666666666667em}.mr{font-size:2rem}.ms{line-height:1.5em}.sn{font-size:1.7142857142857142rem}.so{line-height:1.75em}.tc{width:10rem}.td{height:10rem}.xn{line-height:1.5555555555555556em}.zz{grid-template-columns:repeat(6, 1fr)}.aba{-ms-grid-columns:repeat(6, 1fr)}.abi{margin-left:8rem}.abj{-webkit-margin-end:8rem}.abk{-moz-margin-end:8rem}.acq{line-height:2.714rem}.aew{line-height:4rem}.agb{top:2rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bw{font-size:2.3333333333333335rem}.bx{line-height:6rem}.dz{line-height:1.2857142857142858em}.hu{font-size:3rem}.hv{line-height:1.3333333333333333em}.it{line-height:5rem}.iu{margin-bottom:4rem}.sl{font-size:2rem}.sm{line-height:1.5em}.vu:nth-of-type(5){color:#00A400}.vv:nth-of-type(5):after{display:none}.vw:nth-of-type(1n + 6){display:none}.xm{font-size:2.6666666666666665rem}.xp{font-size:1.8333333333333333rem}.xq{line-height:1.6363636363636365em}.acp{line-height:2.714rem}.aev{line-height:4rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.et{font-size:4rem}.gt{font-size:2.6666666666666665rem}.gu{line-height:1.5em}.hh{padding-left:2rem}.hi{-webkit-padding-end:2rem}.hj{-moz-padding-end:2rem}.if{display:none}.jy{font-size:3rem}.jz{line-height:1.3333333333333333em}.kk{padding:0 2rem}.ra{display:block}.tp{font-size:2rem}.um{margin-top:2rem}.ze{align-items:start}.zf{-webkit-box-align:right}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.eu{font-size:5rem}.fu{padding-bottom:5rem}.fx{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.fy{width:calc(100% - 300px - 8rem)}.ig{position:absolute}.io{padding-right:5rem}.ip{-webkit-padding-start:5rem}.iq{-moz-padding-start:5rem}.kb{overflow:hidden}.kl{padding:0}.km{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.nh{width:calc(300px + 8rem)}.rb{display:none}.rs{flex-direction:column}.rt{align-items:flex-start}.ru{justify-content:flex-start}.rv{-webkit-box-orient:vertical}.rw{-webkit-box-direction:normal}.rx{-webkit-box-align:right}.ry{-webkit-box-pack:right}.sd{margin-top:0.5rem}.sr{margin-top:1rem}.st{display:inline-block}.te{display:block}.ty{font-size:2.5rem}.tz{margin-left:0.5rem}.ua{-webkit-margin-end:0.5rem}.ub{-moz-margin-end:0.5rem}.un{margin-top:3rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.ge{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gf{flex-direction:column}.gg{-webkit-box-orient:vertical}.gh{-webkit-box-direction:normal}.hl{font-size:4rem}.hm{line-height:1.25em}.kn{grid-column-gap:2rem}.mn{font-size:1.8333333333333333rem}.mo{line-height:1.6363636363636365em}.tf{font-size:2rem}.tg{line-height:1.5em}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.he{padding-left:2rem}.hf{-webkit-padding-end:2rem}.hg{-moz-padding-end:2rem}.il{padding-right:2rem}.im{-webkit-padding-start:2rem}.in{-moz-padding-start:2rem}.kp{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.qt{margin-top:2rem}.ro{justify-content:flex-start}.rp{align-items:flex-end}.rq{-webkit-box-pack:right}.rr{-webkit-box-align:left}.sf{margin-left:1rem}.sg{margin-right:1rem}.sh{-webkit-margin-end:1rem}.si{-moz-margin-end:1rem}.sj{-webkit-margin-start:1rem}.sk{-moz-margin-start:1rem}.sq{margin-right:0}.ss{display:none}.sy{width:6rem}.sz{height:6rem}.tl{display:inline}.tu{font-size:2.5rem}.tv{margin-left:0.3rem}.tw{-webkit-margin-end:0.3rem}.tx{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.ko{grid-column-gap:4rem}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.lg{font-size:3.5rem}.lh{line-height:1.4285714285714286em}.sb{font-size:2.3333333333333335rem}.sc{line-height:1.2857142857142858em}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.mp{font-size:2rem}.mq{line-height:1.5em}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.vj{font-size:2rem}.vk{line-height:1.5em}</style><style data-fela-rehydration="844" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.vl{font-size:2rem}.vm{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.7.31","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.themarker.com\u002Fds","sso":"https:\u002F\u002Fservices.themarker.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.themarker.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.themarker.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.themarker.com","countryIp":"https:\u002F\u002Fservices.themarker.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.themarker.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.themarker.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.themarker.com\u002Ffb-paywall"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","useSSL":"true","exposedPort":false,"hostname":"themarker","subDomain":"www","domain":"themarker.com","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-8CR4051LQE"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-8CR4051LQE');
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים - TechNation - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'TechNation';
                  _sf_async_config.authors = 'אמיתי זיו';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'TechNation'; //THIS CHANGED
              _sf_async_config.authors = 'אמיתי זיו'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="TheMarker Online"/><meta property="fb:app_id" content="52929925921"/><meta name="title" content="האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים - TechNation"/><meta name="description" content="קבוצת האקרים בשם Black Shadow הצליחה לפרוץ למערך המידע של החברה, הכולל פרטים על עובדים, תלושי משכורת וכן פרטים אישיים של מבוטחים, תעודות מזהות, היסטוריית תביעות ומידע נוסף"/><meta name="keywords" content="סייבר,  האקרים"/><meta property="og:title" content="דליפה חמורה: פרטים אישיים של מבוטחים מופצים בטלגרם ברגעים אלה"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/technation/.premium-1.9339252"/><meta property="og:image" content="https://img.haarets.co.il/img/1.8127750/1719437061.jpg?precrop=2449,1426,x0,y163&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים"/><meta property="article:published" content="2020-12-01T06:21:00.000Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TheMarker"/><meta name="twitter:title" content="האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.8127750/1719437061.jpg?precrop=2449,1426,x0,y163&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.themarker.com/technation/.premium-1.9339252"/><link rel="amphtml" href="https://www.themarker.com/amp/technation/.premium-1.9339252"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"themarker/technation/","description":"קבוצת האקרים בשם Black Shadow הצליחה לפרוץ למערך המידע של החברה, הכולל פרטים על עובדים, תלושי משכורת וכן פרטים אישיים של מבוטחים, תעודות מזהות, היסטוריית תביעות ומידע נוסף","dayofweek":"Tuesday","article":{"author":"אמיתי זיו","publishingdate":"2020-12-01T06:21:00.000Z","editortags":["סייבר","האקרים"]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="24"/><link rel="preload" href="/_next/static/2.0.2031/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/2.0.2031/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.2c9e8376349760742b6f.js" as="script"/><link rel="preload" href="/_next/static/chunks/96e1565a4da7491d6592189ba95ce836990aac46.00ae69ce39615975d242.js" as="script"/><link rel="preload" href="/_next/static/chunks/63.d6fc994f92ec79195881.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-8e38affa32b38d9c983b.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.2c9e8376349760742b6f.js" as="script"/><link rel="preload" href="/_next/static/chunks/9821f97486e524fd34f89eec5ad2eab00c1ef503.eaecaaa327e21c702d01.js" as="script"/><link rel="preload" href="/_next/static/chunks/07b05091fe27e3aa8e7cd4a6ea2e19a90603c221.51eba0f1676ca97a3bae.js" as="script"/><link rel="preload" href="/_next/static/chunks/a2466841acf954133c4cb96c62a6829b8905a376.19c71dabb786d00f469d.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-d593956198d11d9dd6fa.js" as="script"/><link rel="preload" href="/_next/static/chunks/b95411ca41c7f701f4eeaf2c422955134bb851e7.6a7036375cf337ca2296.js" as="script"/><link rel="preload" href="/_next/static/chunks/c23217b5ddb446d3347c5ae8f17944c56fb6e341.705643004c23e953cc46.js" as="script"/><link rel="preload" href="/_next/static/chunks/aa88a898d0c2038377d47d9578aee45c36134c40.22d314e56e86cdf5c6ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/394b86721bbb75bb469b77e4fcf582c1395b81da.8e8e1d4c3980eca35f30.js" as="script"/><link rel="preload" href="/_next/static/chunks/b225fd2b400182cb9f543422e6af0c547dadf48d.dc2ba814ea09b19e0c11.js" as="script"/><link rel="preload" href="/_next/static/chunks/954f6ffde6b2220b3776d238a10fa708cfcd31af.5ca38285a27aed21d527.js" as="script"/><link rel="preload" href="/_next/static/chunks/6ac7f0920ef0b7a9a55165d304875f57d9b15353.2aeffbc3d6aa16421aaa.js" as="script"/><link rel="preload" href="/_next/static/chunks/903442e19c4b5fc210b21d5a41718c00ca707778.dddf11eac0456253da91.js" as="script"/><link rel="preload" href="/_next/static/chunks/3c3bb212b3199f3752fd3ba5156bc83552f0a2e9.4450409999046f74ddf3.js" as="script"/><link rel="preload" href="/_next/static/chunks/2ded97261a9ae6188ea5ed3ec09c1b08076a8b99.3572959f872d491271d8.js" as="script"/><link rel="preload" href="/_next/static/chunks/de76f0bc0dafc7e6388d7d0307da77626baec3bd.031acda0cd01c4f6cf91.js" as="script"/><link rel="preload" href="/_next/static/chunks/18f082b8523fb50d5e827aec1e6a69779692af9c.85ae70489e9afaaf3f66.js" as="script"/><link rel="preload" href="/_next/static/chunks/12d43d0e1cfefd8145e9990a62ebc255e0840924.b6744773a0d1eb544c3f.js" as="script"/></head><body><div id="__next"><div><div class="ev ew ez fa fb fc fd av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ev ew ez fa fb fc fd av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ev ew ez fa fb fc fd av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ev ew ez fa fb fc fd av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd nk ji x nl nm"><div class="bn"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai au"><button class="au bl bm bn bo bp bq br bs bt bu bv bw bx by bz bh ca" aria-expanded="false" type="button"><span class="cb cc ai"><i class="cd ce av cf cg ch ci cj ck bd cl cm cn co cp cq cr cs ct cu cv cw cx cy ao cz da db am dc dd de df dg bh ca dh di dj"></i></span><span>ניווט</span></button></div><button class="dk a ak ai dl dm dn p do dp dq dr ds dt du dv dw dx au bm dy bo bw dz by ea bs bt bu bv eb at" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef eg eh ei ej">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></button></div><div class="bc bd be bf bg bh bi bj"><div class="a b dk e f eb"><a tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="ed es ef et eu bn" aria-hidden="true">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ev ew ex ey ez fa fb fc av bk fd dm">חזרה לעמוד הבית</span></a></div></div><div class="au av a aw ax bk az ba bb f"><div class="aj a ab au as"><a data-test="loginButton" href="https://login.themarker.com"><span class="au ff a dk bl nn gi no dv ai am ao np nq nr ns nt nu bh ca bw dz by ea nv eb gx gy nw nx"><span class="ny a dk bm bh ca nz eb"><span class="bo" data-test="userName">התחברות</span></span></span></a><a href="https://promotions.themarker.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="dk a ak ai dl dm dn p do dp dq dr bt bs fh ds dt du dv bv bu dw dx fe oa ob bh fi bw dz by ea bo nn nv gi no oc am ao np nq nr nt od fm fn fo fp fq fr oe eb at fj fk gx gy nw nx"><span class="ny nz">רכישת מינוי</span><span class="ev ew ex ey ez fa fb fc av bk fd dm">רכישת מינוי</span><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fe br ff fg bt bs fh bv bu dv bh fi fj fk"><span class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv dw dx fm fn fo fp fq fr eb at" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef fs">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></span><span id="masthead-a11y-dropdown-button" class="ev ew ex ey ez fa fb fc av bk fd dm">תפריט נגישות</span></button></div></div></div></div></header><div class="ft"><div class="ot ou ay g ov ow q"></div><div class="ou ay g js jt ox ob oy ot oz cr cl cn pa pb pc ly pd pe pf pg dk dl ph ep pi pj pk pl eb"><button type="button" class="pm pn po"><div aria-hidden="true" tabindex="-1" class="br pp"><svg class="pq pr ps pt en pu pv pw px ef do py pz dv qa qb qc qd" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="qe qf qg qh" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="qe qf bd pr qi" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="qe qf qj qg" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="ev ew ex ey ez fa fb fc av bk fd dm">פתיחת תפריט הניווט</span></button></div><div class="av qk r bk ql ce ep"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fu"><div class="bd nk ji x nl nm"><div class="bn"></div></div></div></div><main class="g h fv fw" id="pageRoot"><article class="ab ac g q ae af ag ah fx"><div class="fy fz ga gb gc"><header class="gd ge gf gg gh"><nav aria-label="מיקומך באתר" class="gi gj gk gl gm gn go gp gq by ea gr gs gt gu gv gw gx gy"><span class="p ff abl az"><a href="/" class="bo tj abo gv gw by ea">TheMarker</a><span class="az"> | </span></span><span class="p bm abm abn"><a href="/technation" class="bo tj abo gv gw by ea">TechNation</a></span></nav><div class="ee gz gi ha gk hb hc hd go gp he hf hg gq gr gs gx gy" data-test="articleHeader"><h1 class="hk hl hm hn ho hp hq hr hs" data-test="articleHeaderTitle">האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים</h1><p class="ht be hu hv hw hx" data-test="articleHeaderSubtitle">קבוצת האקרים בשם Black Shadow הצליחה לפרוץ למערך המידע של החברה, הכולל פרטים על עובדים, תלושי משכורת וכן פרטים אישיים של מבוטחים, תעודות מזהות, היסטוריית תביעות ומידע נוסף</p></div><div class="ai a b qm qn qo qp qq qr qs qt qu qv qw qx qy qz ra rb e f"><div class="a dk rc rd re rf rg rh ri rj rk rl rm rn ro rp rq rr rs rt ru rv rw rx ry eb"><div class="a dk rz sa sb sc by ea rs rt rv rw rx eb"><div class="mg su ai g h sv sw sx sy sz ss ta tb tc td em fb te eh ei ej"><img src="https://img.haarets.co.il/img/1.2597635/4047270453.png?precrop=1500,1500,x0,y0&amp;height=100&amp;width=100" class="au bk av r g" width="1" height="1"/></div><div class="sd"><address class="jj jt tf tg th ho gv gw by ea hk"><a href="/misc/writers/WRITER-1.440" class="ti tj tk">אמיתי זיו</a></address><div data-display-dates="true" class="tl sl sm sn so"><time dateTime="2020-12-01T08:21:00+02:00" class="p ee se sf sg sh si sj sk sd rb sl sm sn so">08:21</time></div></div></div><div class="sp sq sr"><button type="button" class="tm jt tn to mr ms gv gw tp gu p a tq ld tr ts lf" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ev ew ex ey ez fa fb fc av bk fd dm"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ אמיתי זיו</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef tt tu tv tw tx ty tz ua ub">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="tl sl sm sn so"><time dateTime="2020-12-01T08:21:00+02:00" class="p ee az sf sg ss sh si sj sk sd st sl sm sn so">08:21</time></div></div><div class="fb ai bk ay mf uc bh ud x ue uf ug" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="uh u bh ud x y z"></div></div></div><div class="gi hh hi hj gq gr gs gx gy"><div class="bm g ot ow ou ay ly uo up pf pg ph ft uq pl"><div class="ly ui ur og oh oi oj ok ol om on oo op oq ni"><button class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo abr abs sl sm mr ms bm abt eb at abu abv abw abx" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="ev ew ex ey ez fa fb fc av bk fd dm">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef aby">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></button><button class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo abr abs sl sm mr ms bm abt eb at abu abv abw abx" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ev ew ex ey ez fa fb fc av bk fd dm">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ed ee ef aby">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></button></div><div class="ly ui us og oh oi oj ok ol om on oo op oq ni"><button class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo abr abs sl sm mr ms bm abt eb at abu abv abw abx" font-size="-2" type="button"><span class="ev ew ex ey ez fa fb fc av bk fd dm"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef aby">  <path fill-rule="evenodd" clip-rule="evenodd" fill="currentColor" d="M233.994 39.221a7.235 7.235 0 00-7.206-1.267C188.877 51.999 72.125 95.847 24.404 113.521c-3.029 1.122-5 4.036-4.9 7.231.108 3.204 2.26 5.982 5.362 6.914 21.401 6.407 49.493 15.322 49.493 15.322s13.128 39.684 19.973 59.866c.859 2.534 2.839 4.525 5.452 5.213a7.828 7.828 0 007.333-1.873l27.992-26.453s32.296 23.702 50.614 36.761c2.911 2.063 6.664 2.579 10.009 1.312a10.498 10.498 0 006.546-7.602c7.857-36.96 26.916-130.51 34.068-164.131a7.075 7.075 0 00-2.352-6.86zm-37.178 34.001c-33.435 30.182-92.087 83.133-92.087 83.133l-3.372 31.738-15.181-50.119S154.963 94 193.715 69.23c1.112-.706 2.595-.462 3.4.579a2.516 2.516 0 01-.299 3.413z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים&amp;body=https://www.themarker.com/technation/.premium-1.9339252" class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo abr abs sl sm mr ms bm abt eb at abu abv abw abx"><span class="ev ew ex ey ez fa fb fc av bk fd dm">שתפו כתבה במייל</span><span class="ev ew ex ey ez fa fb fc av bk fd dm">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ed ee ef aby">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></a></div></div><div class="a ui p uj jm uk ul az um un ni"><div class="a ui ni"><button class="dk a ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo bp bq sl sm mr ms abz aca acb eb at acc acd ace acf" title="שתפו בפייסבוק" data-test="facebookButton" font-size="-2" type="button"><span class="ev ew ex ey ez fa fb fc av bk fd dm">שתפו בפייסבוק</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ed ee ef aby">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></button><button class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo bp bq sl sm mr ms acg ach eb at acc acd ace acf" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="ev ew ex ey ez fa fb fc av bk fd dm">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef aby">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים&amp;body=https://www.themarker.com/technation/.premium-1.9339252" class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo bp bq sl sm mr ms jj aci eb at acc acd ace acf"><span class="ev ew ex ey ez fa fb fc av bk fd dm">שתפו כתבה במייל</span><span class="ev ew ex ey ez fa fb fc av bk fd dm">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ed ee ef aby">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></a></div><div class="a"><div class="a ui ni"><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo bp bq sl sm mr ms jj aci eb at acc acd ace acf"><span class="ev ew ex ey ez fa fb fc av bk fd dm">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jj ef aby aci">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></a><button class="dk a ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo bp bq sl sm mr ms jj aci acb eb at acc acd ace acf" data-test="zenModeButton" font-size="-2" type="button"><span class="ev ew ex ey ez fa fb fc av bk fd dm"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jj ef aby aci">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="acj ack bm acl">קריאת זן</span><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></button><button class="dk fl ak ai dl dm dn p do dp dq dr ds dt du dv abp abq bo bp bq sl sm mr ms jj aci eb at acc acd ace acf" title="הדפיסו כתבה" attrs="[object Object]" data-test="printArticleButton" font-size="-2" type="button"><span class="ev ew ex ey ez fa fb fc av bk fd dm">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed jj ef aby aci">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ec"><div class="av ek el ch cj em en bn eo ep eq er"></div></span></button></div></div></div></div></header><div></div><section class="gz hy" data-test="articleLayoutRow"><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"><div class="ai a b e f"><div class="a dk rc rd re rf rg rh ri rj rk rl rm rn ro rp rq rr rs rt ru rv rw rx ry eb"><div class="a dk rz sa sb sc by ea rs rt rv rw rx eb"><div class="mg su ai g h sv sw sx sy sz ss ta tb tc td em fb te eh ei ej"><img src="https://img.haarets.co.il/img/1.2597635/4047270453.png?precrop=1500,1500,x0,y0&amp;height=100&amp;width=100" class="au bk av r g" width="1" height="1"/></div><div class="sd"><address class="jj jt tf tg th ho gv gw by ea hk"><a href="/misc/writers/WRITER-1.440" class="ti tj tk">אמיתי זיו</a></address><div data-display-dates="true" class="tl sl sm sn so"><time dateTime="2020-12-01T08:21:00+02:00" class="p ee se sf sg sh si sj sk sd rb sl sm sn so">08:21</time></div></div></div><div class="sp sq sr"><button type="button" class="tm jt tn to mr ms gv gw tp gu p a tq ld tr ts lf" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="ev ew ex ey ez fa fb fc av bk fd dm"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ אמיתי זיו</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef tt tu tv tw tx ty tz ua ub">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="tl sl sm sn so"><time dateTime="2020-12-01T08:21:00+02:00" class="p ee az sf sg ss sh si sj sk sd st sl sm sn so">08:21</time></div></div><div class="fb ai bk ay mf uc bh ud x ue uf ug" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="uh u bh ud x y z"></div></div></div></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div class="ab ac" data-test="articleBody"><p class="ir is hu it iu iv iw ix">מידע דלף מחברת הביטוח שירביט - כך הודיעו הבוקר (ג&#x27;) רשות שוק ההון, ביטוח וחיסכון ומערך הסייבר הלאומי.</p><div class=""><div class="FI_PH"></div></div><p class="ir is hu it iv iw">שירביט היא חברת ביטוח בינונית בגודלה המתמקדת בעיקר בתחום ביטוחי הרכב והחל מינואר השנה מנכ&quot;ל החברה הוא צביקה ליבושור. אמש החלו בחברה בסיוע המערך לבדוק חשד ל<a href="https://www.themarker.com/technation/.premium-1.8971979" class="iy iz ja fe jb jc jd je jf jg jh ji ca fj fk">פריצת סייבר</a> לאתר ולשרתי החברה שביצעה קבוצת האקרים בשם Black Shadow. זו הצליחה לפרוץ למערכי המידע של החברה, הכולל פרטים על עובדים, תלושי משכורת שלהם וכן פרטים אישיים על מבוטחים, תעודות מזהות, היסטוריית תביעות ומידע נוסף. הקבוצה פירסמה ומפרסמת ברגעים אלו חלק מהמידע ברשת, בחשבון הטלגרם והטוויטר שלה.</p><div class="a p bw dz by ea"><h2 class="ff eh">תגיות:</h2><ul><li class="hk eh"><a href="https://www.haaretz.co.il/misc/tags/TAG-1.1559554"><span class="jj jk">סייבר</span></a></li><li class="hk"><a href="http://technation.themarker.com/misc/tags/TAG-1.4188"><span class="jj jk">האקרים</span></a></li></ul></div><div class="ai ut uu uv"><div class="av ut uw g ux"></div><div class="q uy"><div></div></div></div></div></div></div></section><section class="gz hy" data-test="articleLayoutRow"><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div class="bd nk ji x nl nm"><div class="bn"></div></div></div></div></section><section class="gz hy" data-test="articleLayoutRow"><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div></div></div></div></section><section class="gz jl jm jn jo jp jq jr gq gr gs"><div class="OUTBRAIN fb uz" data-src="https://www.themarker.com/1.9339252" data-ob-template="haaretz-heb" data-widget-id="AR_12"></div></section><section class="gz jl jm jn jo jp jq jr gq gr gs az"></section><section class="gz hy" data-test="articleLayoutRow"><h2 class="js jt ai gi gk go gp gq ju jv gr gs jw jx jy jz jl jm ka jo gx gy" id="commentsSection"><div class="ig kb ih ii ij ik"><span>תגובות</span></div></h2><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div><div class="va"><form data-test="newCommentForm"><div class="q a b iz ja acm acn e f"><div class="a ng nj"><div class="fv bn fw"><div class=""><label for="0.13151102037350615" class="do a dk bp bq g ai p xm sm iv xn js q yp yq acx ym yn acy uj jm acz yl iz ja aea yk aeb aec aci aed eb acc acd ace acf aee aef aeg aeh aei aej aek ael aem aen aeo aep"><div class=""><span class="dm eh js jt u aeq bp bq aer w ca ei ej y z aes aet">שם</span></div><input type="text" aria-describedby="0.4116416163208132" class="bl fg xu g do dv aeu" id="0.13151102037350615" maxLength="50" value=""/></label><span class="bn p sl aev mr aew bm" id="0.4116416163208132">הזינו שם שיוצג באתר</span></div></div><button class="aco js be bp bq dv sl acp mr acq iz ja acr acs act acu acv acw acc acd ace acf" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.24244847537389091" class="do a ng b bp bq g p xm sm iv xn js q yp yq acx ym yn acy uj jm acz yl iz ja aea yk aeb aec aci aex nj e f acc acd ace acf aee aef aeg aeh aei aej aek ael aem aen aeo aep"><div class="g a ui ni"><span class="dm eh js jt u w ca fv xl iz ja acr yk ei ej y z fw" id="0.26270879255124857">תגובה</span><div class="acb"> <button class="dk xr xs xt do zv jt xu p ak ai pr xv dn dm dp dq dr xw aey aez aci xz ya dv du yb afa afb bv ye yf dt ds yg afc afd yj am an ao ap aq ar cr afe cn pa pb pc ym yn aff yp yq afg ys ob afh js jh afi eh afj afk eb at yu yv ei ej" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bd nk w ca ud nl nm"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="yw au ay av r yx yy g eq yz za zb zc"></span></button><button class="dk xr xs xt do zv jt xu p ak ai pr xv dn dm dp dq dr xw aey aez aci xz ya dv du yb afa afb bv ye yf dt ds yg afc afd yj am an ao ap aq ar cr afe cn pa pb pc ym yn aff yp yq afg ys ob afh js jh afl afi afk eb at yu yv" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bd nk w ca ud nl nm"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="yw au ay av r yx yy g eq yz za zb zc"></span></button></div></div><div aria-describedby="0.8759191769313179" class="bl fg afm is afn xu g do dv aeu uw" id="0.24244847537389091" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.26270879255124857"></div></label><span class="bn p sl aev mr aew bm" id="0.8759191769313179">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a ax ui bb f ni"><div class="be ab wv ww"><button class="dk xr xs xt do fl jt xu p ak ai pr xv dn dm dp dq dr xw afo aec aci xz ya dv du yb afp afq bv ye yf dt ds yg afr afs aft iz ja afu uj jm afv ym yn yo yp yq yr ys ob afw js jh eb at yu yv" data-test="sendComment" type="button"><span class="bd nk w ca ud nl nm">שלחו</span><span class="yw au ay av r yx yy g eq yz za zb zc"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed es ef vb vc vd ab ac bn" size="10" color="primary" miscStyles="[object Object]"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="gz jl jm jn jo jp jq jr gq gr gs"><div><div class="ab ac g q ae af ag ah az kc kd ke kf kg kh ki kj kk kl km kn ko kp"><header class="a ax fv kq kr ks kt ku kv j kw kx ky kz la lb lc ld k le lf lg lh li lj lk ll lm ln lo lp lq bb f fw lr ls"><h3 class="js bo lt lu lv ld lw lx lf">על סדר היום</h3></header><div class="p vi a aw dm fb bw dz vj vk vl vm if ba"><h5 class="tm hk bo">בראש החדשות<!-- -->:</h5><ul class="a"><li class="bp bq ai js vn vo vp vq vr vs vt vu vv vw"><a href="/coronavirus/.premium-1.9336665" class="bo tj ve vf tk vg vh">מודרנה</a></li><li class="bp bq ai js vn vo vp vq vr vs vt vu vv vw"><a href="/coronavirus/.premium-MAGAZINE-1.9328195" class="bo tj ve vf tk vg vh">חיסון לקורונה</a></li><li class="bp bq ai js vn vo vp vq vr vs vt vu vv vw"><a href="/news/.premium-1.9326359" class="bo tj ve vf tk vg vh">נתניהו</a></li><li class="bp bq ai js vn vo vp vq vr vs vt vu vv vw"><a href="/opinion/.premium-1.9329835" class="bo tj ve vf tk vg vh">הצפות </a></li><li class="bp bq ai js vn vo vp vq vr vs vt vu vv vw"><a href="/news/health/.premium-1.9330492" class="bo tj ve vf tk vg vh">קורונה</a></li><li class="bp bq ai js vn vo vp vq vr vs vt vu vv vw"><a href="https://www.haaretz.co.il/news/weather/rainradar" class="bo tj ve vf tk vg vh">מכ&quot;ם גשם</a></li><li class="bp bq ai ff vn vo vp vq vr vs vt vu vv vw"><a href="http://www.themarker.com/personal-area/newsletter?utm_source=TM-HeaderBeRosh&amp;utm_medium=cpc&amp;utm_campaign=TM-NewsletterSignUp" class="bo tj ve vf tk vg vh">המהדורה היומית</a></li></ul></div><article class="ly lz ai g q ma mb mc md"><div class="me ai mf"><a tabindex="-1" href="/news/health/.premium-MAGAZINE-1.9334949"><div class="mg mh ai g h"></div></a></div><div class="mi"><a href="/news/health/.premium-MAGAZINE-1.9334949"><h4 class="hk bo am aq mj da ao ar mk ap ml js"><span class="ft">באוויר, באמצעות מפיצי על, בכיתה ובסלון - איך נדבקים בקורונה</span><span class="az">דרך האוויר, באמצעות מפיצי על, בכיתה ובסלון - איך נדבקים בקורונה ואיך נזהרים</span></h4></a></div></article><article class="ly mt ai g q ma mb mc md"><div class="me ai mf"><a tabindex="-1" href="/law/.premium-1.9335826"><div class="mg mh ai g h"></div></a></div><div class="mi"><a href="/law/.premium-1.9335826"><h4 class="hk bo am aq mj da ao ar mk ap ml js"><span class="ft"> כי היא יכולה: רשות המסים החליפה חמש גרסאות בתביעה נגדה – עד שהפסידה </span><span class="az">כי היא יכולה: רשות המסים החליפה חמש גרסאות בתביעה נגדה – עד שהפסידה</span></h4></a></div></article><article class="ly mu ai g q ma mb mc md"><div class="me ai mf"><a tabindex="-1" href="/news/education/.premium-1.9338492"><div class="mg mh ai g h"></div></a></div><div class="mi"><a href="/news/education/.premium-1.9338492"><h4 class="hk bo am aq mj da ao ar mk ap ml js"><span class="ft">כשמיליון הורים יחזרו לעבודה — לא בטוח שיישארו להם מסגרות לגיל הרך</span><span class="az">כשמיליון הורים יוכלו לחזור לעבודה — לא בטוח שיישארו להם מסגרות לגיל הרך</span></h4></a></div></article><article class="ly mv ai g q ma mb mc md"><div class="me ai mf"><a tabindex="-1" href="/opinion/.premium-1.9338574"><div class="mg mh ai g h"></div></a></div><div class="mi"><a href="/opinion/.premium-1.9338574"><h4 class="hk bo am aq mj da ao ar mk ap ml js">תחזית קשה של בנק ישראל: המדינה בדרך לקיפאון כלכלי של 35 שנה</h4></a></div><footer class="p bm mm mn mo mp mq mr ms"><span class="fl dk eh eb ei ej"><div class="jt mw bm mx my">46<span class="ev ew ex ey ez fa fb fc av bk fd dm"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed bm ef mz ai na" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article><article class="ly nb ai g q ma mb mc md"><div class="me ai mf"><a tabindex="-1" href="/wallstreet/.premium-1.9339275"><div class="mg mh ai g h"></div></a></div><div class="mi"><a href="/wallstreet/.premium-1.9339275"><h4 class="hk bo am aq mj da ao ar mk ap ml js"><span class="ft">הרגולטורים כבר עצבניים, אבל פייסבוק קונה עוד סטארט-אפ במיליארד דולר</span><span class="az">הרגולטורים כבר עצבניים עליה, אבל פייסבוק קונה עוד סטארט-אפ במיליארד דולר</span></h4></a></div></article><article class="ly nc ai g q ma mb mc md"><div class="me ai mf"><a tabindex="-1" href="/technation/.premium-1.9339252"><div class="mg mh ai g h"></div></a></div><div class="mi"><a href="/technation/.premium-1.9339252"><h4 class="hk bo am aq mj da ao ar mk ap ml js">האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים</h4></a></div></article></div></div></section><section class="gz hy" data-test="articleLayoutRow"><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div class="bd nk ji x nl nm"><div class="bn"></div></div></div></div></section><section class="gz hy" data-test="articleLayoutRow"><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div></div></div></div></section><section class="gz hy" data-test="articleLayoutRow"><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div></div></div></div></section><section class="gz hy" data-test="articleLayoutRow"><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div class="bd nk ji x nl nm"><div class="bn"></div></div></div></div></section><section class="gz hy" data-test="articleLayoutRow"><div class="ai hz ia ib ic id ie"><div class="if ig ih ii ij ik"></div><div class="gk ha go gp hc hd il he im in hf hg io ip iq"><div class="bd nk ji x nl nm"><div class="bn"></div></div></div></div></section></div><aside class="nd ne ai a nf ng if nh ni nj"><div class="bd nk ji x nl nm"><div class="bn"><div class="au bk gj av r"><div class="afx g afy mf zt zu afz aga v w x agb agc fz agd age ga gb agf agg agh agi agj agk"><div class="agl u bh x agm y z"><div class="eo"><div class="zv"></div></div></div><div class="agl u bh x agm y z"><div class="eo"><div class="zv"><div class="bd nk ji x nl nm"><div class="bn"></div></div></div></div></div><div class="agl u bh x agm y z"><div class="eo"><div class="zv"><div class="bd nk ji x nl nm"><div class="bn"></div></div></div></div></div><div class="agl u bh x agm y z"><div class="eo"><div class="zv"></div></div></div><div class="agl u bh x agm y z"><div class="eo"><div class="zv"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g vx vy vz wa p wb wc wd we"><div class="ab ac g vx ae af ag ah a b wf wg wh e f"><div class="wi wj wk wl wm wn wo"><div class="lp se wp wq ri rj wr ws"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="ed es ef xd xe wq">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ev ew ex ey ez fa fb fc av bk fd dm">דה מרקר</span></div><ul class="ab wt se wp wu wv ww"><li class="cg cc sx wx tt wy wz xa xb xc"><a href="https://www.facebook.com/TheMarkerOnline"><span class="ev ew ex ey ez fa fb fc av bk fd dm">Facebook</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ed ee ef wx kt">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cg cc sx wx tt wy wz xa xb xc"><a href="https://twitter.com/themarker"><span class="ev ew ex ey ez fa fb fc av bk fd dm">Twitter</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ed ee ef wx kt">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cg cc az wx tt wy wz xa xb xc"><a href="https://play.google.com/store/apps/details?id=com.themarker"><span class="ev ew ex ey ez fa fb fc av bk fd dm">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cg cc az wx tt wy wz xa xb xc"><a href="https://apps.apple.com/il/app/themarker-%D7%93%D7%94%D7%9E%D7%A8%D7%A7%D7%A8/id360938308"><span class="ev ew ex ey ez fa fb fc av bk fd dm">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cg cc az wx tt wy wz xa xb xc"><a href="https://www.themarker.com/misc/redemail"><span class="ev ew ex ey ez fa fb fc av bk fd dm">Email</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="ed ee ef">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cg az wx tt wy wz xa"><a href="https://www.themarker.com/misc/rss"><span class="ev ew ex ey ez fa fb fc av bk fd dm">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ed ee ef">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="ft se wp xf"><ul class="vd xg ab ac xh xi wv ww xj xk"><li class="xl"><a href="https://www.themarker.com/promotions-page" class="jt xm sm iv xn">רכשו מנוי</a></li><li class="xl"><a href="https://www.themarker.com/blogs" class="jt xm sm iv xn">בלוגים</a></li><li class="xl"><a href="https://www.themarker.com/misc/site-policy" class="jt xm sm iv xn">תנאי שימוש</a></li><li class="xl"><a href="https://www.themarker.com/misc/contact-us" class="jt xm sm iv xn">צרו קשר</a></li><li class="xl"><a href="https://www.themarker.com/st/c/prod/global/mediaKit/haaretzHeb.html" class="jt xm sm iv xn">פרסמו באתר</a></li><li class="xl"><a href="https://www.themarker.com/personal-area/personal-page" class="jt xm sm iv xn">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="dk xr xs xt do fl jt xu p ak ai pr xv dn dm dp dq dr xw xx xy bt xz ya dv du yb yc yd bv ye yf dt ds yg yh yi yj iz ja yk uj jm yl ym yn yo yp yq yr ys ob pw vy yt eb at yu yv"><span class="bd nk w ca ud nl nm">להורדת האפליקציה</span><span class="yw au ay av r yx yy g eq yz za zb zc"></span></a><span class="be xo dl bn xp xq sn so">© כל הזכויות שמורות</span></div><div class="az"><div class="a zd kr va xo ze zf zg ls"><ul class="zh zi zj"><li class="cg zk zl zm zn zo zp zq zr zs"><a href="https://www.themarker.com/misc/editors" class="jt">מערכת</a></li><li class="cg zk zl zm zn zo zp zq zr zs"><a href="https://www.themarker.com/misc/management" class="jt">הנהלה</a></li><li class="cg zk zl zm zn zo zp zq zr zs"><a href="https://promotions.themarker.com/promotions-page/thankYou?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="jt">רכשו מנוי</a></li><li class="cg zk zl zm zn zo zp zq zr zs"><a href="https://www.themarker.com/personal-area/personal-details" class="jt">ביטול מנוי דיגיטלי</a></li><li class="cg zk zl zm zn zo zp zq zr zs"><a href="https://www.themarker.com/misc/faq" class="jt">שאלות ותשובות</a></li><li class="cg zk zl zm zn zo zp zq zr zs"><a href="https://www.themarker.com/misc/contact-us" class="jt">צרו קשר</a></li><li class="cg zk zl zm zn zo zp zq zr zs"><a href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" class="jt">פרסמו אצלנו</a></li><li class="cg zk zl zm zn zo zp zq zr zs"><a href="https://www.themarker.com/misc/accessibility" class="jt">הצהרת נגישות</a></li></ul><button class="dk xr xs xt do fl jt xu p ak ai pr xv dn dm dp dq dr xw xx xy bt xz ya dv du yb yc yd bv ye yf dt ds yg yh yi yj iz ja yk uj jm yl ym yn zt yp yq zu ys ob pw vy yt ab eb at yu yv wv ww" aria-expanded="false" type="button"><span class="bd nk w ca ud nl nm">הצג עוד</span><span class="yw au ay av r yx yy g eq yz za zb zc"></span></button></div><div tabindex="-1"><div class="zv zw pg zx zy bw dz zz aba ai abb am an ao ap aq ar abc abd abe abf abg abh"><section class="abi abj abk"><h2 class="xl jt">מדורים</h2><ul><li class="xl"><a href="/misc/all-headlines" class="xl">כל כותרות היום</a></li><li class="xl"><a href="/markets" class="xl">שוק ההון</a></li><li class="xl"><a href="/wallstreet" class="xl">גלובל</a></li><li class="xl"><a href="/realestate" class="xl">נדל&quot;ן</a></li><li class="xl"><a href="https://www.themarker.com/technation" class="xl">TechNation</a></li><li class="xl"><a href="/consumer" class="xl">צרכנות</a></li><li class="xl"><a href="/tv" class="xl">TheMarker TV</a></li><li class="xl"><a href="https://www.themarker.com/allnews" class="xl">חדשות</a></li><li class="xl"><a href="/markerweek" class="xl">Markerweek</a></li><li class="xl"><a href="/magazine" class="xl">מגזין TheMarker</a></li><li class="xl"><a href="/themarker-women" class="xl">TheMarker Women</a></li><li class="xl"><a href="/commercial/conferences" class="xl">כנסים</a></li><li class="xl"><a href="http://finance.themarker.com/" class="xl">Finance</a></li><li class="xl"><a href="https://finance.themarker.com/indices/142" class="xl">ת&quot;א 35</a></li><li class="xl"><a href="https://finance.themarker.com/indices/164" class="xl">מדד תל אביב בנקים 5</a></li><li class="xl"><a href="https://finance.themarker.com/stock/629014" class="xl">מניית טבע</a></li><li class="xl"><a href="https://finance.themarker.com/stock/1082379" class="xl">מניית טאואר</a></li><li class="xl"><a href="https://www.themarker.com/markerweek/.premium-MAGAZINE-1.8914247" class="xl">דן אקס ודור לי-לו</a></li><li class="xl"><a href="https://www.themarker.com/technation/1.9140633" class="xl">סניק</a></li></ul></section><section class="abi abj abk"><h2 class="xl jt">הארץ</h2><ul><li class="xl"><a href="https://www.haaretz.co.il" class="xl">הארץ</a></li><li class="xl"><a href="https://www.haaretz.co.il/news" class="xl">חדשות</a></li><li class="xl"><a href="https://www.haaretz.co.il/health/corona" class="xl">עדכוני קורונה</a></li><li class="xl"><a href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="xl">מעקב קורונה</a></li><li class="xl"><a href="https://www.haaretz.co.il/gallery" class="xl">תרבות</a></li><li class="xl"><a href="https://www.haaretz.co.il/digital/podcast/weekly" class="xl">השבוע - פודקאסט הארץ</a></li><li class="xl"><a href="https://haaretz.co.il/captain/" class="xl">קפטן אינטרנט</a></li><li class="xl"><a href="https://www.haaretz.co.il/travel/travel-in-israel/MAGAZINE-1.8938871" class="xl">אטרקציות באילת</a></li><li class="xl"><a href="https://www.haaretz.co.il/news/world/america/us-election" class="xl">בחירות בארה&quot;ב</a></li><li class="xl"><a href="https://www.haaretz.co.il/sport" class="xl">ספורט</a></li><li class="xl"><a href="https://www.haaretz.co.il/news/weather/rainradar" class="xl">מכ&quot;ם גשם</a></li><li class="xl"><a href="https://www.haaretz.co.il/news/weather/kinneret-level" class="xl">מפלס הכנרת</a></li><li class="xl"><a href="https://www.haaretz.co.il/news/weather" class="xl">מזג אוויר</a></li><li class="xl"><a href="https://www.haaretz.com/israel-news/elections" class="xl">Israel election 2019</a></li><li class="xl"><a href="https://www.haaretz.com/archaeology/.premium-doggerland-wasn-t-destroyed-by-tsunami-but-by-climate-change-new-study-suggests-1.9338111" class="xl">Doggerland</a></li><li class="xl"><a href="https://www.haaretz.com/israel-news/.premium-top-iranian-nuke-scientist-was-killed-by-remote-controlled-machine-gun-report-says-1.9335540" class="xl">Iran - nuclear scientist</a></li><li class="xl"><a href="https://www.haaretz.com/israel-news/.premium-israel-s-government-is-set-to-fall-here-s-how-it-got-there-and-what-happens-next-1.9338690" class="xl">Israeli gov&#x27;t collapse</a></li><li class="xl"><a href="https://www.haaretz.com/middle-east-news/iran/.premium-iran-has-a-range-of-options-to-retaliate-against-israel-after-assassination-1.9338003" class="xl">Iran - Israel</a></li><li class="xl"><a href="https://www.haaretz.com/archaeology/.premium-altar-to-pan-used-as-brick-in-byzantine-church-wall-in-israel-1.9335068" class="xl">Greek god - church</a></li><li class="xl"><a href="http://www.haaretz.com/israel-news" class="xl">Israel News</a></li><li class="xl"><a href="http://www.haaretz.com/middle-east-news" class="xl">Middle East</a></li></ul></section><section class="abi abj abk"><h2 class="xl jt">כלים שימושיים</h2><ul><li class="xl"><a href="/misc/redemail" class="xl">האימייל האדום</a></li><li class="xl"><a href="/misc/rss" class="xl">RSS</a></li><li class="xl"><a href="http://finance.themarker.com/f/currency/" class="xl">שערי מט&quot;ח</a></li><li class="xl"><a href="/misc/contact-us" class="xl">כיתבו אלינו</a></li><li class="xl"><a href="/misc/site-policy" class="xl">תקנון האתר</a></li><li class="xl"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="xl">מדיניות פרטיות</a></li><li class="xl"><a href="https://www.haaretz.co.il/misc/menuim" class="xl">מידע למנויים</a></li><li class="xl"><a href="https://www.haaretz.co.il/promotions-page" class="xl">מינוי הארץ</a></li><li class="xl"><a href="https://www.themarker.com/commercial/conferences" class="xl">כנסים</a></li><li class="xl"><a href="http://www.minus1.co.il/" class="xl">מינוס אחת</a></li><li class="xl"><a href="https://www.themarker.com/misc/2.3963" class="xl">נגישות</a></li></ul></section><section class="abi abj abk"><h2 class="xl jt">עכבר העיר</h2><ul><li class="xl"><a href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="xl">משחקי מחשב חינמיים לילדים</a></li><li class="xl"><a href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="xl">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="xl"><a href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="xl">פעילויות יצירה לילדים</a></li><li class="xl"><a href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="xl">ספרים לילדים לשנה החדשה</a></li><li class="xl"><a href="https://www.haaretz.co.il/family/kids-family" class="xl">פעילויות לילדים</a></li><li class="xl"><a href="https://www.haaretz.co.il/news/education/1.8825319" class="xl">דינה קראפט</a></li><li class="xl"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="xl">מתכון: חלה לשבת</a></li><li class="xl"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="xl">מתכון: עוגת שוקולד</a></li><li class="xl"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="xl">מתכון: פנקייק</a></li></ul></section><section class="abi abj abk"><h2 class="xl jt">שיתופי פעולה</h2><ul><li class="xl"><a href="https://www.themarker.com/labels/pension" class="xl">מדריך הפנסיה שלכם בחסות בנק הפועלים</a></li><li class="xl"><a href="https://www.themarker.com/labels/real-estate/gindi-tlv" class="xl">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li><li class="xl"><a href="https://www.themarker.com/labels/investment" class="xl">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="xl"><a href="http://supermarker.themarker.com/" class="xl">SUPERMARKER – צרכנות פיננסית</a></li><li class="xl"><a href="https://www.elisasi.co.il/" class="xl">אלי סאסי קידום אתרים</a></li><li class="xl"><a href="https://www.themarker.com/realestate/realestate-labels/renewal" class="xl">התחדשות עירונית – כל מה שצריך לדעת</a></li><li class="xl"><a href="https://www.citysquare.co.il/" class="xl">CitySquare</a></li><li class="xl"><a href="https://www.themarker.com/labels/1.8699087" class="xl">עורכי דין לדיני עבודה</a></li><li class="xl"><a href="https://www.themarker.com/labels/1.9156741" class="xl">קבלני שיפוצים</a></li></ul></section></div></div><div class="sl sm mr ms">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="sl sm mr ms">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים","headline":"האקרים פרצו למערכות המידע של שירביט ופירסמו פרטים אישיים של מבוטחים","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/technation/.premium-1.9339252"},"url":"https://www.themarker.com/technation/.premium-1.9339252","author":{"@type":"Person","name":"אמיתי זיו","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.440"},"description":"קבוצת האקרים בשם Black Shadow הצליחה לפרוץ למערך המידע של החברה, הכולל פרטים על עובדים, תלושי משכורת וכן פרטים אישיים של מבוטחים, תעודות מזהות, היסטוריית תביעות ומידע נוסף","datePublished":"2020-12-01T08:21:00+0200","dateModified":"2020-12-01T10:13:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"מחשבים סייבר VPN","description":"מחשבים סייבר VPN","url":"https://img.haarets.co.il/img/1.8127750/1719437061.jpg"},{"@type":"ImageObject","name":"החטפת וגם ירשת","description":"החטפת וגם ירשת","url":"https://img.haarets.co.il/img/1.9248049/2492089414.png"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-7133cd6fccbaa6fcfb96.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.2031/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/2.0.2031/pages/article.js"></script><script async="" src="/_next/static/chunks/96e1565a4da7491d6592189ba95ce836990aac46.00ae69ce39615975d242.js"></script><script async="" src="/_next/static/chunks/63.d6fc994f92ec79195881.js"></script><script src="/_next/static/runtime/webpack-8e38affa32b38d9c983b.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.2c9e8376349760742b6f.js" async=""></script><script src="/_next/static/chunks/9821f97486e524fd34f89eec5ad2eab00c1ef503.eaecaaa327e21c702d01.js" async=""></script><script src="/_next/static/chunks/07b05091fe27e3aa8e7cd4a6ea2e19a90603c221.51eba0f1676ca97a3bae.js" async=""></script><script src="/_next/static/chunks/a2466841acf954133c4cb96c62a6829b8905a376.19c71dabb786d00f469d.js" async=""></script><script src="/_next/static/runtime/main-d593956198d11d9dd6fa.js" async=""></script><script src="/_next/static/chunks/b95411ca41c7f701f4eeaf2c422955134bb851e7.6a7036375cf337ca2296.js" async=""></script><script src="/_next/static/chunks/c23217b5ddb446d3347c5ae8f17944c56fb6e341.705643004c23e953cc46.js" async=""></script><script src="/_next/static/chunks/aa88a898d0c2038377d47d9578aee45c36134c40.22d314e56e86cdf5c6ce.js" async=""></script><script src="/_next/static/chunks/394b86721bbb75bb469b77e4fcf582c1395b81da.8e8e1d4c3980eca35f30.js" async=""></script><script src="/_next/static/chunks/b225fd2b400182cb9f543422e6af0c547dadf48d.dc2ba814ea09b19e0c11.js" async=""></script><script src="/_next/static/chunks/954f6ffde6b2220b3776d238a10fa708cfcd31af.5ca38285a27aed21d527.js" async=""></script><script src="/_next/static/chunks/6ac7f0920ef0b7a9a55165d304875f57d9b15353.2aeffbc3d6aa16421aaa.js" async=""></script><script src="/_next/static/chunks/903442e19c4b5fc210b21d5a41718c00ca707778.dddf11eac0456253da91.js" async=""></script><script src="/_next/static/chunks/3c3bb212b3199f3752fd3ba5156bc83552f0a2e9.4450409999046f74ddf3.js" async=""></script><script src="/_next/static/chunks/2ded97261a9ae6188ea5ed3ec09c1b08076a8b99.3572959f872d491271d8.js" async=""></script><script src="/_next/static/chunks/de76f0bc0dafc7e6388d7d0307da77626baec3bd.031acda0cd01c4f6cf91.js" async=""></script><script src="/_next/static/chunks/18f082b8523fb50d5e827aec1e6a69779692af9c.85ae70489e9afaaf3f66.js" async=""></script><script src="/_next/static/chunks/12d43d0e1cfefd8145e9990a62ebc255e0840924.b6744773a0d1eb544c3f.js" async=""></script><script src="/_next/static/2.0.2031/_buildManifest.js" async=""></script><script src="/_next/static/2.0.2031/_ssgManifest.js" async=""></script></body></html>