<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="809" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}::selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.m{background-color:rgba(0,0,0,0)}.n{position:relative}.az{display:none}.bi{padding-bottom:1rem}.bj{padding-top:1rem}.gn{padding-right:3rem}.go{order:-1}.gp{margin-top:2rem}.gq{margin-bottom:3rem}.gr{-webkit-padding-start:3rem}.gs{-moz-padding-start:3rem}.hd{padding-left:3rem}.he{margin-top:0}.hf{-webkit-padding-end:3rem}.hg{-moz-padding-end:3rem}.jy{grid-row-gap:0}.jz{grid-template-columns:1fr}.ka{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.kb{-ms-grid-columns:1fr}.kp{font-size:3.5rem}.kq{line-height:7rem}.kr{background-color:#FFF}.ks:before{background-color:#2D2D2D}.kt:before{content:""}.ku:before{height:1px}.kv:before{position:absolute}.kw:before{width:100%}.kx:before{right:0}.ky:before{top:0}.kz{align-items:center}.la{z-index:2}.lb{-webkit-box-align:center}.lp{padding-right:1rem}.lq{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.lr{width:100%}.ls{-webkit-padding-start:1rem}.lt{-moz-padding-start:1rem}.qb{margin-top:3rem}.qc{margin-right:3rem}.qd{margin-left:3rem}.qe{-webkit-margin-start:3rem}.qf{-moz-margin-start:3rem}.qg{-webkit-margin-end:3rem}.qh{-moz-margin-end:3rem}.qr{flex-grow:1}.qs{justify-content:space-between}.qt{border-top-width:1px}.qu{border-top-style:solid}.qv{border-top-color:#CCC}.qw{padding-top:calc(1rem - 1px)}.qx{border-bottom-width:1px}.qy{border-bottom-style:solid}.qz{border-bottom-color:#CCC}.ra{padding-bottom:calc(1rem - 1px)}.rb{-webkit-box-flex:1}.rc{-webkit-box-pack:justify}.ro{font-size:2rem}.rp{line-height:1.5em}.rt{display:block}.sj{display:inline-block}.uv{padding-bottom:4rem}.vd{text-align:center}.ve{padding-top:1.5rem}.vf{border-bottom-color:#FFF}.vg{padding-bottom:calc(2rem - 1px)}.vi{margin-bottom:4rem}.vl{margin-top:1.5rem}.vm{font-size:3rem}.vn{margin-right:2rem}.vo{-webkit-margin-start:2rem}.vp{-moz-margin-start:2rem}.vu{padding-bottom:10rem}.ze{color:#2F872A}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.o{background-color:#EBEBEB}.fw{display:none}.kc{display:-ms-grid;display:grid}.kd{grid-row-gap:2rem}.ke{grid-template-columns:1fr 1fr 1fr}.kf{-ms-grid-columns:1fr 1fr 1fr}.lg{border-top-width:2px}.lh{border-top-style:solid}.li{border-top-color:#2D2D2D}.lj{padding-top:calc(1rem - 2px)}.lk{padding-bottom:1rem}.qj{margin-right:2rem}.qk{margin-left:2rem}.ql{-webkit-margin-start:2rem}.qm{-moz-margin-start:2rem}.qn{-webkit-margin-end:2rem}.qo{-moz-margin-end:2rem}.ut{padding-top:13rem}.uu{padding-bottom:8rem}.uw{border-bottom-width:1px}.ux{border-bottom-style:solid}.uy{border-bottom-color:#FFF}.uz{padding-bottom:calc(2rem - 1px)}.va{align-items:baseline}.vb{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.vc{-webkit-box-align:baseline}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ae{max-width:100rem}.yt{grid-template-columns:repeat(3, 1fr)}.yu{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.af{max-width:128rem}.hq{font-size:4.666666666666667rem}.hr{line-height:1.2857142857142858em}.sm{font-size:2.3333333333333335rem}.yv{grid-template-columns:repeat(4, 1fr)}.yw{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.ag{max-width:170.66666666666666rem}.gc{padding-left:3rem}.gd{-webkit-padding-end:3rem}.ge{-moz-padding-end:3rem}.gy{font-size:2.3333333333333335rem}.gz{line-height:1.2857142857142858em}.hs{font-size:5.333333333333333rem}.ht{line-height:1.125em}.ig{padding-right:22rem}.ih{-webkit-padding-start:22rem}.ii{-moz-padding-start:22rem}.io{right:2rem}.ip{max-width:20rem}.jl{padding-right:2rem}.jm{-webkit-padding-start:2rem}.jn{-moz-padding-start:2rem}.js{font-size:4rem}.jt{line-height:1.25em}.yx{grid-template-columns:repeat(5, 1fr)}.yy{-ms-grid-columns:repeat(5, 1fr)}.aet{padding-right:3rem}.aeu{-webkit-padding-start:3rem}.aev{-moz-padding-start:3rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ah{max-width:180.42857142857142rem}.ca{font-size:2.2857142857142856rem}.cb{line-height:6rem}.ec{line-height:1.3125em}.gf{padding-left:10rem}.gt{padding-right:3rem}.gu{-webkit-padding-start:3rem}.gv{-moz-padding-start:3rem}.hu{font-size:5.857142857142857rem}.hv{line-height:1.1951219512195121em}.hz{font-size:3rem}.ia{line-height:1.3333333333333333em}.if{margin-top:4rem}.ij{padding-right:30rem}.ik{-webkit-padding-start:30rem}.il{-moz-padding-start:30rem}.iq{right:3rem}.ir{max-width:27rem}.jc{font-size:2.5714285714285716rem}.jd{line-height:5rem}.je{margin-bottom:3rem}.jq{font-size:3.857142857142857rem}.jr{line-height:1.2962962962962963em}.le{font-size:3.4285714285714284rem}.lf{line-height:1.1666666666666667em}.mn{font-size:2rem}.mo{line-height:1.5em}.sc{font-size:1.7142857142857142rem}.sd{line-height:1.75em}.wc{line-height:1.5555555555555556em}.yq{grid-template-columns:repeat(6, 1fr)}.yr{-ms-grid-columns:repeat(6, 1fr)}.yz{margin-left:8rem}.za{-webkit-margin-end:8rem}.zb{-moz-margin-end:8rem}.abh{line-height:2.714rem}.acn{line-height:4rem}.aes{top:2rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.by{font-size:2.3333333333333335rem}.bz{line-height:6rem}.eb{line-height:1.2857142857142858em}.hx{font-size:3rem}.hy{line-height:1.3333333333333333em}.ja{line-height:5rem}.jb{margin-bottom:4rem}.sa{font-size:2rem}.sb{line-height:1.5em}.ui:nth-of-type(5){color:#00A400}.uj:nth-of-type(5):after{display:none}.uk:nth-of-type(1n + 6){display:none}.wb{font-size:2.6666666666666665rem}.we{font-size:1.8333333333333333rem}.wf{line-height:1.6363636363636365em}.abg{line-height:2.714rem}.acm{line-height:4rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ev{font-size:4rem}.gw{font-size:2.6666666666666665rem}.gx{line-height:1.5em}.hk{padding-left:2rem}.hl{-webkit-padding-end:2rem}.hm{-moz-padding-end:2rem}.im{display:none}.ju{font-size:3rem}.jv{line-height:1.3333333333333333em}.kg{padding:0 2rem}.qp{display:block}.sg{font-size:6rem}.sy{margin-top:2rem}.xv{align-items:start}.xw{-webkit-box-align:right}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.ew{font-size:5rem}.fx{padding-bottom:5rem}.ga{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gb{width:calc(100% - 300px - 8rem)}.in{position:absolute}.iv{padding-right:5rem}.iw{-webkit-padding-start:5rem}.ix{-moz-padding-start:5rem}.jx{overflow:hidden}.kh{padding:0}.ki{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.mw{width:calc(300px + 8rem)}.qq{display:none}.rh{flex-direction:column}.ri{align-items:flex-start}.rj{justify-content:flex-start}.rk{-webkit-box-orient:vertical}.rl{-webkit-box-direction:normal}.rm{-webkit-box-align:right}.rn{-webkit-box-pack:right}.rs{margin-top:0.5rem}.sf{display:inline-block}.sh{font-size:10rem}.si{display:block}.sz{margin-top:3rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.gh{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gi{flex-direction:column}.gj{-webkit-box-orient:vertical}.gk{-webkit-box-direction:normal}.ho{font-size:4rem}.hp{line-height:1.25em}.kj{grid-column-gap:2rem}.mj{font-size:1.8333333333333333rem}.mk{line-height:1.6363636363636365em}.sk{font-size:2rem}.sl{line-height:1.5em}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.hh{padding-left:2rem}.hi{-webkit-padding-end:2rem}.hj{-moz-padding-end:2rem}.is{padding-right:2rem}.it{-webkit-padding-start:2rem}.iu{-moz-padding-start:2rem}.kl{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.qi{margin-top:2rem}.rd{justify-content:flex-start}.re{align-items:flex-end}.rf{-webkit-box-pack:right}.rg{-webkit-box-align:left}.ru{margin-left:1rem}.rv{margin-right:1rem}.rw{-webkit-margin-end:1rem}.rx{-moz-margin-end:1rem}.ry{-webkit-margin-start:1rem}.rz{-moz-margin-start:1rem}.se{display:none}.sn{display:inline}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.kk{grid-column-gap:4rem}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.lc{font-size:3.5rem}.ld{line-height:1.4285714285714286em}.rq{font-size:2.3333333333333335rem}.rr{line-height:1.2857142857142858em}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.ml{font-size:2rem}.mm{line-height:1.5em}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.tx{font-size:2rem}.ty{line-height:1.5em}</style><style data-fela-rehydration="809" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.tz{font-size:2rem}.ua{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.4.33","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.themarker.com\u002Fds","sso":"https:\u002F\u002Fservices.themarker.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.themarker.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.themarker.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.themarker.com","countryIp":"https:\u002F\u002Fservices.themarker.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.themarker.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.themarker.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.themarker.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.themarker.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.themarker.com\u002Fuser-stats"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","useSSL":"true","exposedPort":false,"hostname":"themarker","subDomain":"www","domain":"themarker.com","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-8CR4051LQE"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-8CR4051LQE');
          </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>דירה במגדל יוקרה בת&quot;א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה - נדל&quot;ן - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'נדל"ן';
                  _sf_async_config.authors = 'TheMarker';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'נדל"ן'; //THIS CHANGED
              _sf_async_config.authors = 'TheMarker'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="themarker" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="TheMarker Online"/><meta property="fb:app_id" content="52929925921"/><meta name="title" content="דירה במגדל יוקרה בת&quot;א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה - נדל&quot;ן"/><meta name="description" content="2021 נפתחה ברגל ימין עבור פרויקט בראשית של מוטי כוזהינוף, עם עסקה למכירת שתי דירות בקומה ה-27 במגדל ברחוב פעמוני 12"/><meta name="keywords" content="עסקות השבוע,  נדל&quot;ן"/><meta property="og:title" content="דירה במגדל יוקרה בת&quot;א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/realestate/.premium-1.9550139"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9550121/3688680795.jpg?precrop=2048,1192,x0,y0&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="דירה במגדל יוקרה בת&quot;א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה"/><meta property="article:published" content="2021-02-19T06:19:00.000+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TheMarker"/><meta name="twitter:title" content="דירה במגדל יוקרה בת&quot;א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9550121/3688680795.jpg?precrop=2048,1192,x0,y0&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.themarker.com/realestate/.premium-1.9550139"/><link rel="amphtml" href="https://www.themarker.com/amp/realestate/.premium-1.9550139"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"themarker/Realestate/","description":"2021 נפתחה ברגל ימין עבור פרויקט בראשית של מוטי כוזהינוף, עם עסקה למכירת שתי דירות בקומה ה-27 במגדל ברחוב פעמוני 12","dayofweek":"Friday","article":{"author":"TheMarker","publishingdate":"2021-02-19T06:19:00.000+02:00","editortags":["עסקות השבוע","נדל\"ן"]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="25"/><link rel="preload" href="/_next/static/2.1.176/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/2.1.176/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.792fc59961b0d2f7b5c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/3504da074ae21a5b75d94b22fad3a18b4c5f526b.019786b7d4f5c26e84a2.js" as="script"/><link rel="preload" href="/_next/static/chunks/64.cdcac29acde514602add.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-57b697faa67606903a69.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.792fc59961b0d2f7b5c7.js" as="script"/><link rel="preload" href="/_next/static/chunks/a710657e576c8d0d74368f00d373fd8fcc3b76f6.fa267b7c8a7bbccdb9bd.js" as="script"/><link rel="preload" href="/_next/static/chunks/ff99a9d8a5811ff2594aaab0030a82e88833fc28.b72bc926931609d842e3.js" as="script"/><link rel="preload" href="/_next/static/chunks/c530f42fa4c827627fc1ffee009eba0859570627.b7e448e67f2371a15566.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-4332f1d4c05eb64808ff.js" as="script"/><link rel="preload" href="/_next/static/chunks/9d166b84f7f3a929f9dacaec78acccc21242790a.8ed5502cf5fc11858241.js" as="script"/><link rel="preload" href="/_next/static/chunks/e317f5f5a6936421087357a21e5171b3911f6108.a76dbc256f44aa9ab86b.js" as="script"/><link rel="preload" href="/_next/static/chunks/bcc75b9f57e29f26ca23cb928cbab16697d26a90.9fbe569893be2d45c178.js" as="script"/><link rel="preload" href="/_next/static/chunks/b75d4e7bde72dba2b56d947b6b7b03155b761e18.8dccaf8d187cce3e5a0b.js" as="script"/><link rel="preload" href="/_next/static/chunks/1400e1da90d5c9aa1de46eaa7238762aef5f1667.30f3db0beb38c1e8862e.js" as="script"/><link rel="preload" href="/_next/static/chunks/940da88f7ef419847afa0a11e0b3b314f2998db2.81376ec70af4d402323e.js" as="script"/><link rel="preload" href="/_next/static/chunks/84aab810485c5db2691c6d76198e20dbb9ea2e72.87eae1b628ec5e0082c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/e35bea19c926fa59cdcec9f276338dde9fde8688.acf026fcb95212010d74.js" as="script"/><link rel="preload" href="/_next/static/chunks/c9c7d15bab1ebe8c1ee7d561a4f9060091d4578c.7bb7e1bf745a377dd581.js" as="script"/><link rel="preload" href="/_next/static/chunks/bbb0ef09da2a130e16fd7727b36900ee5569dfc0.1fd4ace2184d1ce81f2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/681edfe54c2c6e751baf4e2d67e7ad76cb68d316.f071b474707cb9289b3d.js" as="script"/><link rel="preload" href="/_next/static/chunks/8234578812c99744ef61928c670fbc3474c7d18d.f26894265e71487c6045.js" as="script"/><link rel="preload" href="/_next/static/chunks/e033505cabcaca5ea230248e7001409bdfc7d15e.c76d2bca94fb350b1e24.js" as="script"/></head><body><div id="__next"><div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg av" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="bd mz na x nb nc"><div class="ep"></div></div></div><header class="g m n o l p q r s t u v w x y z"><div data-test="masthead" class="ab ac g q ae af ag ah a ai aj ak u v w x al am an ao ap aq ar as at y z"><div class="au av a aw ax ay az ba bb f"><div class="ai bl bm"><button class="au bn bo a bp bq br bs bt bu bv bw bx by bz ca cb bh cc cd" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="ce cf ai"><i class="cg ch av ci cj ck cl cm cn bd co cp cq cr cs ct cu cv cw cx cy cz da db ao dc dd de am df dg dh di dj bh cc dk dl dm"></i></span><span>ניווט</span></button></div><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx dy dz au bo ea bq by eb ca ec bu bv bw bx cd at" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg eh ei ej ek" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="bc bd be bf bg bh bi bj"><div class="a b bp e f cd" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="ee eu eg ev ew ep" aria-hidden="true" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg do">חזרה לעמוד הבית</span></a></div></div><div class="au av a aw ax bk az ba bb f"><div class="aj a ab au as" data-google-interstitial="false"><a data-test="loginButton" href="https://login.themarker.com"><span class="au fi a bp bn nd gl ne dx ai am ao nf ng nh ni nj nk bh cc by eb ca ec nl cd ha hb nm nn"><span class="no a bp bo bh cc np cd"><span class="bq" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.themarker.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bp a ak ai dn do dp p dq dr ds dt bv bu fk du dv dw dx bx bw dy dz fh nq id bh fl by eb ca ec bq nd nl gl ne nr am ao nf ng nh nj ns fp fq fr fs ft fu nt cd at fm fn ha hb nm nn"><span class="no np">רכישת מינוי</span><span class="ex ey ez fa fb fc fd fe av ff fg do">רכישת מינוי</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><div class="ai a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fh bt fi fj bv bu fk bx bw dx bh fl fm fn"><span class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx dy dz fp fq fr fs ft fu cd at" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg fv" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></span><span id="masthead-a11y-dropdown-button" class="ex ey ez fa fb fc fd fe av ff fg do">תפריט נגישות</span></button></div></div></div></div></header><div class="fw"><div class="oi oj ay g ok ol q"></div><div class="oj ay g jo jp om id on oi oo cu co cq op oq or lu os ot ou ov bp dn ow er ox oy oz pa cd"><button type="button" class="pb pc pd"><div aria-hidden="true" tabindex="-1" class="bt pe"><svg class="pf pg ph pi eo pj pk pl pm eg dq pn po dx pp pq pr ps" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="pt pu pv pw" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="pt pu bd pg px" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="pt pu py pv" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="ex ey ez fa fb fc fd fe av ff fg do">פתיחת תפריט הניווט</span></button></div><div class="av pz r bk qa ch er"></div></div><div class="g h"><div class="ab ac g q ae af ag ah fx"><div class="bd mz na x nb nc"><div class="ep"></div></div></div></div><main class="g h fy fz" id="pageRoot"><article class="ab ac g q ae af ag ah ga"><div class="gb gc gd ge gf"><header class="gg gh gi gj gk"><nav aria-label="מיקומך באתר" class="gl gm gn go gp gq gr gs gt ca ec gu gv gw gx gy gz ha hb"><span class="p fi zc az"><a data-test="link" href="/" class="bq tq zf gy gz ca ec">TheMarker</a><span class="az"> | </span></span><span class="p bo zd ze"><a data-test="link" href="/realestate" class="bq tq zf gy gz ca ec">נדל&quot;ן</a></span></nav><div class="ef hc gl hd gn he hf hg gr gs hh hi hj gt gu gv ha hb" data-test="articleHeader"><span class="hn ib ic id az ho hp hq hr hs ht hu hv ie"><span class="" data-test="kicker"><span class="az">עסקת השבוע</span> | </span></span><h1 class="hn ho hp hq hr hs ht hu hv" data-test="articleHeaderTitle">דירה במגדל יוקרה בת&quot;א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה</h1><p class="hw be hx hy hz ia" data-test="articleHeaderSubtitle">2021 נפתחה ברגל ימין עבור פרויקט בראשית של מוטי כוזהינוף, עם עסקה למכירת שתי דירות בקומה ה-27 במגדל ברחוב פעמוני 12</p></div><div class="ai a b qb qc qd qe qf qg qh qi qj qk ql qm qn qo qp qq e f"><div class="a bp qr qs qt qu qv qw qx qy qz ra rb rc rd re rf rg rh ri rj rk rl rm rn cd"><div class="a bp ro rp rq rr ca ec rh ri rk rl rm cd"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee eu eg sg sh si sj se ei ej ek" data-test="IconTheMarker">  <path fill="currentColor" d="M128 20C68.4 20 20 68.4 20 128s48.4 108 108 108 108-48.4 108-108S187.6 20 128 20zm56 155h-26v-68.9L140.5 175h-25.1L98 106.1V175H72V80h42.8l12.8 53.8 13-53.8H184v95z"></path></svg><div class="rs"><address class="jf jp sk sl sm hr gy gz ca ec hn">TheMarker</address><div data-display-dates="true" class="sn sa sb sc sd"><time dateTime="2021-02-19T06:19:00.000Z" class="p ef rt ru rv rw rx ry rz rs qq sa sb sc sd">06:19</time></div></div></div><div data-display-dates="true" class="sn sa sb sc sd"><time dateTime="2021-02-19T06:19:00.000Z" class="p ef az ru rv se rw rx ry rz rs sf sa sb sc sd">06:19</time></div></div><div class="fd ai bk ay mb so bh sp x sq sr ss" aria-hidden="true"><div tabindex="-1" class="st u bh sp x y z"></div></div></div><div class="gl hk hl hm gt gu gv ha hb"><div class="bo g oi ol oj ay lu ta tb ou ov ow fw tc pa"><div class="lu su td nv nw nx ny nz oa ob oc od oe of mx"><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq zi zj sa sb mn mo bo zk cd at zl zm zn zo" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg zp" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq zi zj sa sb mn mo bo zk cd at zl zm zn zo" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ee ef eg zp" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div><div class="lu su te nv nw nx ny nz oa ob oc od oe of mx"><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq zi zj sa sb mn mo bo zk cd at zl zm zn zo" data-test="telegramButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg zp" data-test="IconTelegram">  <path fill-rule="evenodd" clip-rule="evenodd" fill="currentColor" d="M233.994 39.221a7.235 7.235 0 00-7.206-1.267C188.877 51.999 72.125 95.847 24.404 113.521c-3.029 1.122-5 4.036-4.9 7.231.108 3.204 2.26 5.982 5.362 6.914 21.401 6.407 49.493 15.322 49.493 15.322s13.128 39.684 19.973 59.866c.859 2.534 2.839 4.525 5.452 5.213a7.828 7.828 0 007.333-1.873l27.992-26.453s32.296 23.702 50.614 36.761c2.911 2.063 6.664 2.579 10.009 1.312a10.498 10.498 0 006.546-7.602c7.857-36.96 26.916-130.51 34.068-164.131a7.075 7.075 0 00-2.352-6.86zm-37.178 34.001c-33.435 30.182-92.087 83.133-92.087 83.133l-3.372 31.738-15.181-50.119S154.963 94 193.715 69.23c1.112-.706 2.595-.462 3.4.579a2.516 2.516 0 01-.299 3.413z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=דירה במגדל יוקרה בת&quot;א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה&amp;body=https://www.themarker.com/realestate/.premium-1.9550139" class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq zi zj sa sb mn mo bo zk cd at zl zm zn zo"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו כתבה במייל</span><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg zp" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div></div><div class="a su p sv ji sw sx az sy sz mx" data-test="shareBar"><div class="a su mx"><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq br bs sa sb mn mo zq zr zs cd at zt zu zv zw" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg zp" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq br bs sa sb mn mo zx zy cd at zt zu zv zw" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg zp" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=דירה במגדל יוקרה בת&quot;א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה&amp;body=https://www.themarker.com/realestate/.premium-1.9550139" class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq br bs sa sb mn mo jf zz cd at zt zu zv zw"><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו כתבה במייל</span><span class="ex ey ez fa fb fc fd fe av ff fg do">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg zp" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a></div><div class="a"><div class="a su mx"><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq br bs sa sb mn mo jf zz cd at zt zu zv zw"><span class="ex ey ez fa fb fc fd fe av ff fg do">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jf eg zp zz" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></a><button class="bp a ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq br bs sa sb mn mo jf zz zs cd at zt zu zv zw" data-test="zenModeButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jf eg zp zz" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="aba abb bo abc">קריאת זן</span><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button><button class="bp fo ak ai dn do dp p dq dr ds dt du dv dw dx zg zh bq br bs sa sb mn mo jf zz cd at zt zu zv zw" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe av ff fg do">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jf eg zp zz" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ed"><div class="av el em ck cm en eo ep eq er es et"></div></span></button></div></div></div></div></header><div data-google-interstitial="false"></div><section class="hc if" data-test="articleLayoutRow"><div class="ai ig ih ii ij ik il"><div class="im in io ip iq ir"><div class="ai a b e f"><div class="a bp qr qs qt qu qv qw qx qy qz ra rb rc rd re rf rg rh ri rj rk rl rm rn cd"><div class="a bp ro rp rq rr ca ec rh ri rk rl rm cd"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee eu eg sg sh si sj se ei ej ek" data-test="IconTheMarker">  <path fill="currentColor" d="M128 20C68.4 20 20 68.4 20 128s48.4 108 108 108 108-48.4 108-108S187.6 20 128 20zm56 155h-26v-68.9L140.5 175h-25.1L98 106.1V175H72V80h42.8l12.8 53.8 13-53.8H184v95z"></path></svg><div class="rs"><address class="jf jp sk sl sm hr gy gz ca ec hn">TheMarker</address><div data-display-dates="true" class="sn sa sb sc sd"><time dateTime="2021-02-19T06:19:00.000Z" class="p ef rt ru rv rw rx ry rz rs qq sa sb sc sd">06:19</time></div></div></div><div data-display-dates="true" class="sn sa sb sc sd"><time dateTime="2021-02-19T06:19:00.000Z" class="p ef az ru rv se rw rx ry rz rs sf sa sb sc sd">06:19</time></div></div><div class="fd ai bk ay mb so bh sp x sq sr ss" aria-hidden="true"><div tabindex="-1" class="st u bh sp x y z"></div></div></div></div><div class="gn hd gr gs hf hg is hh it iu hi hj iv iw ix"><div class="ab ac" data-test="articleBody"><p class="iy iz hx ja jb jc jd je">שוק דירות המגה־יוקרה בתל אביב הראה סימני התאוששות בסוף 2020, שנחתמה בעסקת הענק על שתי דירות במגדל ארלוזורוב בסכום כולל של 83.5 מיליון שקל. 2021 נפתחה ברגל ימין עבור פרויקט בראשית של מוטי כוזהינוף, עם עסקה למכירת שתי דירות בקומה ה-27 במגדל ברחוב פעמוני 12, במחיר של 13.7 מיליון שקל כל אחת.</p><div class=""><div class="FI_PH"></div></div><p class="iy iz hx ja jc jd">המחיר למ&quot;ר, 83 אלף שקל, כבר לא ישבור את השיא השנתי. עסקת המגה־יוקרה השנייה שדווחה מתחילת השנה היתה ברחוב קרל נטר, דירת 3 חדרים בשטח 130 מ״ר נמכרה ב-10.9 מיליון שקל - 84 אלף שקל למ&quot;ר.</p><div class="a p by eb ca ec" data-test="tags"><h2 class="fi ei">תגיות:</h2><ul><li class="hn ei"><a data-test="link" href="/TAG-realastatdeals-1.9451669"><span class="jf jg">עסקות השבוע</span></a></li><li class="hn"><a data-test="link" href="/misc/tags/TAG-1.3418"><span class="jf jg">נדל&quot;ן</span></a></li></ul></div><div class="ai tf tg th"><div class="av tf ti g tj"></div><div class="q tk"><div data-google-interstitial="false"></div></div></div></div></div></div></section><section class="hc if" data-test="articleLayoutRow"><div class="ai ig ih ii ij ik il"><div class="im in io ip iq ir"></div><div class="gn hd gr gs hf hg is hh it iu hi hj iv iw ix"><div class="bd mz na x nb nc"><div class="ep"></div></div></div></div></section><section class="hc if" data-test="articleLayoutRow"><div class="ai ig ih ii ij ik il"><div class="im in io ip iq ir"></div><div class="gn hd gr gs hf hg is hh it iu hi hj iv iw ix"><div></div></div></div></section><section class="hc jh ji jj jk jl jm jn gt gu gv"><div class="OUTBRAIN fd tl" data-src="https://www.themarker.com/1.9550139" data-ob-template="haaretz-heb" data-widget-id="AR_12"></div></section><section class="hc jh ji jj jk jl jm jn gt gu gv az"></section><section class="hc if" data-test="articleLayoutRow"><h2 class="jo jp ai gl gn gr gs gt jq jr gu gv js jt ju jv jh ji jw jk ha hb" id="commentsSection"><div class="in jx io ip iq ir"><span>תגובות</span></div></h2><div class="ai ig ih ii ij ik il"><div class="im in io ip iq ir"></div><div class="gn hd gr gs hf hg is hh it iu hi hj iv iw ix"><div><div class="tm"><form data-test="newCommentForm"><div class="q a b wz xa abd abe e f"><div class="a mv my"><div class="fy ep fz"><div class=""><label for="0.7411272963547182" class="dq a bp br bs g ai p wb sb jc wc jo q xg xh abo xd xe abp sv ji abq xc wz xa abr xb abs abt zz abu cd zt zu zv zw abv abw abx aby abz aca acb acc acd ace acf acg"><div class=""><span class="do ei jo jp u ach br bs aci w cc ej ek y z acj ack">שם</span></div><input type="text" aria-describedby="0.8147165061140353" data-test="input" class="bn fj wj g dq dx acl" id="0.7411272963547182" maxLength="50" value=""/></label><span class="ep p sa acm mn acn bo" id="0.8147165061140353">הזינו שם שיוצג באתר</span></div></div><button class="abf jo be br bs dx sa abg mn abh wz xa abi abj abk abl abm abn zt zu zv zw" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.0021424123922331173" class="dq a mv b br bs g p wb sb jc wc jo q xg xh abo xd xe abp sv ji abq xc wz xa abr xb abs abt zz aco my e f zt zu zv zw abv abw abx aby abz aca acb acc acd ace acf acg"><div class="g a su mx"><span class="do ei jo jp u w cc fy wa wz xa abi xb ej ek y z fz" id="0.3440480865806732">תגובה</span><div class="zs"> <button class="bp wg wh wi dq ym jp wj p ak ai pg wk dp do dr ds dt wl acp acq zz wo wp dx dw wq acr acs bx wt wu dv du wv act acu wy am an ao ap aq ar cu acv cq op oq or xd xe acw xg xh acx xj id acy jo acz aea ei aeb aec cd at xl xm ej ek" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bd mz w cc sp nb nc" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="xn au ay av r xo xp g es xq xr xs xt"></span></button><button class="bp wg wh wi dq ym jp wj p ak ai pg wk dp do dr ds dt wl acp acq zz wo wp dx dw wq acr acs bx wt wu dv du wv act acu wy am an ao ap aq ar cu acv cq op oq or xd xe acw xg xh acx xj id acy jo acz aed aea aec cd at xl xm" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bd mz w cc sp nb nc" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="xn au ay av r xo xp g es xq xr xs xt"></span></button></div></div><div aria-describedby="0.25073863225346416" data-test="input" class="bn fj aee iz ic wj g dq dx acl ti" id="0.0021424123922331173" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.3440480865806732"></div></label><span class="ep p sa acm mn acn bo" id="0.25073863225346416">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a ax su bb f mx"><div class="be ab vj vk"><button class="bp wg wh wi dq fo jp wj p ak ai pg wk dp do dr ds dt wl aef abt zz wo wp dx dw wq aeg aeh bx wt wu dv du wv aei aej aek wz xa ael sv ji aem xd xe xf xg xh xi xj id aen jo acz cd at xl xm" data-test="sendComment" type="button"><span class="bd mz w cc sp nb nc" data-test="buttonText">שלחו</span><span class="xn au ay av r xo xp g es xq xr xs xt"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee eu eg tn to tp ab ac ep" size="10" color="primary" miscStyles="[object Object]"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="hc jh ji jj jk jl jm jn gt gu gv"><div><div data-test="michelle" class="ab ac g q ae af ag ah az jy jz ka kb kc kd ke kf kg kh ki kj kk kl"><header class="a ax fy km kn ko kp kq kr j ks kt ku kv kw kx ky kz k la lb lc ld le lf lg lh li lj lk ll lm bb f fz ln lo"><h3 class="jo bq lp lq lr kz ls lt lb">כתבות ראשיות באתר	</h3></header><div class="p tw a aw do fd by eb tx ty tz ua im ba"><h5 class="ib hn bq">בראש החדשות<!-- -->:</h5><ul class="a"><li class="br bs ai jo ub uc ud ue uf ug uh ui uj uk"><a data-test="link" href="/misc/tags/TAG-1.2108386" class="bq tq tr ts tt tu tv">טסלה</a></li><li class="br bs ai jo ub uc ud ue uf ug uh ui uj uk"><a data-test="link" href="/markets/.premium-1.9533951" class="bq tq tr ts tt tu tv">אלטשולר שחם</a></li><li class="br bs ai jo ub uc ud ue uf ug uh ui uj uk"><a data-test="link" href="/news/politics/.premium-1.9404168" class="bq tq tr ts tt tu tv">נתניהו</a></li><li class="br bs ai jo ub uc ud ue uf ug uh ui uj uk"><a data-test="link" href="/news/.premium-1.9488426" class="bq tq tr ts tt tu tv">קרן טרנר</a></li><li class="br bs ai jo ub uc ud ue uf ug uh ui uj uk"><a data-test="link" href="/coronavirus/.premium-1.9404544" class="bq tq tr ts tt tu tv">חיסון לקורונה</a></li><li class="br bs ai jo ub uc ud ue uf ug uh ui uj uk"><a data-test="link" href="https://www.haaretz.co.il/news/weather/rainradar" class="bq tq tr ts tt tu tv">מכ&quot;ם גשם</a></li><li class="br bs ai fi ub uc ud ue uf ug uh ui uj uk"><a data-test="link" href="http://www.themarker.com/personal-area/newsletter?utm_source=TM-HeaderBeRosh&amp;utm_medium=cpc&amp;utm_campaign=TM-NewsletterSignUp" class="bq tq tr ts tt tu tv">המהדורה היומית</a></li></ul></div><article class="lu lv ai g q lw lx ly lz"><div class="ma ai mb"><a data-test="link" tabindex="-1" href="/news/.premium-MAGAZINE-1.9550206"><div class="mc md ai g h"></div></a></div><div class="me"><a data-test="link" href="/news/.premium-MAGAZINE-1.9550206"><h4 class="hn bq am aq mf dd ao ar mg ap mh jo">&quot;יש לך 24 שעות להתקשר אלי. אל תהיי טיפשה - אני אזעזע לך את הבית&quot;</h4></a></div></article><article class="lu mp ai g q lw lx ly lz"><div class="ma ai mb"><a data-test="link" tabindex="-1" href="/markets/.premium-1.9549207"><div class="mc md ai g h"></div></a></div><div class="me"><a data-test="link" href="/markets/.premium-1.9549207"><h4 class="hn bq am aq mf dd ao ar mg ap mh jo"><span class="fw">לא ראיתם את הפסקה הזאת בדו&quot;ח? איך כמעט אבדה ירושה של מיליון וחצי שקל</span><span class="az">מה, לא ראיתם את הפסקה הזאת בדו&quot;ח? איך כמעט איבדו יורשי המדענית מיליון וחצי שקל</span></h4></a></div></article><article class="lu mq ai g q lw lx ly lz"><div class="ma ai mb"><a data-test="link" tabindex="-1" href="/technation/.premium-1.9551537"><div class="mc md ai g h"></div></a></div><div class="me"><a data-test="link" href="/technation/.premium-1.9551537"><h4 class="hn bq am aq mf dd ao ar mg ap mh jo"><span class="fw">&quot;עוד בוס דוש מולטי-מיליונר&quot;: התגובות לפוסט של מנכ&quot;ל ווייז שעורר סערה</span><span class="az">&quot;עוד בוס דוש מולטי-מיליונר&quot;: התגובות לפוסט של מנכ&quot;ל ווייז הפורש שעורר סערה</span></h4></a></div></article><article class="lu mr ai g q lw lx ly lz"><div class="ma ai mb"><a data-test="link" tabindex="-1" href="/news/.premium.HIGHLIGHT-1.9549560"><div class="mc md ai g h"></div></a></div><div class="me"><a data-test="link" href="/news/.premium.HIGHLIGHT-1.9549560"><h4 class="hn bq am aq mf dd ao ar mg ap mh jo">בדרך לממשלת ימין - כל האמצעים כשרים. אפילו אם עוברים את הגבול</h4></a></div></article></div></div></section><section class="hc if" data-test="articleLayoutRow"><div class="ai ig ih ii ij ik il"><div class="im in io ip iq ir"></div><div class="gn hd gr gs hf hg is hh it iu hi hj iv iw ix"><div class="bd mz na x nb nc"><div class="ep"></div></div></div></div></section><section class="hc if" data-test="articleLayoutRow"><div class="ai ig ih ii ij ik il"><div class="im in io ip iq ir"></div><div class="gn hd gr gs hf hg is hh it iu hi hj iv iw ix"><div></div></div></div></section><section class="hc jh ji jj jk jl jm jn gt gu gv"><div class="OUTBRAIN fd tl" data-src="https://www.themarker.com/1.9550139" data-ob-template="haaretz-heb" data-widget-id="AR_14"></div></section><section class="hc if" data-test="articleLayoutRow"><div class="ai ig ih ii ij ik il"><div class="im in io ip iq ir"></div><div class="gn hd gr gs hf hg is hh it iu hi hj iv iw ix"><div class="bd mz na x nb nc"><div class="ep"></div></div></div></div></section><section class="hc if" data-test="articleLayoutRow"><div class="ai ig ih ii ij ik il"><div class="im in io ip iq ir"></div><div class="gn hd gr gs hf hg is hh it iu hi hj iv iw ix"><div class="bd mz na x nb nc"><div class="ep"></div></div></div></div></section></div><aside class="ms mt ai a mu mv im mw mx my"><div class="bd mz na x nb nc"><div class="ep"><div class="au bk gm av r"><div class="aeo g aep mb yk yl aeq aer v w x aes aet gc aeu aev gd ge aew aex aey aez afa afb"><div class="afc u bh x afd y z"><div class="eq"><div class="ym"></div></div></div><div class="afc u bh x afd y z"><div class="eq"><div class="ym"><div class="bd mz na x nb nc"><div class="ep"></div></div></div></div></div><div class="afc u bh x afd y z"><div class="eq"><div class="ym"><div class="bd mz na x nb nc"><div class="ep"></div></div></div></div></div><div class="afc u bh x afd y z"><div class="eq"><div class="ym"></div></div></div><div class="afc u bh x afd y z"><div class="eq"><div class="ym"></div></div></div></div></div></div></div></aside></article></main><div class="g h az"><div></div></div><div class="g h"><div class="FI_PH"></div><footer class="g ul um un uo p up uq ur us" data-google-interstitial="false"><div class="ab ac g ul ae af ag ah a b ut uu uv e f"><div class="uw ux uy uz va vb vc"><div class="ll rt vd ve qx qy vf vg"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="ee eu eg vs vt ve" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ex ey ez fa fb fc fd fe av ff fg do">דה מרקר</span></div><ul class="ab vh rt vd vi vj vk"><li class="cj cf sj vl vm vn vo vp vq vr"><a data-test="link" href="https://www.facebook.com/TheMarkerOnline"><span class="ex ey ez fa fb fc fd fe av ff fg do">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg vl kp" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cj cf sj vl vm vn vo vp vq vr"><a data-test="link" href="https://twitter.com/themarker"><span class="ex ey ez fa fb fc fd fe av ff fg do">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg vl kp" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cj cf az vl vm vn vo vp vq vr"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.themarker"><span class="ex ey ez fa fb fc fd fe av ff fg do">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cj cf az vl vm vn vo vp vq vr"><a data-test="link" href="https://apps.apple.com/il/app/themarker-%D7%93%D7%94%D7%9E%D7%A8%D7%A7%D7%A8/id360938308"><span class="ex ey ez fa fb fc fd fe av ff fg do">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cj cf az vl vm vn vo vp vq vr"><a data-test="link" href="https://www.themarker.com/misc/redemail"><span class="ex ey ez fa fb fc fd fe av ff fg do">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cj az vl vm vn vo vp"><a data-test="link" href="https://www.themarker.com/misc/rss"><span class="ex ey ez fa fb fc fd fe av ff fg do">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="fw rt vd vu"><ul class="tp vv ab ac vw vx vj vk vy vz"><li class="wa"><a data-test="link" href="https://www.themarker.com/promotions-page" class="jp wb sb jc wc">רכשו מנוי</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/blogs" class="jp wb sb jc wc">בלוגים</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/misc/site-policy" class="jp wb sb jc wc">תנאי שימוש</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="jp wb sb jc wc">צרו קשר</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/haaretzHeb.html" class="jp wb sb jc wc">פרסמו באתר</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/personal-area/personal-page" class="jp wb sb jc wc">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bp wg wh wi dq fo jp wj p ak ai pg wk dp do dr ds dt wl wm wn bv wo wp dx dw wq wr ws bx wt wu dv du wv ww wx wy wz xa xb sv ji xc xd xe xf xg xh xi xj id pl um xk cd at xl xm"><span class="bd mz w cc sp nb nc" data-test="buttonText">להורדת האפליקציה</span><span class="xn au ay av r xo xp g es xq xr xs xt"></span></a><span class="be wd dn ep we wf sc sd">© כל הזכויות שמורות</span></div><div class="az"><div class="a xu kn tm wd xv xw xx lo"><ul class="xy xz ya"><li class="cj yb yc yd ye yf yg yh yi yj"><a data-test="link" href="https://www.themarker.com/misc/editors" class="jp">מערכת</a></li><li class="cj yb yc yd ye yf yg yh yi yj"><a data-test="link" href="https://www.themarker.com/misc/management" class="jp">הנהלה</a></li><li class="cj yb yc yd ye yf yg yh yi yj"><a data-test="link" href="https://promotions.themarker.com/promotions-page/thankYou?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="jp">רכשו מנוי</a></li><li class="cj yb yc yd ye yf yg yh yi yj"><a data-test="link" href="https://www.themarker.com/personal-area/personal-details" class="jp">ביטול מנוי דיגיטלי</a></li><li class="cj yb yc yd ye yf yg yh yi yj"><a data-test="link" href="https://www.themarker.com/misc/faq" class="jp">שאלות ותשובות</a></li><li class="cj yb yc yd ye yf yg yh yi yj"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="jp">צרו קשר</a></li><li class="cj yb yc yd ye yf yg yh yi yj"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" class="jp">פרסמו אצלנו</a></li><li class="cj yb yc yd ye yf yg yh yi yj"><a data-test="link" href="https://www.themarker.com/misc/accessibility" class="jp">הצהרת נגישות</a></li></ul><button class="bp wg wh wi dq fo jp wj p ak ai pg wk dp do dr ds dt wl wm wn bv wo wp dx dw wq wr ws bx wt wu dv du wv ww wx wy wz xa xb sv ji xc xd xe yk xg xh yl xj id pl um xk ab cd at xl xm vj vk" data-test="button" aria-expanded="false" type="button"><span class="bd mz w cc sp nb nc" data-test="buttonText">הצג עוד</span><span class="xn au ay av r xo xp g es xq xr xs xt"></span></button></div><div tabindex="-1"><div class="ym yn ov yo yp by eb yq yr ai ys am an ao ap aq ar yt yu yv yw yx yy"><section class="yz za zb"><h2 class="wa jp">מדורים</h2><ul><li class="wa"><a data-test="link" href="/misc/all-headlines" class="wa">כל כותרות היום</a></li><li class="wa"><a data-test="link" href="/markets" class="wa">שוק ההון</a></li><li class="wa"><a data-test="link" href="/wallstreet" class="wa">גלובל</a></li><li class="wa"><a data-test="link" href="/realestate" class="wa">נדל&quot;ן</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/technation" class="wa">TechNation</a></li><li class="wa"><a data-test="link" href="/consumer" class="wa">צרכנות</a></li><li class="wa"><a data-test="link" href="/tv" class="wa">TheMarker TV</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/allnews" class="wa">חדשות</a></li><li class="wa"><a data-test="link" href="/markerweek" class="wa">Markerweek</a></li><li class="wa"><a data-test="link" href="/magazine" class="wa">מגזין TheMarker</a></li><li class="wa"><a data-test="link" href="/themarker-women" class="wa">TheMarker Women</a></li><li class="wa"><a data-test="link" href="/commercial/conferences" class="wa">כנסים</a></li><li class="wa"><a data-test="link" href="http://finance.themarker.com/" class="wa">Finance</a></li><li class="wa"><a data-test="link" href="https://finance.themarker.com/indices/142" class="wa">ת&quot;א 35</a></li><li class="wa"><a data-test="link" href="https://finance.themarker.com/indices/164" class="wa">מדד תל אביב בנקים 5</a></li><li class="wa"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="wa">מניית טבע</a></li><li class="wa"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="wa">מניית טאואר</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/markerweek/.premium-MAGAZINE-1.8914247" class="wa">דן אקס ודור לי-לו</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/technation/1.9140633" class="wa">סניק</a></li></ul></section><section class="yz za zb"><h2 class="wa jp">הארץ</h2><ul><li class="wa"><a data-test="link" href="https://www.haaretz.co.il" class="wa">הארץ</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/news" class="wa">חדשות</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/health/corona" class="wa">עדכוני קורונה</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="wa">מעקב קורונה</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="wa">בחירות 2021</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/news/elections/EXT-INTERACTIVE-1.6826451" class="wa">סקר בחירות</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/gallery" class="wa">תרבות</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="wa">השבוע - פודקאסט הארץ</a></li><li class="wa"><a data-test="link" href="https://haaretz.co.il/captain/" class="wa">קפטן אינטרנט</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/sport" class="wa">ספורט</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/news/weather/rainradar" class="wa">מכ&quot;ם גשם</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="wa">מפלס הכנרת</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/news/weather" class="wa">מזג אוויר</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="wa">Israel election 2021</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.com/middle-east-news/winter-storm-hits-middle-east-bringing-snow-from-libya-to-saudi-arabia-1.9549738" class="wa">Winter storm</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.com/israel-news/coronavirus-israel-live-researchers-urge-delaying-second-pfizer-vaccine-dose-1.9548882" class="wa">Israel - COVID live</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-winter-wonderland-jerusalem-blanketed-in-snow-for-the-first-time-in-six-years-1.9548909" class="wa">Jerusalem snow</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT-a-day-after-biden-finally-called-him-netanyahu-decided-to-spit-in-democrats-faces-1.9550647" class="wa">Limbaugh - Israel - Biden</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-iranian-judo-star-in-tel-aviv-we-were-taught-to-hate-israelis-1.9549880" class="wa">Iran judo - Israel</a></li><li class="wa"><a data-test="link" href="http://www.haaretz.com/israel-news" class="wa">Israel News</a></li><li class="wa"><a data-test="link" href="http://www.haaretz.com/middle-east-news" class="wa">Middle East</a></li></ul></section><section class="yz za zb"><h2 class="wa jp">כלים שימושיים</h2><ul><li class="wa"><a data-test="link" href="/misc/redemail" class="wa">האימייל האדום</a></li><li class="wa"><a data-test="link" href="/misc/rss" class="wa">RSS</a></li><li class="wa"><a data-test="link" href="http://finance.themarker.com/f/currency/" class="wa">שערי מט&quot;ח</a></li><li class="wa"><a data-test="link" href="/misc/contact-us" class="wa">כיתבו אלינו</a></li><li class="wa"><a data-test="link" href="/misc/site-policy" class="wa">תקנון האתר</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="wa">מדיניות פרטיות</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/misc/menuim" class="wa">מידע למנויים</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="wa">מינוי הארץ</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/commercial/conferences" class="wa">כנסים</a></li><li class="wa"><a data-test="link" href="http://www.minus1.co.il/" class="wa">מינוס אחת</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/misc/2.3963" class="wa">נגישות</a></li></ul></section><section class="yz za zb"><h2 class="wa jp">עכבר העיר</h2><ul><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="wa">משחקי מחשב חינמיים לילדים</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="wa">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="wa">פעילויות יצירה לילדים</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="wa">ספרים לילדים לשנה החדשה</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="wa">פעילויות לילדים</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="wa">דינה קראפט</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="wa">מתכון: חלה לשבת</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="wa">מתכון: עוגת שוקולד</a></li><li class="wa"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="wa">מתכון: פנקייק</a></li></ul></section><section class="yz za zb"><h2 class="wa jp">שיתופי פעולה</h2><ul><li class="wa"><a data-test="link" href="https://www.themarker.com/labels/pension" class="wa">מדריך הפנסיה שלכם בחסות בנק הפועלים</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/labels/real-estate/gindi-tlv" class="wa">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/labels/investment" class="wa">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="wa"><a data-test="link" href="http://supermarker.themarker.com/" class="wa">SUPERMARKER – צרכנות פיננסית</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/realestate/realestate-labels/renewal" class="wa">התחדשות עירונית – כל מה שצריך לדעת</a></li><li class="wa"><a data-test="link" href="https://www.citysquare.co.il/" class="wa">CitySquare</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/labels/1.9182720" class="wa">מטבחי חוץ</a></li><li class="wa"><a data-test="link" href="https://www.themarker.com/labels/1.8936891" class="wa">גישור משפחתי</a></li></ul></section></div></div><div class="sa sb mn mo">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="sa sb mn mo">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"דירה במגדל יוקרה בת\"א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה","headline":"דירה במגדל יוקרה בת\"א נמכרה בסכום דמיוני - וזה עוד לא השיא של השנה","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/realestate/.premium-1.9550139"},"url":"https://www.themarker.com/realestate/.premium-1.9550139","author":"TheMarker","description":"2021 נפתחה ברגל ימין עבור פרויקט בראשית של מוטי כוזהינוף, עם עסקה למכירת שתי דירות בקומה ה-27 במגדל ברחוב פעמוני 12","datePublished":"2021-02-19T06:19:00+0200","dateModified":"2021-02-19T06:19:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"ארלוזורוב 17","caption":"פרויקט בראשית","description":"פרויקט בראשית","url":"https://img.haarets.co.il/img/1.9550121/3688680795.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-7133cd6fccbaa6fcfb96.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.1.176/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/2.1.176/pages/article.js"></script><script async="" src="/_next/static/chunks/3504da074ae21a5b75d94b22fad3a18b4c5f526b.019786b7d4f5c26e84a2.js"></script><script async="" src="/_next/static/chunks/64.cdcac29acde514602add.js"></script><script src="/_next/static/runtime/webpack-57b697faa67606903a69.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.792fc59961b0d2f7b5c7.js" async=""></script><script src="/_next/static/chunks/a710657e576c8d0d74368f00d373fd8fcc3b76f6.fa267b7c8a7bbccdb9bd.js" async=""></script><script src="/_next/static/chunks/ff99a9d8a5811ff2594aaab0030a82e88833fc28.b72bc926931609d842e3.js" async=""></script><script src="/_next/static/chunks/c530f42fa4c827627fc1ffee009eba0859570627.b7e448e67f2371a15566.js" async=""></script><script src="/_next/static/runtime/main-4332f1d4c05eb64808ff.js" async=""></script><script src="/_next/static/chunks/9d166b84f7f3a929f9dacaec78acccc21242790a.8ed5502cf5fc11858241.js" async=""></script><script src="/_next/static/chunks/e317f5f5a6936421087357a21e5171b3911f6108.a76dbc256f44aa9ab86b.js" async=""></script><script src="/_next/static/chunks/bcc75b9f57e29f26ca23cb928cbab16697d26a90.9fbe569893be2d45c178.js" async=""></script><script src="/_next/static/chunks/b75d4e7bde72dba2b56d947b6b7b03155b761e18.8dccaf8d187cce3e5a0b.js" async=""></script><script src="/_next/static/chunks/1400e1da90d5c9aa1de46eaa7238762aef5f1667.30f3db0beb38c1e8862e.js" async=""></script><script src="/_next/static/chunks/940da88f7ef419847afa0a11e0b3b314f2998db2.81376ec70af4d402323e.js" async=""></script><script src="/_next/static/chunks/84aab810485c5db2691c6d76198e20dbb9ea2e72.87eae1b628ec5e0082c5.js" async=""></script><script src="/_next/static/chunks/e35bea19c926fa59cdcec9f276338dde9fde8688.acf026fcb95212010d74.js" async=""></script><script src="/_next/static/chunks/c9c7d15bab1ebe8c1ee7d561a4f9060091d4578c.7bb7e1bf745a377dd581.js" async=""></script><script src="/_next/static/chunks/bbb0ef09da2a130e16fd7727b36900ee5569dfc0.1fd4ace2184d1ce81f2a.js" async=""></script><script src="/_next/static/chunks/681edfe54c2c6e751baf4e2d67e7ad76cb68d316.f071b474707cb9289b3d.js" async=""></script><script src="/_next/static/chunks/8234578812c99744ef61928c670fbc3474c7d18d.f26894265e71487c6045.js" async=""></script><script src="/_next/static/chunks/e033505cabcaca5ea230248e7001409bdfc7d15e.c76d2bca94fb350b1e24.js" async=""></script><script src="/_next/static/2.1.176/_buildManifest.js" async=""></script><script src="/_next/static/2.1.176/_ssgManifest.js" async=""></script></body></html>