<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta property="fb:pages" content="82903654348"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="929" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:local('OpenSansHebrew-Light'),url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:local('OpenSansHebrew-Regular'),url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:local('OpenSansHebrew-Bold'),url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.q{position:-webkit-sticky;position:sticky}.r{top:0}.ab{background-color:rgba(0,0,0,0)}.ac{position:relative}.bl{display:none}.bt{padding-bottom:1rem}.bu{padding-top:1rem}.ka{margin-top:2rem}.kb{margin-right:2rem}.kc{margin-left:2rem}.kd{-webkit-margin-start:2rem}.ke{-moz-margin-start:2rem}.kf{-webkit-margin-end:2rem}.kg{-moz-margin-end:2rem}.kr{margin-top:5rem}.ks{margin-bottom:2rem}.kt{margin-right:0rem}.ku{margin-left:0rem}.kv{padding-right:0rem}.kw{padding-left:0rem}.kx{padding-bottom:3rem}.ky{order:2}.kz{-webkit-margin-start:0rem}.la{-moz-margin-start:0rem}.lb{-webkit-margin-end:0rem}.lc{-moz-margin-end:0rem}.ln{text-align:right}.lo{flex-grow:1}.lp{justify-content:space-between}.lq{-webkit-box-flex:1}.lr{-webkit-box-pack:justify}.mb{font-size:2rem}.mc{line-height:1.5em}.mg{max-width:56vw}.mh address{color:rgba(var(--main-text-color),1)}.mi address a{-webkit-text-decoration-line:underline}.mj address a{text-decoration-line:underline}.mk address a{-webkit-text-decoration-color:rgba(var(--color-primary--3),1)}.ml address a{text-decoration-color:rgba(var(--color-primary--3),1)}.mm address a{text-underline-offset:1px}.mn address a:hover{-webkit-text-decoration-line:underline}.mo address a:hover{text-decoration-line:underline}.mp address a:hover{-webkit-text-decoration-color:rgba(var(--color-primary--3),0)}.mq address a:hover{text-decoration-color:rgba(var(--color-primary--3),0)}.mr address a{transition-duration:.25s}.ms address a{transition-timing-function:cubic-bezier(.55, 0, .1, 1)}.mu{display:inline-block}.mv{color:rgba(var(--articleHeader-aVariationDates),1)}.no{margin-right:auto}.np{-webkit-margin-start:auto}.nq{-moz-margin-start:auto}.ny{width:6rem}.nz{height:6rem}.oa{margin-left:1.5rem}.ob{-webkit-margin-end:1.5rem}.oc{-moz-margin-end:1.5rem}.oj{font-size:2.3333333333333335rem}.ok{line-height:1.2857142857142858em}.ot{line-height:1}.ou{padding-left:1rem}.ov{-webkit-padding-end:1rem}.ow{-moz-padding-end:1rem}.oy{margin-top:1px}.pk{align-items:center}.pl{font-size:1.8333333333333333rem}.pm{line-height:1.6363636363636365em}.pn{color:rgba(var(--list-listViewHeader),1)}.ps{-webkit-box-align:center}.pt{font-size:3.3rem}.rj{padding-top:0}.ry{padding-right:3rem}.rz{padding-left:3rem}.sa{-webkit-padding-start:3rem}.sb{-moz-padding-start:3rem}.sc{-webkit-padding-end:3rem}.sd{-moz-padding-end:3rem}.sn:empty{margin-top:-3rem}.tp{font-size:2.6666666666666665rem}.uz{grid-row-gap:0}.va{grid-template-columns:1fr}.vb{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.vc{-ms-grid-columns:1fr}.vq{font-size:3.5rem}.vr{line-height:7rem}.vs{background-color:rgba(var(--main-bg-color),1)}.vt:before{background-color:rgba(var(--list-listViewHeader),1)}.vu:before{content:""}.vv:before{height:1px}.vw:before{position:absolute}.vx:before{width:100%}.vy:before{right:0}.vz:before{top:0}.wa{z-index:2}.wp{padding-right:1rem}.wq{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.wr{width:100%}.ws{-webkit-padding-start:1rem}.wt{-moz-padding-start:1rem}.abe{padding-bottom:4rem}.abm{display:block}.abn{text-align:center}.abo{padding-top:1.5rem}.abp{border-bottom-width:1px}.abq{border-bottom-style:solid}.abr{border-bottom-color:rgba(var(--color-white),1)}.abs{padding-bottom:calc(2rem - 1px)}.abu{margin-bottom:4rem}.abx{margin-top:1.5rem}.aby{font-size:3rem}.acd{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}.agh{color:rgba(var(--color-secondary-base),1)}.po:visited{color:rgba(var(--list-listViewHeader),1) !important}.pr:hover{color:rgba(var(--list-listViewHeader),1) !important}.pq:focus{color:rgba(var(--list-listViewHeader),1) !important}.pp:active{color:rgba(var(--list-listViewHeader),1) !important}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.s{position:relative}.ae{background-color:rgba(var(--layout-rowBg),1)}.gy{display:none}.vd{display:-ms-grid;display:grid}.ve{grid-row-gap:2rem}.vf{grid-template-columns:1fr 1fr 1fr}.vg{-ms-grid-columns:1fr 1fr 1fr}.wf{border-top-width:2px}.wg{border-top-style:solid}.wh{border-top-color:rgba(var(--list-listViewHeader),1)}.wi{padding-top:calc(1rem - 2px)}.wj{padding-bottom:1rem}.abc{padding-top:13rem}.abd{padding-bottom:8rem}.abf{border-bottom-width:1px}.abg{border-bottom-style:solid}.abh{border-bottom-color:rgba(var(--color-white),1)}.abi{padding-bottom:calc(2rem - 1px)}.abj{align-items:baseline}.abk{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.abl{-webkit-box-align:baseline}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ar{max-width:100rem}.ol{font-size:2rem}.om{line-height:1.5em}.afw{grid-template-columns:repeat(3, 1fr)}.afx{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.as{max-width:128rem}.kl{font-size:4.666666666666667rem}.km{line-height:1.2857142857142858em}.on{font-size:2.3333333333333335rem}.afy{grid-template-columns:repeat(4, 1fr)}.afz{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.at{max-width:170rem}.jq{max-width:100%}.kn{font-size:5.333333333333333rem}.ko{line-height:1.125em}.of{width:11rem}.og{height:11rem}.oo{font-size:2.3333333333333335rem}.op{line-height:1.2857142857142858em}.rm{padding-right:22rem}.rn{-webkit-padding-start:22rem}.ro{-moz-padding-start:22rem}.ru{right:2rem}.rv{max-width:20rem}.uf{padding-right:2rem}.ug{-webkit-padding-start:2rem}.uh{-moz-padding-start:2rem}.up{font-size:4rem}.uq{line-height:1.25em}.aga{grid-template-columns:repeat(5, 1fr)}.agb{-ms-grid-columns:repeat(5, 1fr)}.ajg{padding-right:3rem}.ajh{padding-left:3rem}.aji{-webkit-padding-start:3rem}.ajj{-moz-padding-start:3rem}.ajk{-webkit-padding-end:3rem}.ajl{-moz-padding-end:3rem}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.au{max-width:180rem}.cl{font-size:2.2857142857142856rem}.cm{line-height:6rem}.eo{line-height:1.3125em}.jp{max-width:100%}.kp{font-size:5.857142857142857rem}.kq{line-height:1.1951219512195121em}.nm{font-size:1.7142857142857142rem}.nn{line-height:1.75em}.oh{width:10rem}.oi{height:10rem}.pg{font-size:2rem}.ph{line-height:1.5em}.rl{padding-top:4rem}.rp{padding-right:30rem}.rq{-webkit-padding-start:30rem}.rr{-moz-padding-start:30rem}.rw{right:3rem}.rx{max-width:27rem}.sv{font-size:2.5714285714285716rem}.sw{line-height:5rem}.sx{margin-bottom:3rem}.ui{padding-right:3rem}.uj{-webkit-padding-start:3rem}.uk{-moz-padding-start:3rem}.un{font-size:3.857142857142857rem}.uo{line-height:1.2962962962962963em}.wd{font-size:3.4285714285714284rem}.we{line-height:1.1666666666666667em}.acl{line-height:1.5555555555555556em}.aft{grid-template-columns:repeat(6, 1fr)}.afu{-ms-grid-columns:repeat(6, 1fr)}.agc{margin-left:8rem}.agd{-webkit-margin-end:8rem}.age{-moz-margin-end:8rem}.ago{line-height:2.714rem}.ahu{line-height:4rem}.ajf{top:2rem}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.cj{font-size:2.3333333333333335rem}.ck{line-height:6rem}.en{line-height:1.2857142857142858em}.nk{font-size:2rem}.nl{line-height:1.5em}.ss{font-size:3rem}.st{line-height:5rem}.su{margin-bottom:4rem}.ua{padding-top:3rem}.xk:nth-of-type(5){color:rgba(var(--color-primary-1),1)}.xl:nth-of-type(5):after{display:none}.xm:nth-of-type(1n + 6){display:none}.ack{font-size:2.6666666666666665rem}.acn{font-size:1.8333333333333333rem}.aco{line-height:1.6363636363636365em}.agn{line-height:2.714rem}.aht{line-height:4rem}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.fi{font-size:4rem}.jv{padding-left:2rem}.jw{padding-right:2rem}.lf{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.pi{font-size:2rem}.pj{line-height:1.5em}.rs{display:none}.ur{font-size:3rem}.us{line-height:1.3333333333333333em}.vh{padding:0 2rem}.aez{align-items:start}.afa{-webkit-box-align:right}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fj{font-size:5rem}.jk{padding-bottom:5rem}.jn{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jo{width:calc(100% - 300px - 8rem)}.jx{padding-left:4rem}.jy{padding-right:4rem}.lg{display:none}.lu{flex-direction:column}.lv{align-items:flex-start}.lw{justify-content:flex-start}.lx{-webkit-box-orient:vertical}.ly{-webkit-box-direction:normal}.lz{-webkit-box-align:right}.ma{-webkit-box-pack:right}.mt{margin-top:0.5rem}.ns{margin-top:1rem}.nu{display:block}.py{font-size:2.5rem}.pz{margin-left:0.5rem}.qa{-webkit-margin-end:0.5rem}.qb{-moz-margin-end:0.5rem}.rt{position:absolute}.sk{padding-right:5rem}.sl{-webkit-padding-start:5rem}.sm{-moz-padding-start:5rem}.uu{overflow:hidden}.vi{padding:0}.vj{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.zr{width:calc(300px + 8rem)}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.jr{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.js{flex-direction:column}.jt{-webkit-box-orient:vertical}.ju{-webkit-box-direction:normal}.kj{font-size:4rem}.kk{line-height:1.25em}.vk{grid-column-gap:2rem}.xz{font-size:1.8333333333333333rem}.ya{line-height:1.6363636363636365em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.kh{max-width:80%}.rd{display:inline}.vl{grid-column-gap:4rem}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.ld{margin-top:2rem}.le{padding-bottom:2rem}.lh{justify-content:center}.lm{-webkit-box-pack:center}.ls{align-items:flex-end}.lt{-webkit-box-align:left}.ne{margin-right:1rem}.nf{margin-left:1rem}.ng{-webkit-margin-start:1rem}.nh{-moz-margin-start:1rem}.ni{-webkit-margin-end:1rem}.nj{-moz-margin-end:1rem}.nr{margin-right:0}.nt{display:none}.od{width:6rem}.oe{height:6rem}.ox{display:-webkit-inline-box;display:-moz-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-flex;display:inline-flex}.pa{display:inline}.pu{font-size:2.5rem}.pv{margin-left:0.3rem}.pw{-webkit-margin-end:0.3rem}.px{-moz-margin-end:0.3rem}.se{padding-right:2rem}.sf{padding-left:2rem}.sg{-webkit-padding-start:2rem}.sh{-moz-padding-start:2rem}.si{-webkit-padding-end:2rem}.sj{-moz-padding-end:2rem}.so{justify-content:flex-start}.sp{-webkit-box-pack:right}.vm{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em) and (max-width: 79.9375em)">.li{font-size:1.8333333333333333rem}.lj{line-height:1.6363636363636365em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em) and (min-width: 80em)">.lk{font-size:1.7142857142857142rem}.ll{line-height:1.75em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.md{font-size:2.3333333333333335rem}.me{line-height:1.2857142857142858em}.rk{padding-top:3rem}.wb{font-size:3.5rem}.wc{line-height:1.4285714285714286em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (max-width: 37.4375em)">.mw:nth-of-type(2n){font-size:1.8333333333333333rem}.mx:nth-of-type(2n){line-height:2rem}.my{font-size:1.8333333333333333rem}.mz{line-height:1.6363636363636365em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 37.5em) and (max-width: 79.9375em)">.na{font-size:1.8333333333333333rem}.nb{line-height:1.6363636363636365em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 80em)">.nc{font-size:1.7142857142857142rem}.nd{line-height:1.75em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 37.5em)">.oz{margin-top:0.5rem}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.wz{font-size:2rem}.xa{line-height:1.5em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.xb{font-size:2rem}.xc{line-height:1.5em}</style><style data-fela-rehydration="929" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.yb{font-size:2rem}.yc{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.4.65","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.themarker.com\u002Fds","sso":"https:\u002F\u002Fservices.themarker.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.themarker.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.themarker.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.themarker.com","countryIp":"https:\u002F\u002Fservices.themarker.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.themarker.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.themarker.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.themarker.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.themarker.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.themarker.com\u002Fuser-stats"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"themarker.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="themarker">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="themarker",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-8CR4051LQE"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-8CR4051LQE');
          </script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>השקעות נדל&quot;ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות? - פודקאסטים - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'פודקאסטים';
                  _sf_async_config.authors = 'האינטרסנטים';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'פודקאסטים'; //THIS CHANGED
              _sf_async_config.authors = 'האינטרסנטים'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="themarker" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="TheMarker Online"/><meta property="fb:app_id" content="52929925921"/><meta name="title" content="השקעות נדל&quot;ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות? - פודקאסטים"/><meta name="description" content="פודקאסט &quot;האינטרסנטים&quot; של TheMarker עם איתן אבריאל וסמי פרץ.  אלפי ישראלים חשבו בשנים האחרונות שרכישת דירה או נדל&quot;ן אחר במדינות כמו אוקראינה היא רעיון השקעה טוב, בזכות התש"/><meta name="keywords" content="מכוניות,  משטרה,  פקקים,  רוסיה,  ולדימיר פוטין,  אוקראינה"/><meta property="og:title" content="השקעות נדל&quot;ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות?"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/podcasts/.premium-PODCAST-1.10655796"/><meta property="og:image" content="https://img.haarets.co.il/img/1.10649754/4097203037.jpg?precrop=1171,680,x154,y112&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="השקעות נדל&quot;ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות?"/><meta property="article:published" content="2022-03-06T15:29:00.000+02:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TheMarker"/><meta name="twitter:title" content="השקעות נדל&quot;ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות?"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.10649754/4097203037.jpg?precrop=1171,680,x154,y112&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.themarker.com/podcasts/.premium-PODCAST-1.10655796"/><meta property="ob:pubDate" content="06.03.2022 15:29"/><meta property="publishDate" content="2022-03-06T15:29:00.000+02:00"/><meta name="canonicalPath" content="https://www.themarker.com/podcasts/.premium-PODCAST-1.10655796"/><meta name="news_keywords" content="מכוניות,  משטרה,  פקקים,  רוסיה,  ולדימיר פוטין,  אוקראינה"/><meta name="author" content="האינטרסנטים"/><meta name="authorId" content="1.6632886"/><meta name="articleType" content="podcastArticle"/><meta name="cost" content="2"/><meta name="canonical" content="https://www.themarker.com/podcasts/.premium-PODCAST-1.10655796"/><meta name="ImageURL" content="https://img.haarets.co.il/img/1.10649754/4097203037.jpg?precrop=1171,680,x154,y112&amp;height=698&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/img/1.10649754/4097203037.jpg?precrop=848,847,x189,y11&amp;height=200&amp;width=200"/><meta name="firstParagraph" content="פודקאסט &quot;האינטרסנטים&quot; של TheMarker עם איתן אבריאל וסמי פרץ.  אלפי ישראלים חשבו בשנים האחרונות שרכישת דירה או נדל&quot;ן אחר במדינות כמו אוקראינה היא רעיון השקעה טוב, בזכות התשואות הגבוהות שהנכסים הניבו על הנייר והתקווה לרווח הון מהיר. אלא ששוב התברר שבשווקים אין ארוחות חינם, שתשואה גבוהה מגיעה עם סיכונים - וכיום כלל לא ברור מה ערכם של הנכסים הללו. כדי להבין מה קורה להשקעות של ישראלים בנדל&quot;ן האוקראיני והרוסי אנחנו נדבר עם עו&quot;ד אבי ללום, המייצג משקיעים בעסקות במזרח אירופה ובאוקראינה.  בעקבות המלחמה והסנקציות שהמערב הטיל על רוסיה, מחיר הנפט מזנק בשווקים. ברגעים אלה הנפט הגולמי נסחר במחיר של 118 דולרים"/><meta name="isLockedPush" content="false"/><meta name="next-head-count" content="38"/><link rel="preload" href="/_next/static/3.0.385/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.385/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.0d9637a4c760a72a96c9.js" as="script"/><link rel="preload" href="/_next/static/chunks/99.d2c5125f5592c0535a21.js" as="script"/><link rel="preload" href="/_next/static/chunks/118.5c0162a3233db8fdf1f5.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-5c05f266ac605f1ce5c3.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d876284207790ad609ca.js" as="script"/><link rel="preload" href="/_next/static/chunks/3e0c823d35e7c2738127780d9dc1ab2523847779.94c9527604da7fb58adf.js" as="script"/><link rel="preload" href="/_next/static/chunks/68a6e1fb90adc6ecdff45152209979e27a472428.3397f827f72412f066c2.js" as="script"/><link rel="preload" href="/_next/static/chunks/d5834b2fa0ec907d64a573dee29d68b60566bad4.c3b14c99396e73ab187a.js" as="script"/><link rel="preload" href="/_next/static/chunks/3ef4adff989301213efc2b0048430d80db7c58f4.b240e033e6e77d5225e1.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-895492162f880ba15b36.js" as="script"/><link rel="preload" href="/_next/static/chunks/af4dedbbe150975d0fe83c27c355f8b06240e7fb.b0a7f5e29b80f9410bc6.js" as="script"/><link rel="preload" href="/_next/static/chunks/1db26ab062d071b4da4762f50d4a508da8be4a7e.a6c527bd053fc603ea2e.js" as="script"/><link rel="preload" href="/_next/static/chunks/cf71c29056708e3ae018a30d60cfd559dad36b0c.0d35074c90b4a07eadd7.js" as="script"/><link rel="preload" href="/_next/static/chunks/4076d41ab6233a5ea8028e67d0ae1599baddca0c.d0ff5633b4193a7d28c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/9a6ce532d48f750a650737f1122368acc7ec2ef4.2fa3a663abe459877453.js" as="script"/><link rel="preload" href="/_next/static/chunks/aa9a71b0732ae27b2cdfba15dbe68a73d4eb7411.d7889bc73f301edaf3ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/4fae29f30e1f058efd8e4f43dd6d42290eda27b1.a370913cb7df955b83d8.js" as="script"/><link rel="preload" href="/_next/static/chunks/127413f23fa963d684ca65cbe7caf8a3f471b007.180bb6e7f2f1e57b53df.js" as="script"/><link rel="preload" href="/_next/static/chunks/f6f0839a862899c17c31ae8c2d1c4a22bb71deb7.3cba3a78850557eff85a.js" as="script"/><link rel="preload" href="/_next/static/chunks/2946f8c9b9c1357b1a1a97d4625b966daa90da97.0758d29fabebb3343e88.js" as="script"/><link rel="preload" href="/_next/static/chunks/e7b5f3f601928a64494a1de816b4bf3c22b6f7fc.9e6dde2f585a2f7e73f8.js" as="script"/><link rel="preload" href="/_next/static/chunks/d897f9230d3546dddc76c714b5903809833848fc.a67357d8637de4f4f3b9.js" as="script"/><link rel="preload" href="/_next/static/chunks/82458e589009d6d5630496f964e6e33b372133a0.fe49d8b5f09f99e2717a.js" as="script"/><link rel="preload" href="/_next/static/chunks/c52970d04a41b93f7d18ba68bab6bc3bfe07fc1f.c5040468d367e5b2788e.js" as="script"/><link rel="preload" href="/_next/static/chunks/4c019c9f4c79104ff377517b9459be35631b35f1.1408ccdb4c2c29392784.js" as="script"/><link rel="preload" href="/_next/static/chunks/9ec1d7fd3aca17f4a8d2fbc554cf0dc3ba544d3e.99f2bfbf30077ddf20cd.js" as="script"/><link rel="preload" href="/_next/static/chunks/d5dc88f6d12c2c04270d79a827cc09fbed6c6925.b306271bf5ce2ef462f8.js" as="script"/></head><body><div id="__next"><div><div class="f g h i j k l m" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="f g h i j k l m" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="n o p q r s" data-element="preHeaderLayoutRow"><div class="t u v w x y"><div class="z"></div></div><div class="t u v w x y"><div class="z"></div></div></div><header class="n ab ac ae s af ag ah ai aj ak al w am an"><div data-test="masthead" class="ao ap n aq ar as at au a av aw ax aj ak al w ay az ba bb bc bd be bf bg am an"><div class="bh m a bi bj bk bl bm bn e"><div class="av bw bx"><button class="bh by bz a ca cb cc cd ce cf cg ch ci cj ck cl cm bs cn co" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="cp cq av"><i class="cr cs m ct cu cv cw cx cy t cz da db dc dd de df dg dh di dj dk dl dm bb dn do dp az dq dr ds dt du bs cn dv dw dx"></i></span><span>ניווט</span></button></div><button class="ca a ax av dy dz ea af eb ec ed ee ef eg eh ei ej ek el bh bz em cb cj en cl eo cf ep ch eq co bg" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu ev ew ex ey" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="er"><div class="m ez fa cv cx fb fc z fd fe ff fg"></div></span></button></div><div class="bo t bp bq br bs bt bu"><div class="a b ca d e co" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="es fh eu fi fj z" aria-hidden="true" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="f g fk fl h i j k m fm l dz">חזרה לעמוד הבית</span></a></div></div><div class="bh m a bi bj bv bl bm bn e"><div class="aw a ao bh bf" data-google-interstitial="false"><a data-test="loginButton" href="https://login.themarker.com"><span class="bh fn a ca by fo fp fq ej av az bb fr fs ft fu fv fw bs cn cj en cl eo fx co fy fz ga gb"><span class="gc a ca bz bs cn gd co"><span class="cb" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.themarker.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="ca a ax av dy dz ea af eb ec ed ee ef ep cf ge eg eh ei ej eq ch ek el gf gg gh bs gi cj en cl eo cb fo fx fp fq gj az bb fr fs ft fv gk gl gm gn go gp gq gr co bg gs gt fy fz ga gb"><span class="gc gd">רכישת מינוי</span><span class="f g fk fl h i j k m fm l dz">רכישת מינוי</span><span class="er"><div class="m ez fa cv cx fb fc z fd fe ff fg"></div></span></a><div class="av a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="gf ce gu gv ep cf ge eq ch ej bs gi gs gt"><span class="ca gw ax av dy dz ea af eb ec ed ee ef eg eh ei ej ek el gl gm gn go gp gq co bg" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu gx" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="er"><div class="m ez fa cv cx fb fc z fd fe ff fg"></div></span></span><span id="masthead-a11y-dropdown-button" class="f g fk fl h i j k m fm l dz">תפריט נגישות</span></button></div></div></div></div></header><div class="gy"><div class="ho hp bk n hq hr hs ht"></div><div class="hp bk n hq hu hv hw gh hx ho hy df cz db hz ia ib ha ic id ie if ca dy eb fe ig ih ii ij co" data-test="navBar-mobile"><button type="button" class="ik il im" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="ce in"><svg class="io ip iq ir fc is it iu iv eu ec iw ix ej iy iz ja jb" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="jc jd je jf" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="jc jd t ip jg" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="jc jd jh je" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="f g fk fl h i j k m fm l dz">פתיחת תפריט הניווט</span></button></div><div class="m ji ag bv jj cs fe"></div></div><div class="n o"><div class="ao ap n aq ar as at au jk"><div class="t u v w x y"><div class="z"></div></div></div></div><main class="n o jl jm" id="pageRoot"><article class="ao ap n aq ar as at au"><header class="ao ap dy bq jp jq jr js jt ju jv jw jx jy"><div class="ao ap kh"><nav aria-label="מיקומך באתר"><span class="af fn agf bl"><a data-test="link" href="/" class="cb or agi oo op cl eo">TheMarker</a><span class="bl"> | </span></span><span class="af bz agg agh"><a data-test="link" href="/podcasts" class="cb or agi oo op cl eo">פודקאסטים</a></span></nav></div><div class="ao ap kh"><div class="jz hu ka kb kc kd ke kf kg" data-test="articleHeader"><h1 class="ki kj kk kl km kn ko kp kq" data-test="articleHeaderTitle">השקעות נדל&quot;ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות?</h1></div></div><div class="ao ap kh kr ks kt ku kv kw kx ky kz la lb lc ld le"><div class="av a b lf lg lh li lj lk ll lm ln d e "><div class="a ca lo lp lq lr lh ls lm lt lu lv lw lx ly lz ma co"><div class="a ca mb mc md me cl eo lu lv lx ly lz co"><div class="nv nw av n nx ny nz oa ob oc od oe nt of og oh oi fb j nu ew ex ey"><img alt="אינטרסנטים טסט" src="https://img.haarets.co.il/img/1.10069791/2922330491.png?precrop=1068,1068,x206,y133&amp;height=100&amp;width=100" class="bh bv m ag n" title="אינטרסנטים טסט" width="1" height="1"/></div><div class="mf mg ln mh mi mj mk ml mm mn mo mp mq mr ms mt"><address class="hv oj ok ol om on km oo op cl eo ki"><a data-test="link" href="/misc/writers/WRITER-1.6632886" class="oq or os">האינטרסנטים</a></address><div data-display-dates="true" class="oy oz pa nk nl nm nn"><time dateTime="2022-03-06T15:29:00+02:00" class="af et ew mu mv mw mx my mz na nb nc nd ne nf ng nh ni nj mt lg nk nl nm nn ex ey">15:29, 06 במרץ 2022</time></div></div></div><div class="no np nq nr ns"><button type="button" class="pb hv pc pd pe pf pg ph oo op pi pj af a pk pl pm pn po pp pq pr ps" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="f g fk fl h i j k m fm l dz"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ האינטרסנטים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu pt pu pv pw px py pz qa qb" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="oy oz pa nk nl nm nn"><time dateTime="2022-03-06T15:29:00+02:00" class="af et ew bl mv mw mx my mz na nb nc nd ne nf nt ng nh ni nj mt nu nk nl nm nn ex ey">15:29, 06 במרץ 2022</time></div></div><div class="j av bv bk qc qd qe bs qf w qg qh qi" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="qj aj bs qf w am an"></div></div></div></div><div class="bz n ho hs hp hq bk ha qk ql ie if eb gy qm ij" data-test="shareBarMobile"><div class="ha qn qo hb hc hd he hf hg hh hi hj hk hl qp"><button class="ca gw ax av dy dz ea af eb ec ed ee ef eg eh ei ej qq qr cb qs qt nk nl pg ph bz qu co bg qv qw qx qy" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="f g fk fl h i j k m fm l dz">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu qz" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="er"><div class="m ez fa cv cx fb fc z fd fe ff fg"></div></span></button><button class="ca gw ax av dy dz ea af eb ec ed ee ef eg eh ei ej qq qr cb qs qt nk nl pg ph bz qu co bg qv qw qx qy" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="f g fk fl h i j k m fm l dz">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="es et eu qz" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="er"><div class="m ez fa cv cx fb fc z fd fe ff fg"></div></span></button></div><div class="ha qn ra hb hc hd he hf hg hh hi hj hk hl qp"><div class="a ca ax bz qt qs qu av co bg qx qy qv qw"><button class="ca gw ax av dy dz ea af eb ec ed ee ef eg eh ei ej qq qr cb qs qt nk nl pg ph bz qu rf co bg qv qw qx qy" data-test="saveArticleButton" font-size="-2" type="button"><span class="f g fk fl h i j k m fm l dz"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bz rb rc rd re">שמרו</span><span class="a ca co"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="es et eu qz"><path class="rg jc rh ri" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="f g fk fl h i j k m fm l dz">שמרו את הכתבה לרשימת הקריאה</span><span class="er"><div class="m ez fa cv cx fb fc z fd fe ff fg"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=השקעות נדל&quot;ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות?&amp;body=https://www.themarker.com/podcasts/.premium-PODCAST-1.10655796" class="ca gw ax av dy dz ea af eb ec ed ee ef eg eh ei ej qq qr cb qs qt nk nl pg ph bz qu co bg qv qw qx qy"><span class="f g fk fl h i j k m fm l dz">שתפו כתבה במייל</span><span class="f g fk fl h i j k m fm l dz">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu qz" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="er"><div class="m ez fa cv cx fb fc z fd fe ff fg"></div></span></a></div></div></header><div class="jn"><div class="jo"><section class="rj rk rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div data-google-interstitial="false" class="sn"></div></div></div></section><section class="rk rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rt ru rv rw rx"><div class="av a b rs d e "><div class="a ca lo lp lq lr so ls sp lt lu lv lw lx ly lz ma co"><div class="a ca mb mc md me cl eo lu lv lx ly lz co"><div class="nv nw av n nx ny nz oa ob oc od oe nt of og oh oi fb j nu ew ex ey"><img alt="אינטרסנטים טסט" src="https://img.haarets.co.il/img/1.10069791/2922330491.png?precrop=1068,1068,x206,y133&amp;height=100&amp;width=100" class="bh bv m ag n" title="אינטרסנטים טסט" width="1" height="1"/></div><div class="mf mg ln mh mi mj mk ml mm mn mo mp mq mr ms mt"><address class="hv oj ok ol om on km oo op cl eo ki"><a data-test="link" href="/misc/writers/WRITER-1.6632886" class="oq or os">האינטרסנטים</a></address><div data-display-dates="true" class="oy oz pa nk nl nm nn"><time dateTime="2022-03-06T15:29:00+02:00" class="af et ew mu mv mw mx my mz na nb nc nd ne nf ng nh ni nj mt lg nk nl nm nn ex ey">15:29, 06 במרץ 2022</time></div></div></div><div class="no np nq nr ns"><button type="button" class="pb hv pc pd pe pf pg ph oo op pi pj af a pk pl pm pn po pp pq pr ps" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="f g fk fl h i j k m fm l dz"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ האינטרסנטים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu pt pu pv pw px py pz qa qb" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="oy oz pa nk nl nm nn"><time dateTime="2022-03-06T15:29:00+02:00" class="af et ew bl mv mw mx my mz na nb nc nd ne nf nt ng nh ni nj mt nu nk nl nm nn ex ey">15:29, 06 במרץ 2022</time></div></div><div class="j av bv bk qc qd qe bs qf w qg qh qi" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="qj aj bs qf w am an"></div></div></div></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div class="ao ap" data-test="articleBody"><p class="sq sr ss st su sv sw sx">פודקאסט &quot;האינטרסנטים&quot; של TheMarker עם איתן אבריאל וסמי פרץ. </p><div class=""><div class="FI_PH"></div></div><p class="sq sr ss st sv sw"><a data-test="link" href="https://www.themarker.com/realestate/.premium.HIGHLIGHT-MAGAZINE-1.10649769" target="_blank" class="sy sz ta tb gf tc td te tf tg th ti v cn gs gt">אלפי ישראלים חשבו בשנים האחרונות שרכישת דירה או נדל&quot;ן אחר במדינות כמו אוקראינה</a> היא רעיון השקעה טוב, בזכות התשואות הגבוהות שהנכסים הניבו על הנייר והתקווה לרווח הון מהיר. אלא ששוב התברר שבשווקים אין ארוחות חינם, שתשואה גבוהה מגיעה עם סיכונים - וכיום כלל לא ברור מה ערכם של הנכסים הללו. כדי להבין מה קורה להשקעות של ישראלים בנדל&quot;ן האוקראיני והרוסי אנחנו נדבר עם עו&quot;ד אבי ללום, המייצג משקיעים בעסקות במזרח אירופה ובאוקראינה. </p><div class="a b af tj cj en cl eo d e" data-test="tags"><h2 class="fn ew">לחצו על הפעמון לעדכונים בנושא:</h2><ul class="a tk tl tm"><li class="tn cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es tq eu gx tr ts tt" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-1.3514"><span class="to tp mc">מכוניות</span></a></li><li class="tn cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es tq eu gx tr ts tt" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="https://www.haaretz.co.il/misc/tags/TAG-1.681756"><span class="to tp mc">משטרה</span></a></li><li class="tn cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es tq eu gx tr ts tt" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/dynamo/TAG-traffic-1.4547655"><span class="to tp mc">פקקים</span></a></li><li class="tn cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es tq eu gx tr ts tt" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="https://www.haaretz.co.il/misc/tags/TAG-1.3493"><span class="to tp mc">רוסיה</span></a></li><li class="tn cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es tq eu gx tr ts tt" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="https://www.haaretz.co.il/misc/tags/TAG-1.4003"><span class="to tp mc">ולדימיר פוטין</span></a></li><li class="tn cq a ca co"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es tq eu gx tr ts tt" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="https://www.haaretz.co.il/misc/tags/TAG-1.4034"><span class="to tp mc">אוקראינה</span></a></li></ul><div class="j av bv bk qc tj qe bs qf w qg qh qi" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="qj aj bs qf w am an"></div></div></div><div class="av tu tv tw"><div class="m tu tx n ty"></div><div class="ht tz"><div data-google-interstitial="false"></div></div></div></div></div></div></section><section class="ua rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ua rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div></div></div></div></section><section class="ub uc ud ue uf ug uh ui uj uk"><div class="OUTBRAIN j ul" data-src="https://www.themarker.com/1.10655796" data-ob-template="haaretz-heb" data-widget-id="AR_12" data-test="outbrain"></div></section><section class="ua rl" data-test="articleLayoutRow"><h2 class="um hv av fp ry sa sb ui un uo uj uk up uq ur us uc ud ut ub fy fz" id="commentsSection"><div class="rt uu ru rv rw rx"><span>תגובות</span></div></h2><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div><div class="tj uv"><form data-test="newCommentForm"><div class="aq a b ta tb agj agk d e"><div class="a zq zs"><div class="jl z jm"><div class=""><label for="0.2646760676295543" class="ec a ca cc cd n av af ack nl sv acl uv agz yl ym aha yo yp ahb aej ud ahc aek ta tb ahd aei ahe ahf ahg ahh ahi co agv agw agx agy yw yx yy yz ahj ahk zc zd ze zf ahl ahm"><div class=""><span class="dz ew ahn hv aj aho cc cd ahp al cn ex ey am an ahq ahr">שם</span></div><input type="text" aria-describedby="0.30958206502214525" data-test="input" class="by gv acs n ec ej ahs" id="0.2646760676295543" maxLength="50" value=""/></label><span class="z af nk aht pg ahu uv" id="0.30958206502214525">הזינו שם שיוצג באתר</span></div></div><button class="agl agm bp cc cd ej nk agn pg ago ta tb agp agq agr ags agt agu agv agw agx agy" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.5846076310562147" class="ec a zq b cc cd n af ack nl sv acl uv agz yl ym aha yo yp ahb aej ud ahc aek ta tb ahd aei ahe ahf ahg ahv zs d e agv agw agx agy yw yx yy yz ahj ahk zc zd ze zf ahl ahm"><div class="n a qn qp"><span class="dz ew ahn hv aj al cn jl acj ta tb agp aei ex ey am an jm" id="0.13139378805400548">תגובה</span><div class="ahw"> <button class="ca acp acq acr ec rc hv acs af ax av ip act ea dz ed ee ef acu ahx ahy ahz acx acy ej ei acz aia aib eq aec aed eh eg aee aic aid aeh az ba bb bc bd be df ys db hz ia ib yo yp aie yl ym aif aen gh aig hu aih aii ew aij aik co bg aep aeq ex ey" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="t u al cn qf x y" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="aer bh bk m ag aes aet n ff aeu aev aew aex"></span></button><button class="ca acp acq acr ec rc hv acs af ax av ip act ea dz ed ee ef acu ahx ahy ahz acx acy ej ei acz aia aib eq aec aed eh eg aee aic aid aeh az ba bb bc bd be df ys db hz ia ib yo yp aie yl ym aif aen gh aig hu aih ail aii aik co bg aep aeq" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="t u al cn qf x y" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="aer bh bk m ag aes aet n ff aeu aev aew aex"></span></button></div></div><div aria-describedby="0.2995756830705043" data-test="input" class="by gv aim sr ain acs n ec ej ahs tx" id="0.5846076310562147" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.13139378805400548"></div></label><span class="z af nk aht pg ahu uv" id="0.2995756830705043">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a bj qn bn e qp"><div class="bp ao abv abw"><button class="ca acp acq acr ec gw hv acs af ax av ip act ea dz ed ee ef acu aio aip aiq acx acy ej ei acz air ais eq aec aed eh eg aee ait aiu aiv ta tb aiw aej ud aix yo yp ael yl ym aem aen aq aiy aiz aja co bg aep aeq" data-test="sendComment" type="button"><span class="t u al cn qf x y" data-test="buttonText">שלחו</span><span class="aer bh bk m ag aes aet n ff aeu aev aew aex"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="es fh eu uw ux uy ao ap z"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="ub uc ud ue uf ug uh ui uj uk"><div><div data-test="michelle" class="ao ap n ht ar as at au bl uz va vb vc vd ve vf vg vh vi vj vk vl vm"><header class="a bj jl vn vo vp vq vr vs q vt vu vv vw vx vy vz pk r wa ps wb wc wd we wf wg wh wi wj wk wl bn e jm wm wn"><h3 class="wo cb wp wq wr pk ws wt ps">על סדר היום</h3></header><div class="af wy a bi dz j cj en wz xa xb xc rs bm"><h5 class="pb ki cb">בראש החדשות<!-- -->:</h5><ul class="a"><li class="cc cd av hu xd xe xf xg xh xi xj xk xl xm"><a data-test="link" href="/consumer/.premium-1.10580622" class="cb or wu wv os ww wx">עליית מחירים</a></li><li class="cc cd av hu xd xe xf xg xh xi xj xk xl xm"><a data-test="link" href="/coronavirus/.premium-1.10517002" class="cb or wu wv os ww wx">בדיקות קורונה</a></li><li class="cc cd av hu xd xe xf xg xh xi xj xk xl xm"><a data-test="link" href="/wallstreet/.premium-1.10622949" class="cb or wu wv os ww wx">אוקראינה</a></li><li class="cc cd av hu xd xe xf xg xh xi xj xk xl xm"><a data-test="link" href="/consumer/.premium-1.10623532" class="cb or wu wv os ww wx">סימילאק</a></li><li class="cc cd av hu xd xe xf xg xh xi xj xk xl xm"><a data-test="link" href="/wallstreet/.premium-1.10323342" class="cb or wu wv os ww wx">טסלה</a></li><li class="cc cd av hu xd xe xf xg xh xi xj xk xl xm"><a data-test="link" href="https://www.haaretz.co.il/news/world/.premium-1.10646081" class="cb or wu wv os ww wx">וולודומיר זלנסקי</a></li><li class="cc cd av fn xd xe xf xg xh xi xj xk xl xm"><a data-test="link" href="http://www.themarker.com/personal-area/newsletter?utm_source=TM-HeaderBeRosh&amp;utm_medium=cpc&amp;utm_campaign=TM-NewsletterSignUp&amp;noApp=true" class="cb or wu wv os ww wx">המהדורה היומית</a></li></ul></div><article class="ha xn av n ht xo xp xq xr"><div class="xs av qc"><a data-test="link" tabindex="-1" href="/career/.premium-1.10652656"><div class="nv xt av n nx"></div></a></div><div class="xu"><a data-test="link" href="/career/.premium-1.10652656"><h4 class="ki cb az bd xv do bb be xw bc xx">&quot;משכורת גבוהה יותר, במחיר של השפיות שלי, זה לא משהו שהייתי מוכנה לשלם&quot;</h4></a></div></article><article class="ha yd av n ht xo xp xq xr"><div class="xs av qc"><a data-test="link" tabindex="-1" href="/career/.premium-1.10655533"><div class="nv xt av n nx"></div></a></div><div class="xu"><a data-test="link" href="/career/.premium-1.10655533"><h4 class="ki cb az bd xv do bb be xw bc xx"><span class="gy">השופטת הציעה לוולט הצעה שהיא חייבת לסרב לה – וזה בדיוק מה שקרה</span><span class="bl">לא מתפשרת: וולט סירבה להצעה לאפשר לשליחיה להיות שכירים</span></h4></a></div></article><article class="ha ye av n ht xo xp xq xr"><div class="xs av qc"><a data-test="link" tabindex="-1" href="/dynamo/cars/.premium-MAGAZINE-1.10643661"><div class="nv xt av n nx"></div></a></div><div class="xu"><a data-test="link" href="/dynamo/cars/.premium-MAGAZINE-1.10643661"><h4 class="ki cb az bd xv do bb be xw bc xx"><span class="gy">&quot;אנשים מתלוננים על תחבורה ציבורית. בחוויה שלי הרכבת כמו שעון שוויצרי&quot;</span><span class="bl">&quot;אנשים מתלוננים על תחבורה ציבורית. בחוויה שלי הרכבת פה היא כמו שעון שוויצרי&quot;</span></h4></a></div></article><article class="ha yf av n ht xo xp xq xr"><div class="xs av qc"><a data-test="link" tabindex="-1" href="/markets/.premium-1.10654379"><div class="nv xt av n nx"></div></a></div><div class="xu"><a data-test="link" href="/markets/.premium-1.10654379"><h4 class="ki cb az bd xv do bb be xw bc xx">הגול העצמי של המשקיעים הרוסים — ואיך הישראלים חמקו מטעות דומה</h4></a></div></article><article class="ha yg av n ht xo xp xq xr"><div class="xs av qc"><a data-test="link" tabindex="-1" href="/wallstreet/.premium-1.10655387"><div class="nv xt av n nx"></div></a></div><div class="xu"><a data-test="link" href="/wallstreet/.premium-1.10655387"><h4 class="ki cb az bd xv do bb be xw bc xx"><span class="gy">&quot;סכנה לביטחון הלאומי&quot;: קריאות בבריטניה להגביל את יאנדקס הרוסית</span><span class="bl">&quot;סכנה לביטחון הלאומי&quot;: קריאות בבריטניה להגביל את אפליקציית יאנדקס הרוסית</span></h4></a></div></article><article class="ha yh av n yi yj yk xq yl ym yn yo yp yq yr df ys db hz ia ib yt az ba bb bc bd be yu yv yw yx yy yz za zb zc zd ze zf zg zh"><div class="xs av qc"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5933137644&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="nv xt av n nx"></div></a></div><div class="xu cc cd"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5933137644&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="ki cb az bd xv do bb be xw bc xx">מה צפוי בשנת 2022 בתחום הנדל&quot;ן למגורים בארה&quot;ב?</h4></a></div><div class="zi zj yu cc fx cj en pg ph"><span class=""><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et zk zl zm" data-test="IconError">  <path fill="currentColor" d="M128 234c-58.449 0-106-47.552-106-106S69.551 22 128 22c58.448 0 106 47.552 106 106s-47.551 106-106 106zm0-197.986c-50.721 0-91.986 41.265-91.986 91.986S77.279 219.986 128 219.986c50.721 0 91.986-41.265 91.986-91.986S178.721 36.014 128 36.014z"></path>  <path fill="currentColor" d="M128 164.311c8.53 0 14.063 6.225 14.063 14.063 0 8.3-5.072 14.294-14.063 14.294-8.069 0-14.063-5.533-14.063-14.294 0-8.069 5.994-14.063 14.063-14.063zm-11.066-81.613V63.332h22.594v18.443c0 19.597-2.536 58.328-3.228 65.014h-16.369c-.461-6.455-2.997-44.726-2.997-64.091z"></path></svg>בשיתוף RM Group</span></div></article></div></div></section><section class="ua rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ua rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div></div></div></div></section><section class="ua rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div></div></div></div></section><section class="ua rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ua rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div class="t u v w x y"><div class="z"></div></div></div></div></section><section class="ua rl" data-test="articleLayoutRow"><div class="av rm rn ro rp rq rr"><div class="rs rt ru rv rw rx"></div><div class="ry rz sa sb sc sd se sf sg sh si sj sk sl sm"><div></div></div></div></section></div><aside class="zn zo av a zp zq rs zr qp zs"><div class="t u v w x y"><div class="z"><div class="bh bv zt m ag"><div class="ajb n ajc qc afo afp ajd aje ak al w ajf ajg ajh aji ajj ajk ajl ajm ajn ajo ajp ajq ajr"><div class="ajs aj bs w ajt am an"><div class="fd"><div class="rc"></div></div></div><div class="ajs aj bs w ajt am an"><div class="fd"><div class="rc"><div class="t u v w x y"><div class="z"></div></div></div></div></div><div class="ajs aj bs w ajt am an"><div class="fd"><div class="rc"><div class="t u v w x y"><div class="z"></div></div></div></div></div><div class="ajs aj bs w ajt am an"><div class="fd"><div class="rc"></div></div></div><div class="ajs aj bs w ajt am an"><div class="fd"><div class="rc"></div></div></div></div></div></div></div></aside></div></article></main><div class="n o bl"><div></div></div><div class="n o"><div class="FI_PH"></div><footer class="n zu zv zw zx af zy zz aba abb" data-google-interstitial="false" data-test="footer"><div class="ao ap n zu ar as at au a b abc abd abe d e"><div class="abf abg abh abi abj abk abl"><div class="wk abm abn abo abp abq abr abs"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="es fh eu acb acc abo" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="f g fk fl h i j k m fm l dz">דה מרקר</span></div><ul class="ao abt abm abn abu abv abw"><li class="cu cq mu abx aby kb kd ke abz aca"><a data-test="link" href="https://www.facebook.com/TheMarkerOnline"><span class="f g fk fl h i j k m fm l dz">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu abx vq" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cu cq mu abx aby kb kd ke abz aca"><a data-test="link" href="https://twitter.com/themarker"><span class="f g fk fl h i j k m fm l dz">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu abx vq" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cu cq bl abx aby kb kd ke abz aca"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.themarker"><span class="f g fk fl h i j k m fm l dz">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cu cq bl abx aby kb kd ke abz aca"><a data-test="link" href="https://apps.apple.com/il/app/themarker-%D7%93%D7%94%D7%9E%D7%A8%D7%A7%D7%A8/id360938308"><span class="f g fk fl h i j k m fm l dz">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cu cq bl abx aby kb kd ke abz aca"><a data-test="link" href="https://www.themarker.com/misc/redemail"><span class="f g fk fl h i j k m fm l dz">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cu bl abx aby kb kd ke"><a data-test="link" href="https://www.themarker.com/misc/rss"><span class="f g fk fl h i j k m fm l dz">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="es et eu" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gy abm abn acd"><ul class="uy ace ao ap acf acg abv abw ach aci"><li class="acj"><a data-test="link" href="https://www.themarker.com/promotions-page" class="hv ack nl sv acl ">רכשו מנוי</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/blogs" class="hv ack nl sv acl ">בלוגים</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/misc/site-policy" class="hv ack nl sv acl ">תנאי שימוש</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="hv ack nl sv acl ">צרו קשר</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/haaretzHeb.html" class="hv ack nl sv acl ">פרסמו באתר</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/account/personal-area" class="hv ack nl sv acl ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="ca acp acq acr ec gw hv acs af ax av ip act ea dz ed ee ef acu acv acw ep acx acy ej ei acz aea aeb eq aec aed eh eg aee aef aeg aeh ta tb aei aej ud aek yo yp ael yl ym aem aen gh iu zv aeo co bg aep aeq"><span class="t u al cn qf x y" data-test="buttonText">להורדת האפליקציה</span><span class="aer bh bk m ag aes aet n ff aeu aev aew aex"></span></a><span class="bp acm dy z acn aco nm nn">© כל הזכויות שמורות</span></div><div class="bl"><div class="a aey vo tj acm aez afa afb wn"><ul class="afc afd afe"><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://www.themarker.com/personal-area/newsletter" class="hv">דיוורים</a></li><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://www.themarker.com/misc/editors" class="hv">מערכת</a></li><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://www.themarker.com/misc/management" class="hv">הנהלה</a></li><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://promotions.themarker.com/promotions-page/thankYou?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="hv">רכשו מנוי</a></li><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://www.themarker.com/personal-area/personal-details" class="hv">ביטול מנוי דיגיטלי</a></li><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://www.themarker.com/misc/faq" class="hv">שאלות ותשובות</a></li><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="hv">צרו קשר</a></li><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" class="hv">פרסמו אצלנו</a></li><li class="cu aff afg afh afi afj afk afl afm afn"><a data-test="link" href="https://www.themarker.com/misc/accessibility" class="hv">הצהרת נגישות</a></li></ul><button class="ca acp acq acr ec gw hv acs af ax av ip act ea dz ed ee ef acu acv acw ep acx acy ej ei acz aea aeb eq aec aed eh eg aee aef aeg aeh ta tb aei aej ud aek yo yp afo yl ym afp aen gh iu zv aeo ao co bg aep aeq abv abw" data-test="button" aria-expanded="false" type="button"><span class="t u al cn qf x y" data-test="buttonText">הצג עוד</span><span class="aer bh bk m ag aes aet n ff aeu aev aew aex"></span></button></div><div tabindex="-1"><div class="rc afq if afr afs cj en aft afu av afv az ba bb bc bd be afw afx afy afz aga agb"><section class="agc agd age"><h2 class="acj hv">מדורים</h2><ul><li class="acj"><a data-test="link" href="/misc/all-headlines" class="acj">כל כותרות היום</a></li><li class="acj"><a data-test="link" href="/markets" class="acj">שוק ההון</a></li><li class="acj"><a data-test="link" href="/wallstreet" class="acj">גלובל</a></li><li class="acj"><a data-test="link" href="/realestate" class="acj">נדל&quot;ן</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/technation" class="acj">TechNation</a></li><li class="acj"><a data-test="link" href="/consumer" class="acj">צרכנות</a></li><li class="acj"><a data-test="link" href="/tv" class="acj">TheMarker TV</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/allnews" class="acj">חדשות</a></li><li class="acj"><a data-test="link" href="/markerweek" class="acj">Markerweek</a></li><li class="acj"><a data-test="link" href="/magazine" class="acj">מגזין TheMarker</a></li><li class="acj"><a data-test="link" href="/themarker-women" class="acj">TheMarker Women</a></li><li class="acj"><a data-test="link" href="/commercial/conferences" class="acj">כנסים</a></li><li class="acj"><a data-test="link" href="http://finance.themarker.com/" class="acj">Finance</a></li><li class="acj"><a data-test="link" href="https://finance.themarker.com/indices/142" class="acj">ת&quot;א 35</a></li><li class="acj"><a data-test="link" href="https://finance.themarker.com/indices/164" class="acj">מדד תל אביב בנקים 5</a></li><li class="acj"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="acj">מניית טבע</a></li><li class="acj"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="acj">מניית טאואר</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/markerweek/.premium-MAGAZINE-1.8914247" class="acj">דן אקס ודור לי-לו</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/technation/1.9140633" class="acj">סניק</a></li></ul></section><section class="agc agd age"><h2 class="acj hv">הארץ</h2><ul><li class="acj"><a data-test="link" href="https://www.haaretz.co.il" class="acj">הארץ</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/news" class="acj">חדשות</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="acj">בחירות 2021</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="acj">מעקב קורונה</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/gallery" class="acj">תרבות</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="acj">השבוע - פודקאסט הארץ</a></li><li class="acj"><a data-test="link" href="https://haaretz.co.il/captain/" class="acj">קפטן אינטרנט</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/sport" class="acj">ספורט</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/sport/euro" class="acj">יורו 2020</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/news/.FREE-1.10336222" class="acj">שעון חורף 2021</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/sport/olympics" class="acj">טוקיו 2020</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="acj">מפלס הכנרת</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/news/weather" class="acj">מזג אוויר</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="acj">Israel election 2021</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-this-comedy-made-zelenskyy-ukraine-s-president-it-s-also-very-funny-1.10655183" class="acj">Volodymyr Zelensky</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-putin-is-preparing-to-commit-atrocities-in-ukraine-1.10654721" class="acj">Putin atrocities</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.com/archaeology/MAGAZINE-this-adventurous-ancient-dna-researcher-in-russia-rewrites-the-past-1.10640864" class="acj">Ancient DNA</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.HIGHLIGHT-what-israel-stands-to-gain-and-lose-from-bennett-s-russian-roulette-1.10654739" class="acj">Bennett - Putin</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.com/world-news/europe/LIVE-putin-challenges-future-of-ukraine-statehood-as-cease-fire-talks-collapse-1.10654908" class="acj">Ukraine live updates</a></li><li class="acj"><a data-test="link" href="http://www.haaretz.com/israel-news" class="acj">Israel News</a></li><li class="acj"><a data-test="link" href="http://www.haaretz.com/middle-east-news" class="acj">Middle East</a></li></ul></section><section class="agc agd age"><h2 class="acj hv">כלים שימושיים</h2><ul><li class="acj"><a data-test="link" href="/misc/redemail" class="acj">האימייל האדום</a></li><li class="acj"><a data-test="link" href="/misc/rss" class="acj">RSS</a></li><li class="acj"><a data-test="link" href="http://finance.themarker.com/f/currency/" class="acj">שערי מט&quot;ח</a></li><li class="acj"><a data-test="link" href="/misc/contact-us" class="acj">כיתבו אלינו</a></li><li class="acj"><a data-test="link" href="/misc/site-policy" class="acj">תקנון האתר</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="acj">מדיניות פרטיות</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/misc/menuim" class="acj">מידע למנויים</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="acj">מינוי הארץ</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/commercial/conferences" class="acj">כנסים</a></li><li class="acj"><a data-test="link" href="http://www.minus1.co.il/" class="acj">מינוס אחת</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/misc/2.3963" class="acj">נגישות</a></li></ul></section><section class="agc agd age"><h2 class="acj hv">עכבר העיר</h2><ul><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="acj">משחקי מחשב חינמיים לילדים</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="acj">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="acj">פעילויות יצירה לילדים</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="acj">ספרים לילדים לשנה החדשה</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="acj">פעילויות לילדים</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="acj">דינה קראפט</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/food/MAGAZINE-1.9617795" class="acj">אוכל מוכן לפסח</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="acj">מתכון: חלה לשבת</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="acj">מתכון: עוגת שוקולד</a></li><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="acj">מתכון: פנקייק</a></li></ul></section><section class="agc agd age"><h2 class="acj hv">שיתופי פעולה</h2><ul><li class="acj"><a data-test="link" href="https://www.haaretz.co.il/labels/1.9846113" class="acj">פעילות ליום הולדת</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/pension" class="acj">מדריך הפנסיה שלכם בחסות בנק הפועלים</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/real-estate/gindi-tlv" class="acj">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/investment" class="acj">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="acj"><a data-test="link" href="http://supermarker.themarker.com/" class="acj">SUPERMARKER – צרכנות פיננסית</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/realestate/realestate-labels/renewal" class="acj">התחדשות עירונית – כל מה שצריך לדעת</a></li><li class="acj"><a data-test="link" href="https://www.citysquare.co.il/" class="acj">CitySquare</a></li><li class="acj"><a data-test="link" href="https://detaly.co.il/" class="acj">Detaly.co.il</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/1.9182720" class="acj">מטבחי חוץ</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/real-estate/usa" class="acj">השקעות נדל&quot;ן בארה&quot;ב</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/lawyers" class="acj">עורכי דין</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/real-estate-agency" class="acj">משרדי תיווך</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/garage" class="acj">מוסכים מורשים</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/1.8936891" class="acj">גישור משפחתי</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/1.10471487" class="acj">ביטוח חיים בארצות הברית</a></li><li class="acj"><a data-test="link" href="https://www.themarker.com/labels/1.10051452" class="acj">תכנון פרישה מקצועי</a></li></ul></section></div></div><div class="nk nl pg ph">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="nk nl pg ph">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"השקעות נדל\"ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות?","headline":"השקעות נדל\"ן ישראליות באוקראינה: האם הלך הכסף - או שזו דווקא הזדמנות?","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/podcasts/.premium-PODCAST-1.10655796"},"url":"https://www.themarker.com/podcasts/.premium-PODCAST-1.10655796","author":{"@type":"Person","name":"האינטרסנטים","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.6632886"},"datePublished":"2022-03-06T15:29:00+0200","dateModified":"2022-03-06T15:29:00+0200","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"קייב, אוקראינה","caption":"קייב, אוקראינה","description":"קייב, אוקראינה","url":"https://img.haarets.co.il/img/1.10649754/4097203037.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-08c27538330ef9e3c216.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.385/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.385/pages/article.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.0d9637a4c760a72a96c9.js"></script><script async="" src="/_next/static/chunks/99.d2c5125f5592c0535a21.js"></script><script async="" src="/_next/static/chunks/118.5c0162a3233db8fdf1f5.js"></script><script src="/_next/static/runtime/webpack-5c05f266ac605f1ce5c3.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.d876284207790ad609ca.js" async=""></script><script src="/_next/static/chunks/3e0c823d35e7c2738127780d9dc1ab2523847779.94c9527604da7fb58adf.js" async=""></script><script src="/_next/static/chunks/68a6e1fb90adc6ecdff45152209979e27a472428.3397f827f72412f066c2.js" async=""></script><script src="/_next/static/chunks/d5834b2fa0ec907d64a573dee29d68b60566bad4.c3b14c99396e73ab187a.js" async=""></script><script src="/_next/static/chunks/3ef4adff989301213efc2b0048430d80db7c58f4.b240e033e6e77d5225e1.js" async=""></script><script src="/_next/static/runtime/main-895492162f880ba15b36.js" async=""></script><script src="/_next/static/chunks/af4dedbbe150975d0fe83c27c355f8b06240e7fb.b0a7f5e29b80f9410bc6.js" async=""></script><script src="/_next/static/chunks/1db26ab062d071b4da4762f50d4a508da8be4a7e.a6c527bd053fc603ea2e.js" async=""></script><script src="/_next/static/chunks/cf71c29056708e3ae018a30d60cfd559dad36b0c.0d35074c90b4a07eadd7.js" async=""></script><script src="/_next/static/chunks/4076d41ab6233a5ea8028e67d0ae1599baddca0c.d0ff5633b4193a7d28c5.js" async=""></script><script src="/_next/static/chunks/9a6ce532d48f750a650737f1122368acc7ec2ef4.2fa3a663abe459877453.js" async=""></script><script src="/_next/static/chunks/aa9a71b0732ae27b2cdfba15dbe68a73d4eb7411.d7889bc73f301edaf3ce.js" async=""></script><script src="/_next/static/chunks/4fae29f30e1f058efd8e4f43dd6d42290eda27b1.a370913cb7df955b83d8.js" async=""></script><script src="/_next/static/chunks/127413f23fa963d684ca65cbe7caf8a3f471b007.180bb6e7f2f1e57b53df.js" async=""></script><script src="/_next/static/chunks/f6f0839a862899c17c31ae8c2d1c4a22bb71deb7.3cba3a78850557eff85a.js" async=""></script><script src="/_next/static/chunks/2946f8c9b9c1357b1a1a97d4625b966daa90da97.0758d29fabebb3343e88.js" async=""></script><script src="/_next/static/chunks/e7b5f3f601928a64494a1de816b4bf3c22b6f7fc.9e6dde2f585a2f7e73f8.js" async=""></script><script src="/_next/static/chunks/d897f9230d3546dddc76c714b5903809833848fc.a67357d8637de4f4f3b9.js" async=""></script><script src="/_next/static/chunks/82458e589009d6d5630496f964e6e33b372133a0.fe49d8b5f09f99e2717a.js" async=""></script><script src="/_next/static/chunks/c52970d04a41b93f7d18ba68bab6bc3bfe07fc1f.c5040468d367e5b2788e.js" async=""></script><script src="/_next/static/chunks/4c019c9f4c79104ff377517b9459be35631b35f1.1408ccdb4c2c29392784.js" async=""></script><script src="/_next/static/chunks/9ec1d7fd3aca17f4a8d2fbc554cf0dc3ba544d3e.99f2bfbf30077ddf20cd.js" async=""></script><script src="/_next/static/chunks/d5dc88f6d12c2c04270d79a827cc09fbed6c6925.b306271bf5ce2ef462f8.js" async=""></script><script src="/_next/static/3.0.385/_buildManifest.js" async=""></script><script src="/_next/static/3.0.385/_ssgManifest.js" async=""></script></body></html>