
																					

<!DOCTYPE html>
        
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10  home-page has-mh--l" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<script>
		var handleExplorer = false;
		if (localStorage) {
			if (localStorage.htzResp) {
				var lsData = JSON.parse(localStorage.htzResp);
				var now = new Date().getTime();
				if (lsData.ieMessage) {
					if ((localStorage.htzResp.isMessage + 604800000) < now) {
						// More than a week passed since last IE message alert. Show the message and set time to now.
						lsData.ieMessage = now;
						localStorage.htzResp = JSON.stringify(lsData);
						handleExplorer = true;
					}
					else {
						// Less than a week passed since last IE message alert. Don't show the message.
						handleExplorer = false;
					}
				}
				else {
					// First time visiting from IE9. Add ieMessage to localStorage and show IE message alert.
					lsData.ieMessage = now;
					localStorage.htzResp = JSON.stringify(lsData);
					handleExplorer = true;
				}
			}
			else {
				// localStorage is empty. Create the htzResp element and set time and show IE message alert.
				var now = new Date().getTime();
				localStorage.htzResp = JSON.stringify({"ieMessage" : now});
				handleExplorer = true;
			}
		}
		else {
			console.log('Browser does not support localStorage');
			handleExplorer = false;
		}
		if (handleExplorer) {
			alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
		}
	</script>
	<![endif
-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s "
                             xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
    <link rel="manifest" href="/manifest.json" />
      
              

    
        
        	    		
                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 99;
</script>
					      
                	    

      
  
          
   
  

  
      
    <div class="js-stat-util-info"
         data-statutilsections="themarker/news/politics/"
         data-statutilcontentid="1.5526415"
         data-statutilispremiumcontent="false" style="display:none">
    </div>


        
        <!-- polhe-fr5 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              

    
        
        	    		

        <title>אף צעד כלכלי כבר לא יחלץ את כחלון מימי הזעם שצפויים לו - פוליטי -  TheMarker</title>
        <meta name="referrer" content="always" />
        <meta name="description" content="כחלון מצוי בין הפטיש לסדן כשהוא הפטיש והוא גם הסדן: אביר שלטון החוק מכאן, ומי שחפץ בשלמות הקואליציה מכאן"/>
        <meta name="keywords" content="משה כחלון,  יאיר לפיד,"/>
        <meta name="news_keywords" content="משה כחלון,  יאיר לפיד,"/>
    	    

      
  
        
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
    <meta property="og:title" content="אף צעד כלכלי כבר לא יחלץ את כחלון מימי הזעם שצפויים לו"/>
      <meta property="og:description" content="***"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.themarker.com/news/politics/1.5526415"/>
    <meta property="og:image" content=""/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta property="ob:title" content="אף צעד כלכלי כבר לא יחלץ את כחלון מימי הזעם שצפויים לו"/>

  <meta property="article:published" itemprop="datePublished" content="2017-12-29T16:10:04+0200" />  <meta property="article:modified" itemprop="dateModified" content="2017-12-29T16:48:00+0200" />    
    <meta property="vr:title" content="אף צעד כלכלי כבר לא יחלץ את כחלון מימי הזעם שצפויים לו" />
    <meta property="vr:published_time" content="Fri Dec 29 16:10:04 IST 2017" />
    <meta property="vr:image" content="" />
    <link rel="publisher" href="https://plus.google.com/100703308833620647697" />


    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content=" @themarker">
    <meta name="twitter:title" content="אף צעד כלכלי כבר לא יחלץ את כחלון מימי הזעם שצפויים לו">
    <meta name="twitter:description" content="***">
    <meta name="twitter:image" content="" />

    <!-- FAVICONS -->
    <link rel="shortcut icon" href="/tm/images/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/tm/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/tm/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/tm/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/tm/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/tm/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/tm/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/tm/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/tm/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/tm/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/tm/images/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/tm/images/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/tm/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/tm/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/tm/images/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#09a5d9">
<meta name="msapplication-TileImage" content="/tm/images/mstile-144x144.png">
<meta name="msapplication-config" content="/tm/images/browserconfig.xml">
    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.27_12_2017_v18">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/tm/css/resp/screen.css?VersionNumber.27_12_2017_v18">
      <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="TheMarker" />
    <meta  property="fb:app_id" content="52929925921" />
    <meta property="fb:pages" content="82903654348">
    <link rel="canonical" href="https://www.themarker.com/news/politics/1.5526415"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href='https://www.themarker.com/wwwMobileSite/news/politics/1.5526415' />

  
                
<script>
var gConfig = (function() {
    var _gConfig = {};
    _gConfig.hideHalfQoutaLimitationPopup =  'true',
    _gConfig.fullQuotaLimitationPopup     =  'true',
    _gConfig.hideWeeklyPopup              =  'true';
    _gConfig.floatingVideo              =  'false';
    return {
        'getFieldValue' : function (fieldName){console.log(_gConfig);return _gConfig[fieldName];}
    }
})();
</script>

    <!--[if lte IE 9]>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-ext.js?VersionNumber.27_12_2017_v18"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-int.js?VersionNumber.27_12_2017_v18"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/async.js?VersionNumber.27_12_2017_v18"></script>
    
              

    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.77');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		                            
        
          
              

    
        
        	    		
                
                                            									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="themarker.com.web.maavaron" style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="all">
					</div>
							
			    	    

      
  
              
                      	    

          
        	    		    	    

      
  
      
              

    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.77');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
				    var url = (!window.adblockurl)?"/ad/dclk/ad_300x250.jpg": window.adblockurl;
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && http.status != 0 ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		                            
        
          
              

    
        
        	    		  
    




          
<!-- DFPDECLATATION TYPE: type1  -->
      



    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/tm/js/resp/modules/dfp/dfp.min.js?VersionNumber.27_12_2017_v18"></script>
<script id="dfpConfig" type="application/json">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</script>
      
    






<script>
    isHomePage = false;
</script>


          


<script type="text/javascript">
    function closeAdUnitPlazma( ){
        try {
                               
                    							               leaderBoardId = "google_ads_iframe_/9401/TheMarker.com.Web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.news/themarker.com.web.leaderboard.top_section.news.politics_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('themarker.com.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('themarker.com.web.plazma')).empty();
            document.getElementById('themarker.com.web.plazma').id = 'themarker.com.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/themarker.com.web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.news/themarker.com.web.leaderboard.top_section.news.politics', [[728, 90]], 'themarker.com.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'themarker.com.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('themarker.com.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('themarker.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('themarker.com.web.leaderboard.top').style.width = 'auto';
            document.getElementById('themarker.com.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

      
  
              
                      	    

          
        	    		
                
                                            									<!-- Segment Pixel - IDX / Themarker / Private / Interest / Man-Business&Professionals / PMI / Desktop - DO NOT MODIFY -->
<img class= "h-hidden" src="//ib.adnxs.com/seg?add=7130356&t=2" width="1" height="1" />
<!-- End of Segment Pixel -->
					      
                	    

      
  
        

        <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'https://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'https://stat.haaretz.co.il';
        var frontAlertsDomain = 'https://alerts.haaretz.co.il';
        var praedictaApiDoman = 'https://apifinance.themarker.com';
        var adblockurl ='/ad/dclk/ad300x250.jpg';

        var fbAppId = '52929925921';

        
    </script>
    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;

        
                    if(typeof(window.history.replaceState) == "function"){
              try{
                  var search = location.search,
                          hash = location.hash,
                          canonical = "https://www.themarker.com/news/politics/1.5526415";
                  var path = canonical + search + hash;

                  window.history.replaceState({"originUrl" : location.href},"", path );
              }catch(e){
                  if(window.console){
                      console.log('Cant replace url with canonical.');
                  }
              }
          }
              </script>



    <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.27_12_2017_v18"></script>
    <script src="/js/js-webshim/minified/polyfiller.js"></script>


      
              

    
        
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("tmsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HtzPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '88A17-ACBEA', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.themarker', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'TheMarker', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

          
        	    		
                
                                            									<!--gemius IR  Article page-->
<script>
document.addEventListener("DOMContentLoaded", function () {
    // Define gemius
    var gemius_identifier = 'BxXr4O8igCJS3C8Igq6EJcdRfUpwfUeYD_H2p9dowH3.L7';

    function gemiusClickTeaser(elem, elemIndex) {    
        var link = elem.getElementsByTagName('a')[0].href;
        var companyName = /\/ir\/([\w\d_-]*)\//.exec(link)[1];
        var articleTitle = elem.getElementsByTagName('span')[0].textContent;        
        gemiusBase([
            'click_tm_board.' + (elemIndex+1) + "=article",
            'company=' + companyName,
            'article_title=' + articleTitle
        ]);

    }

    function gemiusBase(params) {
        if (window.gemius_event) {
            params.unshift('_action_', gemius_identifier);
            gemius_event.apply(window, params);
        }
    }

    function loadGemiusScript() {
        if (!window.gemius_event) {
            var fileref = document.createElement("script");
            fileref.setAttribute("type", "text/javascript");
            fileref.setAttribute("src", "//www.themarker.com/st/media/smadar/gemius.js");
            if (typeof fileref != "undefined") {
                document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }
    }
    loadGemiusScript();

    //  Bind events to elements
    var teasersArray = Array.from(document.querySelectorAll('.investor-relations__lst .js-listitems article'));
    teasersArray.forEach(function (teaser, teaserIndex) {
    teaser.onclick = function() { gemiusClickTeaser(teaser, teaserIndex) };
    });
});
</script>
					      
                	    

          
        	    		                            
        
          
              

    
        
        	    		
                
                                            									<!-- Facebook Conversion Code for Checkouts - Haaretz manui -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031781483946', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031781483946&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
					      
                	    

      
  
              
                      	    

          
        	    		
                
                                            									<link href="https://plus.google.com/100703308833620647697" rel="publisher" />
					      
                	    

          
        	    		
                
                                            									<div itemscope itemtype="https://schema.org/Organization" style="display:none;">
  <a itemprop="url" href="https://www.themarker.com/">Home</a>
  <img itemprop="logo" src="https:/images.haaretz.co.il/polopoly_fs/7.2655217.1317803332!/image/3977573766.png_gen/derivatives/default/3977573766.png" />
</div>
					      
                	    

          
        	    		
                
                                            									<!--
<div id="fb-root"></div>
<script>(function(d, s, id) {
 // var js, fjs = d.getElementsByTagName(s)[0];
 // if (d.getElementById(id)) return;
  //js = d.createElement(s); js.id = id;
  //js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=127775787265935";
 // js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=52929925921";
  //fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>-->
					      
                	    

          
        	    		
                
                                            									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		
                
                                            									<meta name="apple-itunes-app" content="app-id=889716490">
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
      
      

      </head>
<body>
  
              

    
        
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== 'undefined')
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

          
        	    		
                
                                            									<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TVZTLW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVZTLW');</script>
<!-- End Google Tag Manager -->
					      
                	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              

    
        
        	    		
                
                                            									<script type="text/javascript" src="//static.apester.com/js/sdk/v2.0/apester-javascript-sdk.min.js" async></script>
					      
                	    

          
        	    		
                
                                            									<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
	<div class="">
		<div class="promo  island--flush">
			<p class="l-wrapper promo__text">
				<a href="https://www.haaretz.co.il/promotions-page?utm_source=themarker&utm_medium=website-header-banner&utm_content=subscribe&utm_campaign=default">
לקרוא ללא הגבלה, רק עם מינוי דיגיטלי הארץ&nbsp
					<span class="btn btn--tight btn--a">
לגישה מלאה
					</span>
				</a>
			</p>
		</div>
	</div>
</div>
<script>
	if (CookieUtil.getCookie('HtzPusr')) {
		$('#top-prom-ban').addClass('h-hidden');
		}
		else {
		$('#top-prom-ban').removeClass('h-hidden');
	}
</script>

					      
                	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>
  


<header class="l-fluid masthead">
    

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                            </nav>
                    <!-- Sections Nav bar end -->

                                            <!-- Nav button -->
                        <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation" >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                            <span class="h-hidden--to-l">ניווט</span>
                        </button>
                        <span class="h-hidden" aria-hidden="true">נווט בתפריט בעזרת החיצים Enter ו Tab</span>
                        <!-- Nav button end -->
                    
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" aria-expanded="false" data-slider="mh__search-form">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                    <!-- User Tools -->
                            <div class="mh__tools  mh__controls--b">
                                <button class="js-loggedIn btn--text h-hidden icn--brand" aria-expanded="false" data-slider="header-user-menu">
                                    <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                    <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                    <span class="icn__alt ">תפריט משתמש</span>
                                </button>

                                <a href="/misc/login-page" class="js-loggedOut js-login btn--text icn--brand">
                                    <span class="t-zeta  h-hidden--s-and-m">&nbsp;התחברות</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='התחברות'></i>
									<span class="icn__alt h-hidden--l">התחברות</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                                </a>

                                <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                    <span class="icn__alt ">רשימת קריאה</span>
                                </button>
								
                                <a href="http://finance.themarker.com/PersonalFolder/Index" target="_blank">
                                    <i class="[ btn--icn--c  icn  icn--brand ]" aria-hidden="true" data-icon="G" title="תיק מניות"></i>
                                    <span class="icn__alt ">תיק מניות</span>
                                </a>

                                <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                    <span class="icn__alt ">נגישות</span>
                                </button>
                            </div>
                            <!-- User Tools end -->
                                            </div>

                    <!-- Logo -->
                                        					<a title="לדף הבית" class="[ mh__logo  mh__logo--collapsed    ]" href="/"><span class="h-visually-hidden">TheMarker</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav  role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li><li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">שוק ההון</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markets" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">שוק ההון</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/thetrade">
                                                <span class="mh__nav__item-title--sub">TheTrade</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/investment">
                                                <span class="mh__nav__item-title--sub">מגזין ההשקעות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/reports">
                                                <span class="mh__nav__item-title--sub">דו"חות Q3</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/marketmoney">
                                                <span class="mh__nav__item-title--sub">MarketMoney</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/currency">
                                                <span class="mh__nav__item-title--sub">מט"ח וסחורות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/ifrs">
                                                <span class="mh__nav__item-title--sub">IFRS בשטח</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="//supermarker.themarker.com/" >
                                            <span class="mh__nav__item-title--sub">סופרמרקר</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">בעולם</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/wallstreet" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">בעולם</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime">
                                                <span class="mh__nav__item-title--sub">מאני טיים</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime2">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 2</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime3">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 3</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                            <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">בלוגים וניתוחים </span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/blogs" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">בלוגים וניתוחים </span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/pinchascohen">
                                                <span class="mh__nav__item-title--sub">פנחס כהן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/ws-trader">
                                                <span class="mh__nav__item-title--sub">הסוחר מוול סטריט </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/amiradar">
                                                <span class="mh__nav__item-title--sub">אמיר אדר</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/dorontsur">
                                                <span class="mh__nav__item-title--sub">דורון צור</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/uri-gruenbaum">
                                                <span class="mh__nav__item-title--sub">אורי גרינבאום</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/natali-biner">
                                                <span class="mh__nav__item-title--sub">נטלי פורמן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/yossi-freiman">
                                                <span class="mh__nav__item-title--sub">יוסי פריימן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/roneichel">
                                                <span class="mh__nav__item-title--sub">רון אייכל</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/trader-k">
                                                <span class="mh__nav__item-title--sub">הסוחר ק' </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/eran-jacoby">
                                                <span class="mh__nav__item-title--sub">ערן יעקובי</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/ronenmadmoni">
                                                <span class="mh__nav__item-title--sub">רונן מדמוני</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/michalalshech">
                                                <span class="mh__nav__item-title--sub">מיכל אלשיך </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/ronniejaegermann">
                                                <span class="mh__nav__item-title--sub">רוני יגרמן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/yossilevy">
                                                <span class="mh__nav__item-title--sub">יוסי לוי</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/ilanitsherf">
                                                <span class="mh__nav__item-title--sub">אילנית שרף</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/bennyshahino">
                                                <span class="mh__nav__item-title--sub">בני שהינו</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/barakgershony">
                                                <span class="mh__nav__item-title--sub">ברק גרשוני</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/elahalkalay">
                                                <span class="mh__nav__item-title--sub">אלה אלקלעי</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/yanivhevron">
                                                <span class="mh__nav__item-title--sub">יניב חברון</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/erezzadok">
                                                <span class="mh__nav__item-title--sub">ארז צדוק</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/origreenfeld">
                                                <span class="mh__nav__item-title--sub">אורי גרינפלד</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/blogs/jerrycutiesteanu">
                                                <span class="mh__nav__item-title--sub">ג'רי קוטישטנו</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">חדשות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/allnews" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">חדשות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news"
			><span class="mh__nav__item-title--sub">כללי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/politics"
			><span class="mh__nav__item-title--sub">פוליטי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/education"
			><span class="mh__nav__item-title--sub">חינוך</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/macro"
			><span class="mh__nav__item-title--sub">תעשייה ומקרו</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/law"
			><span class="mh__nav__item-title--sub">משפט</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/career"
			><span class="mh__nav__item-title--sub">קריירה</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/advertising"
			><span class="mh__nav__item-title--sub">מדיה ושיווק</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo"
			><span class="mh__nav__item-title--sub">אנרגיה ותשתיות</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo/cars"
			><span class="mh__nav__item-title--sub">רכב ותחבורה</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/opinion"
			><span class="mh__nav__item-title--sub">זירת הדעות</span></a>                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">נדל"ן</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/realestate" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">נדל"ן</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/yad2">
                                                <span class="mh__nav__item-title--sub">מחירי דירות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/mortgage">
                                                <span class="mh__nav__item-title--sub">משכנתא</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/tama38">
                                                <span class="mh__nav__item-title--sub">תמ"א 38</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="//www.themarker.com/labels/iintoo" >
                                            <span class="mh__nav__item-title--sub">נדל"ן בחו"ל</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">TechNation</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/technation" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">TechNation</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/datanation">
                                                <span class="mh__nav__item-title--sub">דאטאניישן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/hightech-employment">
                                                <span class="mh__nav__item-title--sub">עובדים בהייטק</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/startup">
                                                <span class="mh__nav__item-title--sub">איך להקים סטארט-אפ</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">צרכנות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/consumer" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">צרכנות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/consumer/tourism">
                                                <span class="mh__nav__item-title--sub">תיירות</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/smb">
                                        <span class="mh__nav__item-title">עסקים קטנים</span>
                                    </a>
                                </li>
                                                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">MarkerTV</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/tv" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">MarkerTV</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="http://www.youtube.com/user/TheMarkerOnline?"
			title="ThaMarker Youtube"
		    	target="_blank"
    	><span class="mh__nav__item-title--sub">ThaMarker Youtube</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/markets">
                                                <span class="mh__nav__item-title--sub">שוק ההון</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/wallstreet">
                                                <span class="mh__nav__item-title--sub">גלובל</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/hitech">
                                                <span class="mh__nav__item-title--sub">Tech</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/consumer">
                                                <span class="mh__nav__item-title--sub">צרכנות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/realestate">
                                                <span class="mh__nav__item-title--sub">נדל"ן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/career">
                                                <span class="mh__nav__item-title--sub">קריירה</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/advertising">
                                                <span class="mh__nav__item-title--sub">מדיה ופרסום</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/cars">
                                                <span class="mh__nav__item-title--sub">רכב</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">Markerweek</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markerweek" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">Markerweek</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/thisweek">
                                                <span class="mh__nav__item-title--sub">השבוע/ גיא רולניק</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/silver-platter">
                                                <span class="mh__nav__item-title--sub">מגש הכסף</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/magazine">
                                        <span class="mh__nav__item-title">מגזין TheMarker</span>
                                    </a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">כנסים </span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/labels/conferences" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">כנסים </span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/nadlan-2017">
                                                <span class="mh__nav__item-title--sub">ועידת הערים המתחדשות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-2017">
                                                <span class="mh__nav__item-title--sub">ועידת פיננסים 2017 </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/digital-16">
                                                <span class="mh__nav__item-title--sub">ועידת הדיגיטל של TheMarker</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/nazareth-2016">
                                                <span class="mh__nav__item-title--sub">הוועידה הכלכלית של החברה הערבית</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/calcala-2016">
                                                <span class="mh__nav__item-title--sub">ועידת TheMarker לכלכלה וחברה</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/tashtiot-2016">
                                                <span class="mh__nav__item-title--sub">ועידת תחבורה, תשתיות ונדל"ן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/health">
                                                <span class="mh__nav__item-title--sub">ועידת הבריאות של TheMarker</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/inno-2016">
                                                <span class="mh__nav__item-title--sub">חדשנות-2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/2020">
                                                <span class="mh__nav__item-title--sub">תחזיות 2020</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/shitofit-2016">
                                                <span class="mh__nav__item-title--sub">כלכלה שיתופית 2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-2016">
                                                <span class="mh__nav__item-title--sub">ועידת פיננסים 2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-themarker">
                                                <span class="mh__nav__item-title--sub">  פיננסים 2015</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/digital-themarker">
                                                <span class="mh__nav__item-title--sub">ועידת הדיגיטל 2015</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                <li class="mh__nav__item">
                                    <a href="http://www.themarker.com/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://finance.themarker.com">
                                        <span class="mh__nav__item-title">Finance</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.co.il" target="_blank">
                                        <span>הארץ</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item" role="menuitem">
                                    <a href="http://cafe.themarker.com/" target="_blank">
                                        <span>TheMarker Cafe</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה<span id="readinglist-count" class="js-counter"></span></h2>
                        <button class="h-fl" data-slider="header-reading-list">
                            <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                            <span class="icn__alt">סגור</span>
                        </button>
                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <button class="btn btn--normal mh__drop-down__btn js-login">התחברות</button>
                                <button class="btn btn--normal btn--positive js-register">הרשמה</button>
                            </div>
                        </div>
                    </div>
                    <a href="/personal-area/reading-list" class="btn--icn__text h-hidden h-mt js-show-on-logged-in">לרשימת הקריאה המלאה לחצו כאן</a>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			href="/personal-area/newsletter"
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
	    		>עדכונים בדוא"ל</a>                                </li>
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			href="/personal-area"
			title="&#1492;&#1488;&#1494;&#1493;&#1512; &#1492;&#1488;&#1497;&#1513;&#1497;"
	    		>האזור האישי</a>                                </li>
                                                        <li class="t-zeta">
                                <button class="js-logout c-secondary">התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:acessbility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
</header>
<!-- Masthead end -->


    	    

          
        	    		
                
                                            									<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	window.apd_options = { 'websiteId': 5338, 'runFromFrame': false };
	(function() {
		var w = window.apd_options.runFromFrame ? window.top : window;
		if(window.apd_options.runFromFrame && w!=window.parent) w=window.parent;
		if (w.location.hash.indexOf('apdAdmin') != -1){if(typeof(Storage) !== 'undefined') {w.localStorage.apdAdmin = 1;}}
		var adminMode = ((typeof(Storage) == 'undefined') || (w.localStorage.apdAdmin == 1));
		w.apd_options=window.apd_options;
		var apd = w.document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		apd.src = '//' + (adminMode ? 'cdn' : 'ecdn') + '.firstimpression.io/' + (adminMode ? 'fi.js?id=' + window.apd_options.websiteId : 'fi_client.js') ;
		var s = w.document.getElementsByTagName('head')[0]; s.appendChild(apd);
	})();</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    		
                
                                            									<div class="closeTapet" style = "margin-right: -138px; margin-bottom: -8px;display: none;opacity: 0.8;;">
  <img src= "//www.themarker.com/dclk/close_button.jpg" width= "30" height= "30"></img>
</div>
					      
                	    

          
        	    		    	    

      
  
        

    <div class="l-fluid" >
    
              

    
        
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper l-fluid" >
    	<div class="ribbon bg">
    		<div class="ribbon__nav--prev">
    			<button class="btn--nav btn--nav-a js-ribbon-prev">
    				<i aria-hidden="true" class="icn--g" data-icon="}"></i><span class="icn__alt">הקודם</span>
    			</button>
    		</div>
    		<div class="ribbon__viewport js-ribbon-viewport">
    			<div class="ribbon__strip js-ribbon-strip"></div>
    		</div>
    		<div class="ribbon__nav--next">
    			<button class="btn--nav btn--nav-a js-ribbon-next">
    				<i aria-hidden="true" class="icn--g" data-icon="{"></i><span class="icn__alt">הבא</span>
    			</button>
     		</div>
    	</div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">{content.title}</h3>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" tabindex="-1">
		<article class="media--small media--middle">
			<figure class="media__fig">
				<img src="{content.image}" class="" alt="{content.a11yDescription}" title="{content.imgTitle}" />
 			</figure>
			<div class="media__content"><h4 class=" h-ellipsis t-milli--3lines">{content.title}</h4></div>		
		</article>
 	</a>
</script>
<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_73648681,
    	template : 'template-osaka'
	});
});
</script>    	    

          
        	    		                                
          <div class='h-hidden' >
      
          
              

    
        
        	    		
<div class="outbrain-wrapper  " style="">
									<style>
.h-outbrain{
	color: #ccc;
	font-size: 10px;
  	font-family: Arial;
  	display: inline-block;
  	direction: ltr;
  	position: relative;
  	padding-right: 20px	
}
.h-outbrain:after{
    width: 16px;
  	height: 16px;
  	content: '';
  	background: url('//widgets.outbrain.com/images/widgetIcons/ob_logo_16x16.png') no-repeat center top;  
  	position: absolute;
  	right: 0;
  	top: -2px;
}
.h-outbrain:hover:after{
	background-position: center -16px;
}
</style>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){  	   
       OBR.extern.callRecs({
            permalink:"http://www.themarker.com/news/politics/1.5526415",
            installationKey: "THEMA156KEJ20O1N23B59L29D",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
    });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section" id="osaka-outbrain">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">מרחבי הרשת | <a  href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;" onclick="OBR.extern.callWhatIs('https://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false" class="h-outbrain">Recommended by</a></h3>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-ob-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" target="@@if(content.same_source=='false',_blank,_self)" tabindex="-1">
		<article class="[ media--small media--middle ]  teaser--outbrain">
			<figure class="media__fig">
				<img src="{content.thumbnail.url}" class="" alt="" title="" />
 			</figure>
			<div class="media__content">
				<h4 class=" h-ellipsis t-milli--3lines">
					<span>@@if(content.same_source=='false',<span class="c-secondary">{content.source_name}</span>) {content.content}</span>
				</h4>
			</div>		
		</article>
 	</a>
</script>
</div>
    	    

      
  
              
          </div>
                    	    

          
        	    		                            
        
          
              

    
        
        	    		
									<div id="themarker.com.web.ruler" style="position: fixed;width: 100%;z-index: 9999;bottom: 0;" class="js-dfp-ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.halfpage.floating_x" style="width:0px;height:0px;overflow:hidden;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                        <div class="topSectionBanners xx xx--c" style="width: 100%; font-size: 0; text-align: center;display: block !important"> <div name="dcPlazma" id="dcPlazma"></div> <div id="" style="display: block !important" align="center">
                    
        
          
              

    
        
        	    		
									<div id="themarker.com.web.plazma" style="vertical-align: top;display:inline-block;" class="js-dfp-ad h-mt js-dfp-resp-refresh js-plazma placeholder--90--m-to-xl placeholder--60--s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                <div class="topSectionBanners" style="width: 100%; max-width: 1200px; font-size: 0; text-align: center;display: block !important"> <div name="dcPlazma" id="dcPlazma"></div> <div id="top_banners" style="display: block !important" align="center">
                    
          <div style='display: inline-block;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

      
  
              
          </div>
                    <div class="cb h-cb"></div> </div> </div>
          	    

      
  
              
                      <div class="cb h-cb"></div></div> </div>
          	    

      
  
              
                      	    

          
        	    		    	    

      
  
        </div>
  <div id="fb-root"></div>
<script src="//connect.facebook.net/en_US/all.js"></script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '52929925921',
            status: true,
            xfbml: true
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=52929925921";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.themarker.com/st/c/prod/resources/js/facebook/facebook.js"></script>

<div  class="l-fluid">
    <div class="l-wrapper   has-l-fixed-column">
        <div class="l-main-wrapper">
            <main data-back="art__sl--c" class="l-main">
                <article class="article  has-l-fixed-column" >
                                      
              

    
        
        	    		<nav class="t-crumbs t-sec-head t-sec-head--a" aria-label="מיקומך באתר" role="navigation">
	
	
		
			                 <span class="t-crumb">
    				<a href="/news">
                <span>מדורים</span>
            </a>
					    			</span>
			
			
		
			                 <span class="t-crumb">
					                        <a href="/news/politics">
                  <span>פוליטי</span>
              </a>
											    			</span>
			
			
			</nav>

<script type="application/ld+json">
    {"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"/news","name":"מדורים"}},{"@type":"ListItem","position":2,"item":{"@id":"/news/politics","name":"פוליטי"}}]}
</script>    	    

          
        	    		<!-- articleheader_tm.vm -->
		<!-- versionContentId:1.5526415.1514558900 -->
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"
        itemid="https://www.themarker.com/news/politics/1.5526415"
        content="https://www.themarker.com/news/politics/1.5526415" />
        
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="TheMarker">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.themarker.com/tm/images/logos/tm-logo--small.v1.png"/>
      </span>

            <link itemprop="sameAs" href="https://www.facebook.com/TheMarkerOnline/">
        <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/TheMarker">
        <link itemprop="sameAs" href="https://twitter.com/themarker">
        <link itemprop="sameAs" href="https://www.youtube.com/user/TheMarkerOnline">
        <meta itemprop="url" content="http://www.themarker.com"/>
</div>
  <header >
            <span class="t-kicker-block">פרשנות</span>
          <h1 itemprop="headline" class="h-mb--xxtight">אף צעד כלכלי כבר לא יחלץ את כחלון מימי הזעם שצפויים לו</h1>
      <p itemprop="description" class="t-delta h-mb--xxtight">כחלון מצוי בין הפטיש לסדן כשהוא הפטיש והוא גם הסדן: אביר שלטון החוק מכאן, ומי שחפץ בשלמות הקואליציה מכאן</p>
              <div class="art__info">
        		    <div class="h-fr">
	<div class="t-byline">
			<address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><span itemprop="name">יוסי ורטר </span></address>				  				<div>
			<meta property="article:published" itemprop="datePublished" content="2017-12-29T16:10:04+0200" />    <meta property="article:modified" itemprop="dateModified" content="2017-12-29T16:48:00+0200" />
		            <time datetime="Fri Dec 29 16:10:04 IST 2017" itemprop="datePublished">29.12.2017 16:10</time>
    						</div>
		 </div>
		 </div>



 
        	
	
			    
		

<div class="art__tools"><div class="persp-header art__tool"><button id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.5526415" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn  icn icn--a" aria-hidden="true" data-icon="R"></i></button></div>  				
		<a href="#article-comments"  class="art__tool" title="לתגובות"> 3<i class="btn--icn  icn icn--a" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.themarker.com/news/politics/1.5526415','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.5526415'); return false" class="art__tool"><span class="js-share-count icn--facebook" id = "share_count_1.5526415"></span><i class="btn--icn  icn icn--a icn--facebook" aria-hidden="true"  data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>

<script>
	jQuery.get("https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.themarker.com/news/politics/1.5526415&format=json", function (data) {
        var facebookCount = (data.share && data.share.share_count) || 0;
		if (facebookCount != 0 ) { 
			/*$('.art__tools .js-share-count').html(facebookCount);*/
				$(document.getElementById('share_count_1.5526415')).html(facebookCount);
		}
	});
</script>      </div>
  </header>

                                                                                                                                                                                                                                          
      
                  
    

    <figure class="pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    
            
            

      
        <picture data-picture><source type='' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_1868,h_1051,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' media='only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 71.875em)'><source type='' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_1105,h_640,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' media='only screen and (min-width: 71.875em)'><source type='' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_1362,h_766,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' media='only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 62.5em)'><source type='' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' media='only screen and (min-width: 62.5em)'><source type='' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_1868,h_1051,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' media='only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 45.5em)'><source type='' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_1105,h_640,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' media='only screen and (min-width: 45.5em)'><source type='' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_1362,h_766,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' media='only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi)'><source type='' sizes='' srcset='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_660,h_383,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' media=''><img src='https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif' alt='כחלון נלחץ במפתח שוודי' title='איור: עמוס בידרמן' /></picture>
              <figcaption class="class="""><span  aria-hidden="true">איור: עמוס בידרמן</span></figcaption>                      <meta itemprop="url" content="https://images.haarets.co.il/image/upload/w_1244,h_723,x_0,y_37,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/v1514488922/1.5516767.2232881300.gif">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="370">
    </figure>
          



      	    

      
  
                                             <div class="has-l-article__entry h-group">
                        <div class="l-article__entry-wrapper">
                            <div class="l-article__entry" >
                                  							
              

    
        
        	    		
				
				
			    	    

          
        	    		
  
                    <!-- versionContentId:1.5526415.1514558900 -->
  
        <section class="article__entry h-group">
                      
                
                          
      
            
      
                              <p class='t-body-text'>לא קלים הם הימים האלה למשה כחלון, וקשים הם הימים שעוד נכונו לו. אף מפלגה קואליציונית — גם לא מפלגתו של החשוד הבכיר — אינה צפויה למקד כלפיה זעם ציבורי כה עז ותביעה כה יוקדת להסקת מסקנות כמו אלה שיופנו לעבר &quot;כולנו&quot; בהיוודע מסקנות המשטרה. זה צריך להחמיא לכחלון שיש ממנו ציפיות שאין משותפיו, אבל על המחמאה הזו הוא היה שמח לוותר. היא כמשקולת על כתפיו, כאבן על לבו.
                      </p>
                                                                  
      
                          
                                                      
                      
                                        
                                
                          
                          
        
                            
                
                          
      
            
      
                              <p class='t-body-text'>למרבה האירוניה, החוק לסתימת פי המשטרה <a href="https://www.haaretz.co.il/news/politi/1.4650422">שכחלון טירפד את גרסתו המקורית</a> — זו שנועדה להסתיר מעיני הציבור את השורה התחתונה בתיקי 1000 ו–2000 — היה מסלק ממנו את הנטל הזה. הציבור לא היה מתוודע לעמדת המשטרה והגיהנום שמצפה לו בתקשורת, בכיכרות וברחובות היה נמנע. ההחלטה שהוא קיבל במוצאי שבת לפני שלושה שבועות בלחץ הרחוב עלולה לחזור אליו כבומרנג.
                      </p>
                                                                  
      
                          
                                                                                        
									<div id="themarker.com.web.inread" style="" class="js-dfp-ad h-cb h-mb h-hidden advert__content--c" data-audTarget="all">
					</div>
							
			                                                            
                      
                                        
                                
                          
                          
        
                            
                
                          
      
            
      
                              <p class='t-body-text'><a href="https://www.haaretz.co.il/news/politi/.premium-1.5516765" target="_blank"><strong>לטור המלא של יוסי ורטר ב&quot;הארץ&quot;</strong></a>
                      </p>
                                                                  
      
                          
                                                      
                      
                                        
                                
                          
                          
        
                            
                
                          
      
            
      
                              <p class='t-body-text'>המצב נותן בו את אותותיו. הנינוחות, החיוך הנצחי, ההנאה שהוא שואב מתפקידו ומהטוב שהוא יכול לעשות התחלפו בעצבנות ובקוצר רוח. אין לו יכולת של ממש להיערך לבאות, לתכנן תוכניות, לבנות אסטרטגיות. הכל עלול להישטף בצונאמי שעומד להתרגש על המערכת הפוליטית כשהוא בקו הראשון על חוף הים.
                      </p>
                                                                  
      
                          
                                                      
                      
                                        
                                
                          
                          
        
                                                                  
        <style>
    .scroll-bar.vertical {
        border-top-left-radius: 10px;
        border-top-right-radius: 10px;
        border-bottom-left-radius: 10px;
        border-bottom-right-radius: 10px;
    }
</style>


      
                
                          
      
            
      
                              <p class='t-body-text'>שום צעד כלכלי־חברתי, נטו כזה או נטו אחר, לא יחלצו מהמצר. הוא מצוי בין הפטיש לסדן כשהוא הפטיש והוא הסדן: אביר שלטון החוק מכאן, ושחקן פוליטי שחפץ בשלמות הקואליציה מכאן. הוא היה רוצה להאמין שהשד לא יהיה נורא כל כך. כלומר שעיקר הסיפור המשטרתי ייסוב על אספקת סיגרים ושמפניה (מגעיל ודוחה אבל רבאק, בבני הזוג נתניהו החמדניים עסקינן) כשהתמורה היא אותה ויזה מדוברת לארנון מילצ'ן. אם בכך זה ייגמר, הקואליציה תשרוד. בסוף, יאמר כחלון, זוהי עמדת המשטרה, נמתין להכרעת היועץ המשפטי לממשלה.
                      </p>
                                                                  
      
                          
                                                                                        
									<div id="themarker.com.web.inread.2" style="" class="js-dfp-ad h-cb h-mb advert__content--c h-hidden" data-audTarget="all">
					</div>
							
			                                                            
                      
                                        
                                
                          
                          
        
                            
                
                          
      
            
      
                              <p class='t-body-text'>יותר משזו הנחת עבודה, זוהי משאלת לב. מפרסומים אחרונים עולה שבני הזוג שאינה יודעים שובעה דרשו וקיבלו מהבנקט האנוס שלהם לא רק &quot;מוצרים מתכלים&quot; אלא גם פריטים יקרים ויוקרתיים, כתכשיטים ומעילים.
                      </p>
                                                                  
      
                          
                                                      
                      
                                        
                                
                          
                          
        
                            
                
                          
      
            
      
                              <p class='t-body-text'>לחוסר הוודאות שאופף את יו&quot;ר כולנו מצטרף גל של השערות וסברות באשר לעתידו הפוליטי. בעיתון זה הניח רביב דרוקר על השולחן את תסריט חבירת כחלון ליש עתיד של יאיר לפיד בתמורה לרוטציה בראשות הממשלה ביניהם, אפשרות שלפיד שולל. וגם כחלון רתח. &quot;כולנו תרוץ לבדה בבחירות&quot;, הוא שב והתחייב השבוע.
                      </p>
                                                                  
      
                          
                                                      
                      
                                        
                                
                          
                          
        
                            
                
                          
      
            
      
                              <p class='t-body-text'>לפיד היה מאוד רוצה לצרף אליו את כחלון כפי שרצה ערב הבחירות האחרונות. כחלון סירב — וצדק כשסירב. אם היה נענה לחיזוריו הנלהבים של יו&quot;ר יש עתיד הוא היה מוצא עצמו באופוזיציה במקרה הרע, או כשר אנרגיה, תחבורה או ביטחון פנים במקרה הטוב, בממשלה הזו. כשרץ בראש מפלגה, הוא משך מנדטים של מאוכזבי ליכוד ונתניהו. אם היה חובר ללפיד, לא בטוח שהליכודניקים היו נוהים אחריו.
                      </p>
                                                                  
      
                          
                                                                                        
									<div id="themarker.com.web.inread.3" style="" class="js-dfp-ad h-cb h-mb advert__content--c h-hidden" data-audTarget="all">
					</div>
							
			                                                            
                      
                                        
                                
                          
                          
        
                            
                
                          
      
            
      
                              <p class='t-body-text'>השיקול הזה עשוי להדריך אותו גם בפעם הבאה: מוטב להיות אדון לעצמו, שליט בנחלתו, בראשות סיעה עצמאית אפילו בת שבעה־שמונה מנדטים (שהם שניים־שלושה פחות מהיום), אבל כלשון מאזניים שתבטיח לו את תפקיד שר האוצר בכל ממשלה ותחת כל ראש ממשלה. החלופה שלפיד מציע לכחלון, להפוך לעוד אחד מהגמדים שמקיפים אותו — שפופים, שקופים וכפופים לדף מסרים — אינה קוסמת לו. תרגילי המנהיגות שעשה לו ביבי בשנותיהם בליכוד הספיקו לו לכמה גלגולי חיים.
                      </p>
                                                                  
      
                          
                                                      
                      
                                        
                                
                          
                          
        
                            
                
                          
      
            
      
                              <p class='t-body-text'><a href="https://www.haaretz.co.il/news/politi/.premium-1.5516765" target="_blank"><strong>לטור המלא של יוסי ורטר ב&quot;הארץ&quot;</strong></a>
                      </p>
                                                                  
      
                          
                                
                      
                                        
                                
                          
                          
        
                        </section>
      <script>
        </script>
        <script>
    try {
        $(document).ready(function () {
            $('[data-stk]').each(function () {
                StockUtil.createStockPopup(this);
            });
        });
    }catch (e){
        console.log('Error - '+e);
    }
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

          
        	    		
									<div id="themarker.com.web.textlink.article" style="" class="js-dfp-ad ad--d h-hidden h-tar" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
<div class="outbrain-wrapper h-group h-mb " style="overflow:hidden;">
									<div class="OUTBRAIN" data-src="http://www.themarker.com/news/politics/1.5526415" data-widget-id="AR_6" data-ob-template="theMarker" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
    	    

          
        	    		
									<div id="themarker.com.web.promotionalcontentmedium.1" style="" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
	<div class="h-hidden">
    	<div id="comments-banner-main">
    		    			
									<div id="themarker.com.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              

    
        
        	    		  ﻿<!-- polyfills -->
<script src="https://cdn.polyfill.io/v2/polyfill.min.js?features=default,fetch,IntersectionObserver&gated"></script>
<script>
	var commentsServiceSettings = {
		"ratingAvailable" : true,
		"articlePath" : "/2.171/2.172/2.817/1.5526415"
	};


    var commentsLoaded = false;
	jQuery().ready(function() {
	   Comments.hostPath = "http://www.themarker.com";
        //Comments.getArticleComments("7.7192422");
        setCommentsIntersectionObserver();
    });

    function setCommentsIntersectionObserver() {
        var options = {
            root: null, // defaults to entire viewport
            rootMargin: '0px',
            threshold: 1.0,
        };

        var observer = new IntersectionObserver(commentsIntersectionObserverCallback, options);
        var els = document.getElementsByClassName('js-comments-intersection-target');
        for (var i = 0; i < els.length; i++) {
            observer.observe(els[i]);
        }
    }

    function commentsIntersectionObserverCallback(entries, observer) {
        for (var i =0; i < entries.length; i++) {
            if (entries[i].intersectionRatio === 1) {
                var els = document.getElementsByClassName('js-comments-intersection-target');
                for (var j = 0; j < els.length; j++) { // unobserve: we only need the comments to load once
                    observer.unobserve(els[j]);
                }
                if(!commentsLoaded) {
                    Comments.getArticleComments("7.7192422");
                    commentsLoaded = true;
                }
                break;
            }
        }
    }
</script>










<section class="comments" id="article-comments" >
    <span class="js-comments-intersection-target u-m--0"></span>
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
	<a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
    	<div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
    	<div class="has-modal h-group">
    <form class="form h-hidden" id="addCommentForm" data-comment-element-id="7.7192422" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.7192422" >
    	<input type="hidden" name="articleId" value="1.5526415" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="70" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button data-gatm-event="comment" class="btn js-send" type="button" onclick="Comments.submitComment();">שלח</button>
    	</div>
    </form>
			
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.27_12_2017_v18" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_7192422;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_7192422");
		var responseScreen = $("#newsletterUR_Response_7192422");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_7192422 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"7192422",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_7192422.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal modal--centered h-hidden" id="commentSubmitComplete"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_7192422);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
	
		<div id="newsletterUR_Response_7192422" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_7192422.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
    		<h3 class="modal__header">תודה!</h3>
    		<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
    		<div class="modal__fotter">
    			<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
    	</div>
		
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
    	<span class="h-hidden--s-and-m">סדר את התגובות</span>
		<label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
    	<select id="commentsOrder" class="comments__order" aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">    		
    		<option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
			<option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
    		<option value="RATE">הצג לפי דרוג</option>
    	</select>
		<button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>
	
	
	<ol>
    	<li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
    		<span class="media__fig cmt__number"></span>
    		<div class="media__content">
    			<div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
					</div>        
				</div>
            </div>    			
    		<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
			</div>		
			<div class="cmt__form-wrapper"></div>
			<div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
	</ol>
	
	
	
	
	
	<ol>
    	<li id="sub-comment-template" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
    		<span class="media__fig cmt__number" data-icon="C"></span>
    		<div class="media__content">
    			<a class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span> </a> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
        			</div>        	
        		</div>
            </div>    			
        	<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
        	</div>		
        	<div class="cmt__form-wrapper"></div>
        	<div class="ad js-ad--comment h-hidden" id=""></div>
        </li>	
    </ol>
	
	
	
	
	<ol id="comments" class="list list--ui comments-list js-comments-list">
	</ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    		
									<div id="themarker.com.web.largerectangle.1" style="" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		




    
        
   
  
      	    <section class="h-wrapper--topline has-sec-head" data-back="lst--manchester" id="list_7.3652930" data-pidx="0"  ><h2 class="t-sec-head t-sec-head--a">כתבות ראשיות באתר</h2>	<div class="g js-listitems">
	
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/wallstreet/MAGAZINE-1.5190879" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_2048,h_1189,x_0,y_15,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514293415/1.5185271.2035816434.jpg' width='100%' alt='מהומות בוונצואלה' title='&#1502;&#1492;&#1493;&#1502;&#1493;&#1514; &#1489;&#1493;&#1493;&#1504;&#1510;&#1493;&#1488;&#1500;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: CARLOS GARCIA RAWLINS/&#1512;&#1493;&#1497;&#1496;' class='' height='' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>הביטקוין, המרד, הסערה הגדולה - ומותה של הבושה: כך נזכור את 2017</span></h3><div class="t-byline"><address  ><span >צוות גלובל</span></address><time datetime="29.12.2017 18:15">18:15</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/markerweek/MAGAZINE-1.5503990" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_1982,h_1153,x_18,y_29,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514472646/1.5503986.546006668.jpg' width='100%' alt='הגיימר פליקס שיילברג. הודח מהמקום הראשון' title='&#1492;&#1490;&#1497;&#1497;&#1502;&#1512; &#1508;&#1500;&#1497;&#1511;&#1505; &#1513;&#1497;&#1497;&#1500;&#1489;&#1512;&#1490;. &#1492;&#1493;&#1491;&#1495; &#1502;&#1492;&#1502;&#1511;&#1493;&#1501; &#1492;&#1512;&#1488;&#1513;&#1493;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1470;&#1508;&#1497;' class='' height='' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span><span class="t-kicker">צפו</span>6,000 שקל בחודש מיוטיוב: הכירו את היוטברים הפופולריים בישראל</span></h3><div class="t-byline"><address  ><span >רפאלה גויכמן</span></address><time datetime="29.12.2017 15:33">15:33</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/wallstreet/1.5526451" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514393308/1.5343257.762219016.jpg' width='100%' alt='דונלד טראמפ' title='&#1491;&#1493;&#1504;&#1500;&#1491; &#1496;&#1512;&#1488;&#1502;&#1508;. &#1510;&#1497;&#1497;&#1510;&#1503; &#1493;&#1514;&#1497;&#1511; - &#1510;&#1497;&#1500;&#1493;&#1501;: Carolyn Kaster/&#1488;&#1497;&#1470;&#1508;&#1497;' class='' height='' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>סיכום שנה נוסח טראמפ: מתגרה באמזון ולועג להתחממות הגלובלית</span></h3><div class="t-byline no-icon"><address  ><span >רויטרס</span></address><time datetime="29.12.2017 16:43">16:43</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/markerweek/1.5503977" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_1804,h_1050,x_244,y_126,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513870852/1.4802001.2404399363.jpg' width='100%' alt='הפגנת עובדי טבע באשדוד' title='&#1492;&#1508;&#1490;&#1504;&#1514; &#1506;&#1493;&#1489;&#1491;&#1497; &#1496;&#1489;&#1506; &#1489;&#1488;&#1513;&#1491;&#1493;&#1491; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1500;&#1503; &#1488;&#1505;&#1497;&#1497;&#1490;' class='' height='' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>10 סימני אזהרה לדירקטורים לפני שהם מפשלים</span></h3><div class="t-byline"><address  ><span >סמי פרץ</span></address><time datetime="29.12.2017 13:13">13:13</time><div class="has-icn"></div></div></div></a>
</article>            	</div>	                		<button type="button" onclick="ListUtil.getPage('list_7.3652930')" class="js-paging  [ btn btn--center btn--large ]  h-mb">טען כתבות נוספות</button>
		<script type="text/template" id="template-JSON_Manchester">
<article data-back="teaser" class="g__cell  g__1of2 h-mb">
	<a href="{content.articlePath}">
		<figure class="h-mb--xxtight">
			<img alt="{content.media.a11yDescription}" title="{content.media.altText}" src="@@imagepath(content.media.path,landscape_300_174)" width="100%"/>
		</figure>
		<h3 class=" h-ellipsis t-delta--3lines">
			<span>
			@@if(content.exclusive,<span class="t-kicker">{content.exclusive}</span>)
        		{content.title}
			</span>
		</h3>
		<div class="t-byline">
			@@render(content.authors,template-author-name)
			<span class="t-byline__location">{content.reportingFrom}</span>
			<time datetime="{content.publishDate}">{content.publishDate}</time>
			<div class="has-icn">
				@@if_render(content.isPremiumContent,content,template-premium-icon)
				@@render(content.mediaFlags,template-media-flags)
				@@if(content.commentsCount > 0,<i class="icn--brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">{content.commentsCount} תגובות</span><span class="c-brand">{content.commentsCount}</span>)
            </div>
		</div>
	</a>
</article>
</script>	<script type="text/template" id="template-author-name">	
	<address>{content}</address>
</script>
<script type="text/template" id="template-media-flags">
	@@if(content.video,<i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span>)
	@@if(content.video_live,<i class="c-brand icn--natural" data-icon="L" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה שידור חי</span>)        		
	@@if(content.gallery,<i class="c-brand icn--natural" data-icon="#" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה מצגת תמונות</span>)
</script>
<script type="text/template" id="template-premium-icon">
	<i class="js-prem icn--natural" data-icon="k" aria-hidden="true"></i><span class="icn__alt" aria-hidden="true">כתבה זאת זמינה למנויים בלבד</span>
</script>
<script type="text/template" id="template-comments-icon">
	<i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">{content.commentsCount} תגובות</span><span class="c-brand" aria-hidden="true">{content.commentsCount}</span>
</script>
<script type="text/template" id="template-social-icons">
    @@if(content.isFacebook,<i class="icn--facebook icn--natural h-ml--xxtight" data-icon="f" aria-hidden="true"></i><span class="icn__alt">{content.facebookShareCounter}</span><span class="icn--facebook" aria-hidden="true">{content.facebookShareCounter}</span>)
    @@if(content.isTwitter,<i class="icn--twitter icn--natural h-ml--xxtight" data-icon="t" aria-hidden="true"></i><span class="icn__alt">{content.twitterShareCounter}</span><span class="icn--twitter" aria-hidden="true">{content.twitterShareCounter}</span>)
</script>
</section>    
      	    

      
  
       							                            </div>
                        </div>
                        <aside data-back="art__sl--d" class="l-article--sidebar" >
                              							
              

    
        
        	    		
 
<div class="js-stick-wrapper h-mt--xxtight"><div class="art__tools art__tools--share" id="art__tools_share"><a target="_blank" href="javascript:void(0);" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.themarker.com/news/politics/1.5526415&source=https://www.themarker.com'); htzGaq('_trackEvent', 'ArticlePageShare', 'twitter', 'side' , '1_5526415'); return false;" class="art__tool art__tool--share" title="linkedin"><i class="btn--icn icn--a icn--linkedin" aria-hidden="true" data-icon="i"></i><span class="icn__alt">שתף בלינקדין</span></a><a target="_blank" href="javascript:void(0);" onclick="window.open('https://web.whatsapp.com/send?text=https://www.themarker.com/news/politics/1.5526415' + encodeURIComponent('?utm_source=Web_Share&utm_medium=Whatsapp&utm_campaign=Share'),'popup','width=635,height=800,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticlePageShare', 'whatsapp', 'side', '1_5526415'); return false;" class="art__tool art__tool--share" title="whatsapp"><i class="btn--icn icn--a icn--whatsapp" aria-hidden="true" data-icon="w"></i><span class="icn__alt">שתף בוואטסאפ</span></a><a href="mailto:?subject=%D7%90%D7%A3%20%D7%A6%D7%A2%D7%93%20%D7%9B%D7%9C%D7%9B%D7%9C%D7%99%20%D7%9B%D7%91%D7%A8%20%D7%9C%D7%90%20%D7%99%D7%97%D7%9C%D7%A5%20%D7%90%D7%AA%20%D7%9B%D7%97%D7%9C%D7%95%D7%9F%20%D7%9E%D7%99%D7%9E%D7%99%20%D7%94%D7%96%D7%A2%D7%9D%20%D7%A9%D7%A6%D7%A4%D7%95%D7%99%D7%99%D7%9D%20%D7%9C%D7%95&body=https%3A%2F%2Fwww.themarker.com%2Fnews%2Fpolitics%2F1.5526415" onclick="htzGaq('_trackEvent', 'ArticlePageShare', 'email', 'side', '1_5526415');" class="art__tool art__tool--share">
    		<i class="btn--icn icn--a icn--brand" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="/misc/article-print-page/1.5526415" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn--a icn--brand" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>    	    

          
        	    		                                
          <div class='xx' >
      
          
              

    
        
        	    		                                    
          <div style='text-align:center;' class=' grayscale_parent' >
      
          
              

    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
					 <div class="just-innocent-pic">
	 	 
	       <!-- tm 120x60_banner.vm -->
<div name="פנטהאוזים " style="margin-bottom: 10px;"  class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=4513023579&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button_120x60.1" style="display: block !important;"  target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4480525.1512639014!/image/2596359506.gif_gen/derivatives/default/2596359506.gif" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="themarker.com.web.verticalbanner.1" style="" class="js-dfp-ad ad--d" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		    	    

          
        	    		
									<div id="themarker.com.web.skyscraper.right1" style="" class="js-dfp-ad ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                    
          <div style='width: 120px; margin: auto;margin-bottom: 20px;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--to-m' >
      
          
              

    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
							 <div class="just-innocent-pic">
	 	 	 
	       <!-- tm resp222_banner.vm -->
<div name="קסם מדדים "   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4530089491&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" style="display: block !important;"  target="_blank">
		<img border="0"  data-src="https://images.haaretz.co.il/polopoly_fs/7.4896037.1514108843!/image/620198538.jpg_gen/derivatives/default/620198538.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
              
          </div>
                    	    

      
  
              
          </div>
                    	    

      
  
           						                        </aside>
                    </div>

                </article>
            </main>
        </div>
        <aside data-back="art__sl--b" class="l-sidebar">
            <div class="l-sidebar-wrapper  island--flush" >
                  			
              

    
        
        	    		                            
        
          
              

    
        
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		




    
        
   
  
      <section data-back="lst--tokyo" class="has-sec-head" id="list_7.3651998" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							הכתבות הנקראות באתר
					</h2>
		<div class="g js-listitems">
	
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/markerweek/1.4801991" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1906,h_1430,x_0,y_28,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513870651/1.4801988.833454794.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='קנצלרית גרמניה, אנגלה מרקל, במסיבת עיתונאים עם ילדים' data-srcset='https://images.haarets.co.il/image/upload/w_1906,h_1430,x_0,y_28,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513870651/1.4801988.833454794.jpg 152w,https://images.haarets.co.il/image/upload/w_1906,h_1430,x_0,y_28,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513870651/1.4801988.833454794.jpg 145w' data-sizes='auto' title='' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span><span class="t-kicker">המוסף השנתי של TheMarker</span>היום שבו נהפכתי מאישה מנומסת לפרא אדם</span>
		</h3>
	</a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/realestate/1.5504955" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1650,h_1236,x_225,y_125,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514473211/1.5504954.1222003254.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='מחאה בהרצליה נגד תוכנית המתאר. גרמה לעירייה להתנגד לתוכנית של עצמה' data-srcset='https://images.haarets.co.il/image/upload/w_1650,h_1236,x_225,y_125,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514473211/1.5504954.1222003254.jpg 152w,https://images.haarets.co.il/image/upload/w_1650,h_1236,x_225,y_125,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514473211/1.5504954.1222003254.jpg 145w' data-sizes='auto' title='' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span><span class="t-kicker">נדל"ן סופ"ש </span>והרי התחזית: מה יקרה למחירי הדירות שלכם ב-2018</span>
		</h3>
	</a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/wallstreet/1.5526274" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/fetch/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.2523171.1419754908!/image/1680492825.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' data-srcset='https://images.haarets.co.il/image/fetch/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.2523171.1419754908!/image/1680492825.jpg 152w,https://images.haarets.co.il/image/fetch/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.2523171.1419754908!/image/1680492825.jpg 145w' data-sizes='auto' title='' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>עסקת ענק בענף התעופה: איירבוס אישרה הזמנה בשווי 49.5 מיליארד דולר</span>
		</h3>
	</a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/markerweek/MAGAZINE-1.4796283" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1806,h_1356,x_106,y_0,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513847145/1.4796239.1021157561.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='קייב' data-srcset='https://images.haarets.co.il/image/upload/w_1806,h_1356,x_106,y_0,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513847145/1.4796239.1021157561.jpg 152w,https://images.haarets.co.il/image/upload/w_1806,h_1356,x_106,y_0,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513847145/1.4796239.1021157561.jpg 145w' data-sizes='auto' title='' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span><span class="t-kicker">איפה עובר הגבול</span>3,000 דולר בחודש, בלי פינוק: האם עובדי ההיי-טק הישראלים צריכים להתחיל לפחד?</span>
		</h3>
	</a>
</article>      </div></section>    
      	    

      
  
              
          </div>
                    	    

          
        	    		                            <!--<a class="h-db h-mb" href="http://rmkz.themarker.com/gampad/clk?id=95511314&iu=/9401/Finance.TheMarker.com.ClickTracker">
<div class="t-sec-head t-sec-head--b h-mb--xxtight">Finance Real Time</div>
<div class="t-zeta">הרשמו וקבלו 7 ימי התנסות חינם >></div>
</a>-->
                    
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    			
<link rel="stylesheet" type="text/css" href="/css/sectionFinanceCube.css?VersionNumber.27_12_2017_v18" />
<link rel="stylesheet" type="text/css" href="/css/jquery.autocomplete.css?VersionNumber.27_12_2017_v18" />

		<script>
    var financeCube = financeCube || {};
    financeCube.CURRENT_PAGE = "sectionpage";
</script>
<style>
    .stock-graph__svg__alt_text {
        width: 186px;
        height: 130px;
        font-family: "Open Sans hebrew", arial;
        font-size: 18px;
        text-align: center;
        line-height: 90px;
        display:none;
    }
</style>
<div class="finance_cube section_finance_cube">
			
    <!-- IDAN NWE DESIGN START -->
    <section class="finance_cube__container">
        <h2 class="t-sec-head t-sec-head--b"><a href="http://finance.themarker.com" target="_blank">Finance</a></h2>
        <h6 class="personal-file"><a href="http://finance.themarker.com/PersonalFolder/Index"  target="_blank">תיק אישי<i class="icn  btn--icn--c" aria-hidden="true" data-icon="G"></i></a></h6>
        <div class="tabs js-stock-tabs">
            <button class="tab  t-zeta tab-is-active"  data-stockmarket-type="tel-aviv" role="tab" >תל אביב</button>
            <button class="tab  t-zeta" role="tab"  data-stockmarket-type="wallstreet" >וול סטריט</button>
            <button class="tab  t-zeta" role="tab"  data-stockmarket-type="currency" >מט"ח</button>
        </div>

        <ul data-top-section="tel-aviv" class="nav nav--separated t-milli h-mb--xtight share_dsp_types js-share_dsp-submenu">
            <li data-section="main" class="share_dsp_types__selected"><a href="#">עיקריים</a></li>
            <li data-section="up" ><a href="#">עולות</a></li>
            <li data-section="down" ><a href="#">יורדות</a></li>
            <li data-section="active" ><a href="#">פעילות</a></li>
            <li data-section="razif" style="display:none;" ><a href="#">רציף</a></li>
            <li data-section="yazig" style="display:none;" ><a href="#">יציג</a></li>
        </ul>
        <div class="stock-graph stock-graph-wrapper">
            <ul class="stock-graph__menu js-graph__menu"  data-loaded="true" data-graph-sec="tel-aviv_main">
															                            <li class="t-milli stock-graph__menu__selected stock-graph__menu__item_ph js-graph__menu__item" data-secode="137" role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="142"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="149"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="164"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="143"  role="button"></li>
															            </ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="tel-aviv_active"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="tel-aviv_up"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="tel-aviv_down"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="wallstreet_main">
															                            <li class="t-milli stock-graph__menu__selected js-graph__menu__item stock-graph__menu__item_ph" data-secode="30.10.!DJI" role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="29.10.@CCO"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="33.10.!SPX"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="29.10.NDX"  role="button"></li>
															            </ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="wallstreet_active"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="wallstreet_up"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="wallstreet_down"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="currency_yazig">
															                            <li class="t-milli stock-graph__menu__selected js-graph__menu__item stock-graph__menu__item_ph" data-secode="9001" role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9004"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9003"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9302"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9005"  role="button"></li>
															            </ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="currency_razif">
															                            <li class="t-milli stock-graph__menu__selected js-graph__menu__item stock-graph__menu__item_ph" data-secode="9001" role="button">$m.local.currencyRazifNames["$se_code"]</li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9004"  role="button">$m.local.currencyRazifNames["$se_code"]</li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9302"  role="button">$m.local.currencyRazifNames["$se_code"]</li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9300"  role="button">$m.local.currencyRazifNames["$se_code"]</li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9003"  role="button">$m.local.currencyRazifNames["$se_code"]</li>
															            </ul>
            <div class="stock-graph__content js-graph-section" data-graph-sec="tel-aviv_main">
                <h4 class="share-current-value js-share-current-value">----</h4>
                <div class="share-current-movements">
                    <!--<span class="share-cycle js-share-cycle ">----</span>-->
                    <span class="share-percent js-share-percent">----</span>
                </div>
                <div class="stock-graph__svg js-stock-graph__svg" data-graph-type="daily">
                    <img  style="display:none;" class="js-stock-graph__svg__img" />
                    <div class="stock-graph__svg__alt_text js-stock-graph__svg__alt_msg" >המידע לא זמין</div>
                </div>
                <ul class="nav nav--separated t-milli h-mb--xtight graph-type-menu js-graph-type-menu">
                    <li class="graph-type__item--selected" data-graph-type="daily"><a href="#">יום</a></li>
                    <!--<li data-graph-type="weekly"><a href="#">שבועי</a></li>-->
                    <li data-graph-type="monthly"><a href="#">חודשי</a></li>
                    <!--<li data-graph-type="yearly"><a href="#">שנתי</a></li>-->
                </ul>
            </div>
        </div>
    </section>

    <!-- IDAN NWE DESIGN END -->

    <div id="stock_container" style="display:block;clear:both;"></div>
<div class="section_finance_cube--search_form" id="search_form">
    <form  action="/misc/search-results" method="get" class="form h-posr h-me js-stock-search-form">
        <label class="h-visually-hidden">חפש כתבים</label>
        <input type="text" class="form__input ac_input js-search_stock" id="fin" name="fin" placeholder="חפש מניה" autocomplete="off">
        <button id="search_stock_show" class="form__overlay-btn icn--ui--alt" type="submit">
            <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="$"></i>
            <span class="icn__alt ">חפש</span>
        </button>
    </form>

</div>
    <div class="ac_results" style="position: absolute; width: 300px; top: 252px; left: 333.5px; display: none;">
        <ul style="max-height: 200px; overflow: auto;">
        </ul>
    </div>
    <div class="personal_tab" style="display: none;">
        <div class="not_logged_in" style="display: none;">
            <div class="bold">לצפיה בנתוני התיק האישי עליך להיות מחובר</div>
            <div class="popup-wrap"><a class="sc_link underlined bold" style="cursor: pointer;" id="login2">התחבר כעת</a></div>
        </div>

        <div class="no_case" style="display: none;">
            <div class="bold">אין לך תיק אישי<br/><a href="http://finance.themarker.com/PersonalFolder/Index" class="sc_link underlined bold">ליצירת תיק אישי</a></div>
        </div>
    </div>

</div>
<script>

</script>


    	    

      
  
              
          </div>
                    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		
	        	
              

    
        
        	    		<ul class="t-tags">
<li><a href="/1.2869011">משה כחלון</a></li><li><a href="https://www.haaretz.co.il/misc/tags/YairLapid-1.4482">יאיר לפיד</a></li></ul>


    	    

      
  
              	    

      
  
              
          </div>
                    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="themarker.com.web.halfpage.1" style="" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--600--m-to-xl placeholder--90—m placeholder--60—s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                
          <div class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
							 <div class="just-innocent-pic">
	 	 	 
	       <!-- tm resp222_banner.vm -->
<div name="קסם מדדים "   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4530089491&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" style="display: block !important;"  target="_blank">
		<img border="0"  data-src="https://images.haaretz.co.il/polopoly_fs/7.4896417.1514108898!/image/1830752182.jpg_gen/derivatives/default/1830752182.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
              
          </div>
                    	    

          
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.27_12_2017_v18" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3668404;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3668404");
			var responseScreen = $("#newsletterUR_Response_3668404");
			var emailField = $("#newsletterUREmail_3668404");
			var waitScreen = $("#waitWatch_3668404");
		
			newsletterURvar_3668404 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3668404",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1338869",
				 "segmentName":"\u05D4\u05E0\u05E7\u05E8\u05D0\u05D5\u05EA \u05D4\u05D9\u05D5\u05DD",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3668404.init();
		};
	</script>
	
		
	<section class=" themarker responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3668404" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">הירשמו עכשיו: עשרת הסיפורים החמים של היום ישירות למייל</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><span class="h-visually-hidden" aria-hidden="true">הכנס אימייל</span><input class = "form__input" id="newsletterUREmail_3668404"
                                     aria-describedby="errorMessagePlace_3668404" name="newsletterUREmail"
                                     onfocus="newsletterURvar_3668404.clearNewsletterEmail()"
                                     onblur="newsletterURvar_3668404.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_3668404"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3668404.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3668404" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3668404.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter" id="commercialNewletter" /><lable for="commercialNewletter" >ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3668404" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3668404.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3668404" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3668404"></div></div>
		<div id="waitWatch_3668404" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		




    
        
   
  
      <section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3651995" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							עוד כתבות באתר
						</h2>
        </div>
		
	<div class="js-listitems">
	
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/wallstreet/LIVE-1.4901722" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514370537/1.5286428.1422937856.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='בובת מיניאטורה של כורה על מטבע ביטקוין' data-srcset='https://images.haarets.co.il/image/upload/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514370537/1.5286428.1422937856.jpg 370w,https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514370537/1.5286428.1422937856.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta"><span class="t-kicker">עדכון גלובלי</span>יום המסחר האחרון של השנה: נאסד"ק מאבד 0.3%; הדאו יורד ב-0.1%</h3><div class="t-byline no-icon"><address  ><span >צוות גלובל</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">2 תגובות.</span><span class="c-brand" aria-hidden="true">2</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/markets/1.5526178" ><figure><img data-src='https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2598404.1427268919!/image/3268950268.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' data-srcset='https://images.haarets.co.il/image/fetch/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2598404.1427268919!/image/3268950268.jpg 370w,https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2598404.1427268919!/image/3268950268.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">הדולר יורד לרמות של 3.46 שקלים בלבד; איבד יותר מ-10% ב-2017</h3><div class="t-byline no-icon"><address  ><span >גיא ארז</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">7 תגובות.</span><span class="c-brand" aria-hidden="true">7</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="https://www.haaretz.co.il/news/health/1.5525987"  target="_blank"><figure><img data-src='https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_91,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514536537/1.5526087.1534740310.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='הצגת סל התרופות, היום. מימין: אסנת לוקסנבורג ממשרד הבריאות, מנכ&#34;ל משרד הבריאות משה בר סימן טוב, ראש הממשלה בנימין נתניהו ויו&#34;ר ועדת הסל רוני גמזו' data-srcset='https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_91,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514536537/1.5526087.1534740310.jpg 370w,https://images.haarets.co.il/image/upload/w_2200,h_1278,x_0,y_91,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514536537/1.5526087.1534740310.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">סל התרופות לשנת 2018: רבע מהתקציב - ל-128 חולים</h3><div class="t-byline no-icon"><address  ><span >עידו אפרתי, הארץ</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">14 תגובות.</span><span class="c-brand" aria-hidden="true">14</span></div></div></a>
</article>      
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/wallstreet/1.5526321" ><figure><img data-src='https://images.haarets.co.il/image/fetch/w_2033,h_1180,x_15,y_52,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3867463.1494320715!/image/3585321028.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='גולדמן סאקס' data-srcset='https://images.haarets.co.il/image/fetch/w_2033,h_1180,x_15,y_52,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3867463.1494320715!/image/3585321028.jpg 370w,https://images.haarets.co.il/image/fetch/w_2033,h_1180,x_15,y_52,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3867463.1494320715!/image/3585321028.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">טראמפ אשם: גולדמן סאקס צופה ירידה של 5 מיליארד דולר ברווחי הרבעון הרביעי</h3><div class="t-byline no-icon"><address  ><span >רויטרס</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">2 תגובות.</span><span class="c-brand" aria-hidden="true">2</span></div></div></a>
</article>      </div></section>    
      	    

      
  
              
          </div>
                    	    

      
  
              
                      	    

          
        	    		                        <section data-back="promotional-content" class="h-mb h-hidden--s-and-m">
<h2 class="t-sec-head t-sec-head--b c-pale"> תוכן מקודם</h2>
                    
        
          
              

    
        
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.4" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                
          <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
      
          
              

    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
							 <div class="just-innocent-pic">
	 	 	 
	       <!-- tm resp222_banner.vm -->
<div name="פגסוס - גנים יפניים"   class="ad--c ">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125137994&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_222x108.1" style="display: block !important;"  target="_blank">
		<img border="0"  data-src="https://images.haaretz.co.il/polopoly_fs/7.4082683.1486993725!/image/2693098876.jpg_gen/derivatives/default/2693098876.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
							 <div class="just-innocent-pic">
	 	 	 
	       <!-- tm resp222_banner.vm -->
<div name="איסתא - שיט" style="margin-top: 15px;"  >
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125138474&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right3" style="display: block !important;"  target="_blank">
		<img border="0"  data-src="https://images.haaretz.co.il/polopoly_fs/7.4082704.1486994026!/image/2850736016.jpg_gen/derivatives/default/2850736016.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
							 <div class="just-innocent-pic">
	 	 	 
	       <!-- tm resp222_banner.vm -->
<div name="נוטרילון" style="margin-top: 15px;"  >
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125103314&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right2" style="display: block !important;"  target="_blank">
		<img border="0"  data-src="https://images.haaretz.co.il/polopoly_fs/7.4082300.1486980283!/image/2217490664.jpg_gen/derivatives/default/2217490664.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
              
          </div>
                    	    

      
  
              
                      </section>
          	    

          
        	    		    	    

          
        	    		                            
        
          
              

    
        
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		




    
        
   
  
      <section class="h-wrapper--topline investor-relations__lst has-sec-head t-sec-head__ir_message-board  "   id="list_7.3867903"
         data-back="lst--investor-relations" data-extended='{"contentId":"1.5526415"}'
         data-pidx="0"  >
        <h2 class="t-sec-head t-sec-head--a">
                  קשרי משקיעים
              </h2>
      <div class="js-listitems">
      
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/algomaizer/1.4790043" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          
        <img src='https://images.haarets.co.il/image/upload/w_1395,h_1395,x_199,y_19,c_crop,g_north_west/w_100,h_100,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513767713/1.4790078.1481869341.jpg' width='100px' alt='בלוקצ&#39;יין' title='&#1489;&#1500;&#1493;&#1511;&#1510;&#39;&#1497;&#1497;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: Dreamstime.com' height='100px' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>אלגומייזר נכנסת לשוק הבלוקצ'יין</span>
            </h3><div class="t-byline"><time datetime="20.12.2017 12:54">20.12.17</time></div></div></a>
</article>
            
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/pluristem/1.4699890" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          
        <img src='https://images.haarets.co.il/image/upload/w_100,h_100,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513154511/1.4699920.3055845298.jpg' width='100px' alt='דוקטור עם נוזל תרופתי ' title='&#1510;&#1497;&#1500;&#1493;&#1501;: Dreamstime' height='100px' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>מפעל התאים של פלוריסטם קיבל אישור GMP ממשרד הבריאות הישראלי לייצור תרופות תאיות למחקר ושיווק בארץ ובעולם</span>
            </h3><div class="t-byline"><time datetime="13.12.2017 10:31">13.12.17</time></div></div></a>
</article>
            
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/adgar/1.4676482" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          
        <img src='https://images.haarets.co.il/image/upload/w_100,h_100,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1512981769/1.4676492.4246569262.jpg' width='100px' alt='בוס מחלק כסף ' title='&#1510;&#1497;&#1500;&#1493;&#1501;: Dreamstime' height='100px' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>אדגר השלימה את המכרז המוסדי בגיוס הון על מנת לעמוד בתנאי הסף של אחזקות ציבור ליום 31.12.17 וגייסה כ-100 מיליון ש"ח</span>
            </h3><div class="t-byline"><time datetime="11.12.2017 10:33">11.12.17</time></div></div></a>
</article>
            </div></section>    
      	    

      
  
              
          </div>
                    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		




    
        
   
  
      <section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3827034" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							מאני טיים עונה 3 
						</h2>
        </div>
		
	<div class="js-listitems">
	
        
	<article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/wallstreet/moneytime3/1.3426797" ><figure><img data-src='https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg' src='https://images.haarets.co.il/image/upload/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='טורנדו מכה בדרום ווינווד אוקלוהומה, במאי' data-srcset='https://images.haarets.co.il/image/fetch/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg 370w,https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg 300w' data-sizes='auto' title='' class='lazyload' height='' /></figure><h3 class="t-zeta">כשהסערה הגדולה תגיע: 7 דברים שישראל חייבת לעשות כדי להצליח</h3><div class="t-byline"><address  ><span >דפנה מאור</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">122 תגובות.</span><span class="c-brand" aria-hidden="true">122</span></div></div></a>
</article>      </div></section>    
      	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="themarker.com.web.box.1" style="margin-bottom:24px;" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--250--l-to-xl" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		
						
	<section class="h-posr h-mb h-hidden--to-l has-sec-head" data-back="lst-rss--tokyo" data-pidx="0">
	    	    	    		    			    		    	    
					<h2 class="t-sec-head t-sec-head--b c-pale">Mako</h2>
			    
	    	    
	    <div class="g js-listitems">
	       		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/tvbee-amlz/Article-a48da3f07589061006.htm?Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="https://img.mako.co.il/2017/12/27/hatuna_9_15_sof_tov_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>הסיבה האמיתית שאלעד החליט לחזור בסוף לרלי</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/health-wellness/fitness/Article-496de00e9c19061006.htm?Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="https://img.mako.co.il/2017/12/29/annannanna1_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>פרויקט צילומים: 20 נשים מעוררות השראה בספורט</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/living-architecture/local/Article-608925fb53c9061006.htm?Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="https://img.mako.co.il/2017/09/27/bEIThpaldd_11_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>הגמר הגדול: 10 הבתים היפים בישראל של 2017</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/men-stories/Article-2634bd55f199061006.htm?Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="https://img.mako.co.il/2017/08/27/thasamahhaty_04_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>מי הספורטאי שהרוויח מיליונים תוך מספר דקות?</span></h3>
	            	</a>
	            </article>
	    		    </div>
	    	    	<a class="teaser-more" href=" http://www.mako.co.il/?utm_source=TheMarker&utm_medium=logo&utm_campaign=TheMarker_logo&Partner=TheMarker" target="_blank">עוד ממאקו <i class="icn--natural" aria-hidden="true" data-icon="}"></i></a>	
	    	</section>
						
		    	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="themarker.com.web.box.2" style="" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		




    
        
   
  
      <section data-back="lst--tokyo" class="has-sec-head" id="list_7.3652938" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							<a href="http://www.mouse.co.il" target="_blank">עכבר העיר</a>
					</h2>
		<div class="g js-listitems">
	
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="https://www.haaretz.co.il/gallery/general-articles/1.4801757"  target="_blank">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1119,h_840,x_532,y_201,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513869505/1.4801963.1216102826.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='לוגו עכבר העיר' data-srcset='https://images.haarets.co.il/image/upload/w_1119,h_840,x_532,y_201,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513869505/1.4801963.1216102826.jpg 152w,https://images.haarets.co.il/image/upload/w_1119,h_840,x_532,y_201,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513869505/1.4801963.1216102826.jpg 145w' data-sizes='auto' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>נעים להכיר: עכבר העיר עובר לאתר הארץ</span>
		</h3>
	</a>
</article>      
        
	<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="https://www.haaretz.co.il/food/1.3259147"  target="_blank">
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1505724769/1.4447873.544726391.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='מה קשור' data-srcset='https://images.haarets.co.il/image/upload/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1505724769/1.4447873.544726391.jpg 152w,https://images.haarets.co.il/image/upload/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1505724769/1.4447873.544726391.jpg 145w' data-sizes='auto' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--4lines">
			<span>המדריך למופעי הסטנדאפ של הסילבסטר</span>
		</h3>
	</a>
</article>      </div></section>    
      	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="themarker.com.web.box.3" style="" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		                                
          <div class='h-hidden--s-and-m' >
      
          
              

    
        
        	    		    	    

          
        	    		
        
                
                        	<iframe src="https://www.themarker.com/st/media/media15/shivuk/supermarker_widget/SupermarkerWidget.html" style="width: 308px;height: 332px;border: none;"></iframe>


                
              
          	    

      
  
              
          </div>
                    	    

          
        	    		
									<div id="themarker.com.web.box.4" style="" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
<div class="outbrain-wrapper h-hidden--s-and-m h-mb " style="">
									<div class="OUTBRAIN" data-src="http://www.themarker.com/news/politics/1.5526415" data-widget-id="SB_2" data-ob-template="theMarker" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
    	    

          
        	    		
									<div id="themarker.com.web.box.5" style="" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

      
  
              
                      	    

      
  
           		            </div>
        </aside>
    </div>
</div>
    <div class="l-fluid" >
    
              

    
        
        	    		




    
        
   
  
      <section data-back="lst--zagreb" tabindex="0" class="js-ribbon [ lv lv--dark lv--ribbon ]  has-sec-head" id="list_7.3648634" data-pidx="0"  ><h2 class="t-sec-head">כתבות שאולי פיספסתם</h2><span class="h-hidden" id="listDescription697" aria-hidden="true">נווט בין הכתבות באמצעות החיצים ימינה ושמאלה</span><div class="lv__content lv__content--a" aria-describedby="listDescription697"><div class="lv__nav lv__nav--prev"><button class="btn--nav btn--nav-b js-prev"><i aria-hidden="true" class="icn" data-icon=">"></i><span class="icn__alt">הקודם</span></button></div><div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/career/1.4704224" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1332,h_1000,x_92,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513267043/1.4704863.3774721959.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='הפגנת עובדי מפעל טבע בהר חוצבים בירושלים' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>היום שביתה במשק - הרשימה המלאה</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/career/1.4699511" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_996,h_749,x_0,y_55,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513103587/1.4699510.4083728829.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='מיכל הדס. זיהוי של חלקים בארגון שבהם שיעור ההתפטרות גבוה' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הסיבה המפתיעה שבגללה עובדים מתפטרים</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/1.5198330" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1926,h_1444,x_258,y_24,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504236876/1.4405373.2169975116.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='בית ספר בתל אביב' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בוטלה השביתה בבתי הספר וגני הילדים</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/wallstreet/1.4651253" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1250,h_938,x_581,y_122,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504678129/1.4422660.3503477533.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='ביטקוין' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>להיכנס לביטקוין זה קל, לצאת ממנו עם רווח זה משהו אחר לגמרי</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markets/1.4690126" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1180,h_886,x_0,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502903437/1.4363042.1007248770.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='שמואל האוזר' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>האוזר החליט לפוצץ את הבועה; מניות הביטקוין מתחילות להתרסק</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/wallstreet/1.4667825" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_558,h_418,x_0,y_3,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1512572766/1.4667863.2856899487.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='הקונדום החכם הראשון בעולם' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הקונדום החכם הראשון בעולם מגיע לחנויות</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/1.4648722" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1842,h_1381,x_330,y_87,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1510836827/1.4607354.2214583792.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='בית ספר תיכון בבית שמש' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בוטלה השביתה בתיכונים ביום ראשון</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/1.4676966" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1820,h_1365,x_103,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513003977/1.4193913.773121259.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='בתי ספר' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הסכם חדש עם המורים: תוספות שכר, מענק וסיום השביתה - כל הפרטים</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/1.4907885" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1738,h_1302,x_192,y_63,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1506959674/1.2651596.564395658.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='ילדים בבית ספר. אילוסטרציה' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>השבוע - שביתה בגנים, בבתי הספר היסודיים ובחטיבות הביניים</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/law/1.4649728" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1804,h_1354,x_159,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1512127709/1.2885554.1995208205.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='עו&#34;ד אהוד סול, שותף במשרד עורכי הדין הרצוג פוקס נאמן' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בהרצוג פוקס נאמן לא מתלהבים מהמראה המזוקן: "נראים כמו הצבא העותמאני המובס"</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/advertising/1.4649812" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1741,h_1306,x_196,y_59,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1509539067/1.4564935.3467024554.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='ליאור שליין באולפן גב האומה' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ליאור שליין נגד קשת: "החליטו לטנף עליי בעקבות פרשת אלכס גלעדי והביקורת על ביזוי נשים"</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politics/1.4674265" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1961,h_1471,x_16,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1505670253/1.4447372.444565253.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='יו&#34;ר יש עתיד, ח&#34;כ יאיר לפיד' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>יאיר לפיד: "הגיע הזמן לספר מה באמת קרה כשהייתי שר אוצר"</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/law/1.5146957" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1299,h_974,x_365,y_391,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3849383.1493798740!/image/2154308882.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='בחינות ללשכת עורכי הדין' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>התוצאה הגרועה מעולם: 66% מהמתמחים נכשלו בבחינות לשכת עורכי הדין</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markets/1.4752858" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1491,h_1119,x_9,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513695984/1.4741364.3261587348.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='בנימין נתניהו וקאר שולץ' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>שולץ קיבל מענק של 20 מיליון דולר כדי לנפנף את ראש הממשלה</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.4673783" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_852,h_1000,x_359,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1512717053/1.4673766.1635968887.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='ארז מוסצ&#39;ו' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>חפשו אותו בסוהו: החשוד השקט שמאחורי פרשת דוד ביטן</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.4704878" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1816,h_1364,x_55,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513708642/1.2769069.2252461240.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='גליה מאור, כיהנה כמנכ&#34;לית בנק לאומי' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>החתולים השמנים של טבע: כמה קיבלה גליה מאור על כל ישיבת דירקטוריון?</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/advertising/1.4730195" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1819,h_1365,x_0,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1508868587/1.3109491.2099872829.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='יונית לוי' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הדיל שהיה מחולל רעידת אדמה בטלוויזיה: כך כמעט "קנתה" קשת את יונית לוי</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/1.5255521" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1422,h_1067,x_115,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1514389174/1.5329752.129093960.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='רפורמה בחברת החשמל. מימין: אבי ניסנקורן, משה כחלון, יובל שטייניץ ויפתח רון טל' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הוכרזה הרפורמה בחברת החשמל; מיקו צרפתי: "היינו יכולים למוטט את המדינה"</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markets/1.4703524" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1059,h_795,x_11,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1513188681/1.4703616.798385056.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='יו&#34;ר ההסתדרות, אבי ניסנקורן, במסיבת העיתונאים הערב' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>שוברים את הכלים: שביתה כללית במשק בעקבות פיטורי הענק בטבע</span></h3>
	</a>
</article>      
        
	<article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.4649261" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1996,h_1499,x_0,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1512064346/1.4649394.2936778989.jpg' src='https://images.haarets.co.il/image/upload/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1504770845/1.2583580.3602856926.png' width='' alt='מימין: יצחק פטרבורג, אייל דשא, ארז ויגודמן וסיגורדור אולפסון' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>תחילת הסוף של טבע: כך זה נראה מבפנים</span></h3>
	</a>
</article>      </div></div><div class="lv__nav lv__nav--next"><button class="btn--nav btn--nav-b js-next"><i aria-hidden="true" class="icn" data-icon="<"></i><span class="icn__alt">הבא</span></button></div></div></section>    
      	    

      
  
         </div>
  <div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
        
    			          
              

    
        
        	    		<div class="h-tac">
	<i class="icn icn--f c-brand" data-icon="M" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a href="/misc/editors">מערכת</a></li>
                  <li><a href="/misc/management">הנהלה</a></li>
                  <li><a href="/misc/contact-us">צור קשר</a></li>
                  <li><a href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    							
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/TheMarkerOnline" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בפייסבוק</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://twitter.com/#!/TheMarker" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בטוויטר</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/hyYqFE" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">אנדרואיד</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/lVKii" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">אפל</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100703308833620647697/posts" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">גוגל+</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/redemail" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">מייל אדום</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/rss" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">RSS</span>
    				</a>
    			</li>
			    		</ul>
</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/markets" >שוק ההון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/wallstreet" >גלובל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/realestate" >נדל"ן</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/technation" >TechNation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/consumer" >צרכנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/tv" >TheMarker TV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/allnews" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/markerweek" >Markerweek</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/magazine" >מגזין TheMarker</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/commercial/conferences" >כנסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/all-headlines" >כל כותרות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class=" footer__nav__head t-delta " href="http://finance.themarker.com/" >Finance</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=164" target="_blank">מדד תל אביב בנקים 5</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=1082379" >מניית טאואר</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>הארץ</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il" >הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery" >תרבות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/food/hanukkah-recipes" >מתכונים לחנוכה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news/world" >חדשות חוץ</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://haaretz.co.il/captain/" target="_blank">קפטן אינטרנט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/food/soups" >מתכונים למרקים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/recipes/restaurants-reviews" >ביקורת מסעדות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/movie-reviews" >ביקורות סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/sport" >ספורט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/literature" >ספרים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/television/.premium-MAGAZINE-1.4674709" >הסדרות הטובות של 2017</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news" target="_blank">Israel News</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/middle-east-news" target="_blank">Middle East</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/israel-news/security-aviation/.premium-1.831671" >Jumbo 747</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.com/opinion/.premium-1.831641" >Cornel West - Ta-Nehisi Coates</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/redemail" target="_blank">האימייל האדום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/rss" >RSS</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/f/currency/" >שערי מט"ח</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/contact-us" >כיתבו אלינו</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/site-policy" >תקנון האתר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/privacy-policy" >מדיניות פרטיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/commercial/conferences" target="_blank">כנסים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.minus1.co.il/" target="_blank">מינוס אחת</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/misc/2.3963" >נגישות</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/" >עכבר העיר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/nightlife" >לילה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/movies" >סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/music" >מוזיקה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/food" >אוכל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/kids" >ילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tv" >טלויזיה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/world" >עכבר עולם</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/misc/tags/23307-1.3245551" >מסעדות כשרות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/gossip" >רכילות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tickets" >עכבר כרטיסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/extra" >כרטיסים במתנה</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/leumi" >בנק לאומי- סקירות ומידע על שוק ההון </a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/labels/iintoo" >השקעות נדל"ן בחו"ל </a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.vitrina.co.il/" >ויטרינה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://idcexed.com/" >המרכז להכשרת מנהלים</a></li>
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/promotions-page?utm_source=themarker&utm_medium=website&utm_content=footer-tools-list&utm_campaign=default" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="https://secure.pulseem.com/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="mailto:moshem@haaretz.co.il;gili.hillel@haaretz.co.il;Yaniv.ben@themarker.com" >לפרסום בעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="M" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
		</div>
	</div>
</nav>    	    

      
  
                      </div>
    </footer>
</div>
    <div class="h-hidden">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.5526415&amp;d=/2.171/2.172/2.817';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
        
              

    
        
        	    		
                
                                            									
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3574867-1']);
  _gaq.push(['_setDomainName', 'themarker.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>      
       

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0011/5351.js" async="async"></script>
					      
                	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"themarker.com"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                          				                                                  _sf_async_config.sections = 'מדורים,פוליטי';  
                 				_sf_async_config.authors = 'יוסי ורטר ';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<script type="text/javascript" src="/js/refreshmanager.js?27_12_2017_v18"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
                	    

          
        	    		    	    

      
  
           <script type="text/javascript">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</script><script type="text/javascript" src="/tm/js/resp/minified/body-scripts-ext.js?VersionNumber.27_12_2017_v18"></script>
<script type="text/javascript" src="/tm/js/resp/minified/body-scripts-int.js?VersionNumber.27_12_2017_v18"></script>
        
<script>		
	var pageScopedArticleIdsSet = {"1.5504851" : 1,"1.2667787" : 1,"1.5503990" : 1,"1.5496387" : 1,"1.5526451" : 1,"1.4730195" : 1,"1.5503977" : 1,"7.7191731" : 1,"1.4651253" : 1,"1.4676966" : 1,"1.5255521" : 1,"1.5525923" : 1,"1.2615649" : 1,"1.5352364" : 1,"1.4752858" : 1,"1.2684462" : 1,"1.5146957" : 1,"1.5526178" : 1,"1.4801991" : 1,"1.4901722" : 1,"1.4648722" : 1,"1.5525987" : 1,"1.4699511" : 1,"1.4649261" : 1,"1.5526415" : 1,"1.5478824" : 1,"1.4661202" : 1,"1.2615638" : 1,"1.4649812" : 1,"1.5525976" : 1,"1.4699890" : 1,"1.5496086" : 1,"1.5198330" : 1,"1.4790043" : 1,"1.4704878" : 1,"1.4796283" : 1,"1.4907885" : 1,"1.5526321" : 1,"1.5511332" : 1,"1.4676482" : 1,"1.3426797" : 1,"1.5516781" : 1,"1.5504591" : 1,"1.2641988" : 1,"1.4667825" : 1,"1.4673783" : 1,"1.5190879" : 1,"1.4704224" : 1,"7.6003695" : 1,"1.4674265" : 1,"1.4703524" : 1,"1.5504955" : 1,"1.4649728" : 1,"1.5366361" : 1,"1.4690126" : 1,"1.2621528" : 1,"1.2619672" : 1,"1.5526274" : 1,"size" : 58}
</script>  <span class="h-dn" id="themarker.com.web.stockassist"></span>
  <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script></body>
      
              

    
        
        	    		    	    

      
  
        </html>
															