<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="872" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}::selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.i{position:-webkit-sticky;position:sticky}.j{top:0}.l{background-color:rgba(0,0,0,0)}.m{position:relative}.ay{display:none}.bh{padding-bottom:1rem}.bi{padding-top:1rem}.hh{padding-right:3rem}.hi{order:-1}.hj{margin-top:2rem}.hk{margin-bottom:3rem}.hl{-webkit-padding-start:3rem}.hm{-moz-padding-start:3rem}.hv{padding-left:3rem}.hw{margin-top:0}.hx{-webkit-padding-end:3rem}.hy{-moz-padding-end:3rem}.jx{font-size:2.6666666666666665rem}.jy{line-height:1.5em}.la{grid-row-gap:0}.lb{grid-template-columns:1fr}.lc{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.ld{-ms-grid-columns:1fr}.lr{font-size:3.5rem}.ls{line-height:7rem}.lt{background-color:#FFF}.lu:before{background-color:#2D2D2D}.lv:before{content:""}.lw:before{height:1px}.lx:before{position:absolute}.ly:before{width:100%}.lz:before{right:0}.ma:before{top:0}.mb{align-items:center}.mc{z-index:2}.md{-webkit-box-align:center}.mr{padding-right:1rem}.ms{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.mt{width:100%}.mu{-webkit-padding-start:1rem}.mv{-moz-padding-start:1rem}.rr{margin-top:3rem}.rs{margin-right:3rem}.rt{margin-left:3rem}.ru{-webkit-margin-start:3rem}.rv{-moz-margin-start:3rem}.rw{-webkit-margin-end:3rem}.rx{-moz-margin-end:3rem}.sh{flex-grow:1}.si{justify-content:space-between}.sj{border-top-width:1px}.sk{border-top-style:solid}.sl{border-top-color:#CCC}.sm{padding-top:calc(1rem - 1px)}.sn{border-bottom-width:1px}.so{border-bottom-style:solid}.sp{border-bottom-color:#CCC}.sq{padding-bottom:calc(1rem - 1px)}.sr{-webkit-box-flex:1}.ss{-webkit-box-pack:justify}.te{font-size:2rem}.ti{display:block}.tt{margin-right:auto}.tz{width:6rem}.ua{height:6rem}.ub{display:inline-block}.uu{flex-direction:column}.uv{-webkit-box-orient:vertical}.uw{-webkit-box-direction:normal}.ux{font-size:3rem}.xe{padding-bottom:4rem}.xm{text-align:center}.xn{padding-top:1.5rem}.xo{border-bottom-color:#FFF}.xp{padding-bottom:calc(2rem - 1px)}.xr{margin-bottom:4rem}.xu{margin-top:1.5rem}.xv{margin-right:2rem}.xw{-webkit-margin-start:2rem}.xx{-moz-margin-start:2rem}.yc{padding-bottom:10rem}.aci{color:#2F872A}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.k{position:relative}.n{background-color:#EBEBEB}.gr{display:none}.le{display:-ms-grid;display:grid}.lf{grid-row-gap:2rem}.lg{grid-template-columns:1fr 1fr 1fr}.lh{-ms-grid-columns:1fr 1fr 1fr}.mi{border-top-width:2px}.mj{border-top-style:solid}.mk{border-top-color:#2D2D2D}.ml{padding-top:calc(1rem - 2px)}.mm{padding-bottom:1rem}.rz{margin-right:2rem}.sa{margin-left:2rem}.sb{-webkit-margin-start:2rem}.sc{-moz-margin-start:2rem}.sd{-webkit-margin-end:2rem}.se{-moz-margin-end:2rem}.xc{padding-top:13rem}.xd{padding-bottom:8rem}.xf{border-bottom-width:1px}.xg{border-bottom-style:solid}.xh{border-bottom-color:#FFF}.xi{padding-bottom:calc(2rem - 1px)}.xj{align-items:baseline}.xk{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.xl{-webkit-box-align:baseline}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ac{max-width:100rem}.abx{grid-template-columns:repeat(3, 1fr)}.aby{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.ae{max-width:128rem}.ii{font-size:4.666666666666667rem}.ij{line-height:1.2857142857142858em}.ul{font-size:2.3333333333333335rem}.abz{grid-template-columns:repeat(4, 1fr)}.aca{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.af{max-width:170.66666666666666rem}.gx{padding-left:3rem}.gy{-webkit-padding-end:3rem}.gz{-moz-padding-end:3rem}.hs{font-size:2.3333333333333335rem}.ht{line-height:1.2857142857142858em}.ik{font-size:5.333333333333333rem}.il{line-height:1.125em}.iu{padding-right:22rem}.iv{-webkit-padding-start:22rem}.iw{-moz-padding-start:22rem}.jc{right:2rem}.jd{max-width:20rem}.kn{padding-right:2rem}.ko{-webkit-padding-start:2rem}.kp{-moz-padding-start:2rem}.ku{font-size:4rem}.kv{line-height:1.25em}.ue{width:11rem}.uf{height:11rem}.acb{grid-template-columns:repeat(5, 1fr)}.acc{-ms-grid-columns:repeat(5, 1fr)}.ahe{padding-right:3rem}.ahf{-webkit-padding-start:3rem}.ahg{-moz-padding-start:3rem}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ag{max-width:180.42857142857142rem}.bz{font-size:2.2857142857142856rem}.ca{line-height:6rem}.ec{line-height:1.3125em}.ha{padding-left:10rem}.hn{padding-right:3rem}.ho{-webkit-padding-start:3rem}.hp{-moz-padding-start:3rem}.im{font-size:5.857142857142857rem}.in{line-height:1.1951219512195121em}.ir{font-size:3rem}.is{line-height:1.3333333333333333em}.it{margin-top:4rem}.ix{padding-right:30rem}.iy{-webkit-padding-start:30rem}.iz{-moz-padding-start:30rem}.je{right:3rem}.jf{max-width:27rem}.jp{font-size:2.5714285714285716rem}.jq{line-height:5rem}.ks{font-size:3.857142857142857rem}.kt{line-height:1.2962962962962963em}.mg{font-size:3.4285714285714284rem}.mh{line-height:1.1666666666666667em}.no{font-size:2rem}.np{line-height:1.5em}.pj{margin-bottom:3rem}.tr{font-size:1.7142857142857142rem}.ts{line-height:1.75em}.ug{width:10rem}.uh{height:10rem}.yk{line-height:1.5555555555555556em}.abu{grid-template-columns:repeat(6, 1fr)}.abv{-ms-grid-columns:repeat(6, 1fr)}.acd{margin-left:8rem}.ace{-webkit-margin-end:8rem}.acf{-moz-margin-end:8rem}.aey{line-height:2.714rem}.afw{line-height:4rem}.ahd{top:2rem}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bx{font-size:2.3333333333333335rem}.by{line-height:6rem}.eb{line-height:1.2857142857142858em}.ip{font-size:3rem}.iq{line-height:1.3333333333333333em}.jo{line-height:5rem}.pi{margin-bottom:4rem}.tp{font-size:2rem}.tq{line-height:1.5em}.wr:nth-of-type(5){color:#00A400}.ws:nth-of-type(5):after{display:none}.wt:nth-of-type(1n + 6){display:none}.yj{font-size:2.6666666666666665rem}.ym{font-size:1.8333333333333333rem}.yn{line-height:1.6363636363636365em}.aex{line-height:2.714rem}.afv{line-height:4rem}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ev{font-size:4rem}.hq{font-size:2.6666666666666665rem}.hr{line-height:1.5em}.ic{padding-left:2rem}.id{-webkit-padding-end:2rem}.ie{-moz-padding-end:2rem}.ja{display:none}.kw{font-size:3rem}.kx{line-height:1.3333333333333333em}.li{padding:0 2rem}.sf{display:block}.ut{font-size:2rem}.vk{margin-top:2rem}.zz{align-items:start}.aba{-webkit-box-align:right}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.ew{font-size:5rem}.gs{padding-bottom:5rem}.gv{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gw{width:calc(100% - 300px - 8rem)}.jb{position:absolute}.jj{padding-right:5rem}.jk{-webkit-padding-start:5rem}.jl{-moz-padding-start:5rem}.kz{overflow:hidden}.lj{padding:0}.lk{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.pf{width:calc(300px + 8rem)}.sg{display:none}.sx{flex-direction:column}.sy{align-items:flex-start}.sz{justify-content:flex-start}.ta{-webkit-box-orient:vertical}.tb{-webkit-box-direction:normal}.tc{-webkit-box-align:right}.td{-webkit-box-pack:right}.th{margin-top:0.5rem}.tv{margin-top:1rem}.tx{display:inline-block}.ui{display:block}.vc{font-size:2.5rem}.vd{margin-left:0.5rem}.ve{-webkit-margin-end:0.5rem}.vf{-moz-margin-end:0.5rem}.vl{margin-top:3rem}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.hc{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.hd{flex-direction:column}.he{-webkit-box-orient:vertical}.hf{-webkit-box-direction:normal}.ig{font-size:4rem}.ih{line-height:1.25em}.ll{grid-column-gap:2rem}.nk{font-size:1.8333333333333333rem}.nl{line-height:1.6363636363636365em}.uj{font-size:2rem}.uk{line-height:1.5em}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.hz{padding-left:2rem}.ia{-webkit-padding-end:2rem}.ib{-moz-padding-end:2rem}.jg{padding-right:2rem}.jh{-webkit-padding-start:2rem}.ji{-moz-padding-start:2rem}.ln{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.ry{margin-top:2rem}.st{justify-content:flex-start}.su{align-items:flex-end}.sv{-webkit-box-pack:right}.sw{-webkit-box-align:left}.tj{margin-left:1rem}.tk{margin-right:1rem}.tl{-webkit-margin-end:1rem}.tm{-moz-margin-end:1rem}.tn{-webkit-margin-start:1rem}.to{-moz-margin-start:1rem}.tu{margin-right:0}.tw{display:none}.uc{width:6rem}.ud{height:6rem}.up{display:inline}.uy{font-size:2.5rem}.uz{margin-left:0.3rem}.va{-webkit-margin-end:0.3rem}.vb{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.lm{grid-column-gap:4rem}.acv{display:inline}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.me{font-size:3.5rem}.mf{line-height:1.4285714285714286em}.tf{font-size:2.3333333333333335rem}.tg{line-height:1.2857142857142858em}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.nm{font-size:2rem}.nn{line-height:1.5em}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.wg{font-size:2rem}.wh{line-height:1.5em}</style><style data-fela-rehydration="872" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.wi{font-size:2rem}.wj{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.37.7","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.themarker.com\u002Fds","sso":"https:\u002F\u002Fservices.themarker.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.themarker.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.themarker.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.themarker.com","countryIp":"https:\u002F\u002Fservices.themarker.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.themarker.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.themarker.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.themarker.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.themarker.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.themarker.com\u002Fuser-stats"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"themarker.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="themarker">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="themarker",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-8CR4051LQE"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-8CR4051LQE');
          </script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית - פוליטי - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'פוליטי';
                  _sf_async_config.authors = 'מירב ארלוזורוב';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'פוליטי'; //THIS CHANGED
              _sf_async_config.authors = 'מירב ארלוזורוב'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="themarker" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="TheMarker Online"/><meta property="fb:app_id" content="52929925921"/><meta name="title" content="ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית - פוליטי"/><meta name="description" content="ההחלטה להביא כ-15 אלף עובדים זרים לבניין היא הפסד שלוש פעמים: גם סחר עבדים, גם מכת מוות לתעסוקה של הגברים הערבים, וגם הרס הסיכוי לקצר את משך הבנייה בישראל ולהיחלץ ממשבר הדיור"/><meta name="keywords" content="ערבים,  בנייה,  תעסוקה,  עובדים זרים"/><meta property="og:title" content="ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/news/politics/.premium.HIGHLIGHT-1.10020169"/><meta property="og:image" content="https://img.haarets.co.il/img/1.10020502/1516695220.jpg?precrop=2200,1469,x0,y0&amp;height=801&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית"/><meta property="article:published" content="2021-07-22T16:26:00.000+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TheMarker"/><meta name="twitter:title" content="ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.10020502/1516695220.jpg?precrop=2200,1469,x0,y0&amp;height=801&amp;width=1200"/><link rel="canonical" href="https://www.themarker.com/news/politics/.premium.HIGHLIGHT-1.10020169"/><script type="text/javascript">
          !function(n,e,i) {
      if(!n){n=n||{},window.permutive=n,n.q=[],n.config={}||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"b22711f5-0497-4009-9336-19f02a418aa1");
    window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});
     permutive.addon("web", {
            page: {"publisher":"haaretz","category":"themarker/News/politics/","description":"ההחלטה להביא כ-15 אלף עובדים זרים לבניין היא הפסד שלוש פעמים: גם סחר עבדים, גם מכת מוות לתעסוקה של הגברים הערבים, וגם הרס הסיכוי לקצר את משך הבנייה בישראל ולהיחלץ ממשבר הדיור","dayofweek":"Thursday","article":{"author":"מירב ארלוזורוב","publishingdate":"2021-07-22T16:26:00.000+03:00","editortags":["ערבים","בנייה","תעסוקה","עובדים זרים"]}}
          });
          </script><script async="" id="permutive_load" src="https://clicktime.symantec.com/38SGRNSSd51LLHeGV3erw8h6H2?u=https%3A%2F%2Fcdn.permutive.com%2F5df8e9c7-77da-4197-8c3e-fc21422d0462-web.js%3Fd%3D"></script><meta name="next-head-count" content="24"/><link rel="preload" href="/_next/static/3.0.217/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.217/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.2e66ae399de06b9ccf89.js" as="script"/><link rel="preload" href="/_next/static/chunks/82.8af3cc5586f7def510c1.js" as="script"/><link rel="preload" href="/_next/static/chunks/131.6938668ca1a2eff2aaa6.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-17c3a5f893d2b038bb3e.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.2e66ae399de06b9ccf89.js" as="script"/><link rel="preload" href="/_next/static/chunks/54c19990d99943291da7eb67a0da18459d2bf875.da6995b1d9dfd6c51f2a.js" as="script"/><link rel="preload" href="/_next/static/chunks/ff29d53da9f367eb901e671d14e8a43968b3e883.4c0eaecac975422f8473.js" as="script"/><link rel="preload" href="/_next/static/chunks/85e5217767251589dfff450cb85911df6530c151.c45ea7b12c5384b5ca68.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-42c77510c32d3c44283a.js" as="script"/><link rel="preload" href="/_next/static/chunks/2432eef080f9c5a969e24818f8774252264cda71.11261da9ebb5a98ba160.js" as="script"/><link rel="preload" href="/_next/static/chunks/ed9b967733d742926f9840bd67eb98466d2800b7.af2729e144872ce06444.js" as="script"/><link rel="preload" href="/_next/static/chunks/01003431f907589cd382eaa9ce041f49f6eb6055.8d0935fa7de689c14db8.js" as="script"/><link rel="preload" href="/_next/static/chunks/1213a39d272dd27b5ef4452c8af834feba82252d.5dd537da7be96f934dff.js" as="script"/><link rel="preload" href="/_next/static/chunks/32440a9be59aaf676863e36dd26d5c517423ecdf.57363222eca16f1d5baa.js" as="script"/><link rel="preload" href="/_next/static/chunks/5fb9fa58ce8dcd17fbe41ff995fbae2825f60994.bae61d4f489206023924.js" as="script"/><link rel="preload" href="/_next/static/chunks/199088fd9735e40c9fc1cdddb9a738981a757737.6d7d72a6f4c38ce35b26.js" as="script"/><link rel="preload" href="/_next/static/chunks/9c80976040e1fa954711af24363565209f789fab.584a381bf2a29517324e.js" as="script"/><link rel="preload" href="/_next/static/chunks/00700b6886d38f0551f700bd4a26eb1e89cbcd53.3fdf6bb4215d76699382.js" as="script"/><link rel="preload" href="/_next/static/chunks/36aeb82c38ab18cdd8cf398aed3f510d625be2b3.233138247b041dbbdac1.js" as="script"/><link rel="preload" href="/_next/static/chunks/787ffc348ed209791dddb6f86b19b01ec9185313.b4708fd1aa62278607d7.js" as="script"/><link rel="preload" href="/_next/static/chunks/c4277b823cd7db2cfd28a370f79ac55fe3b7c744.1fe9f01d5cad344b8297.js" as="script"/><link rel="preload" href="/_next/static/chunks/36c74ac5ebc7898d4d62d8525c0808e5b7de1676.0c7519aa62e741c1e7e6.js" as="script"/><link rel="preload" href="/_next/static/chunks/21da5c236ba9a59a9377f274b8ccb30fda1802ec.d8dea555dba592baa3e8.js" as="script"/><link rel="preload" href="/_next/static/chunks/0e75c4a20334a8f29ca1846e84a3b3b9ad045244.6e55d57a88d34c7efb49.js" as="script"/><link rel="preload" href="/_next/static/chunks/e170936dcfc651cb6cac7b9b36a89bbc46b21805.36a226ba706b3da6f94e.js" as="script"/><link rel="preload" href="/_next/static/chunks/be5ab3f8a2d17d07102f6005b70172f5e117676a.0bcd26b194ef5536b843.js" as="script"/></head><body><div id="__next"><div><div class="ex ey fb fc fd fe fg au" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg au" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg au" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ex ey fb fc fd fe fg au" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="f g h i j k"><div class="bc pk pl v pm pn"><div class="ep"></div></div></div><header class="f l m n k o p q r s t u v w x"><div data-test="masthead" class="y z f ab ac ae af ag a ah ai aj s t u v ak al am an ao ap aq ar as w x"><div class="at au a av aw ax ay az ba e"><div class="ah bk bl"><button class="at bm bn a bo bp bq br bs bt bu bv bw bx by bz ca bg cb cc" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="cd ce ah"><i class="cf cg au ch ci cj ck cl cm bc cn co cp cq cr cs ct cu cv cw cx cy cz da an db dc dd al de df dg dh di bg cb dj dk dl"></i></span><span>ניווט</span></button></div><button class="bo a aj ah dm dn do o dp dq dr ds dt du dv dw dx dy dz at bn ea bp bx eb bz ec bt bu bv bw cc as" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg eh ei ej ek" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button></div><div class="bb bc bd be bf bg bh bi"><div class="a b bo d e cc" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="ee eu eg ev ew ep" aria-hidden="true" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ex ey ez fa fb fc fd fe au ff fg dn">חזרה לעמוד הבית</span></a></div></div><div class="at au a av aw bj ay az ba e"><div class="ai a y at ar" data-google-interstitial="false"><a data-test="loginButton" href="https://login.themarker.com"><span class="at fh a bo bm fi fj fk dx ah al an fl fm fn fo fp fq bg cb bx eb bz ec fr cc fs ft fu fv"><span class="fw a bo bn bg cb fx cc"><span class="bp" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.themarker.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bo a aj ah dm dn do o dp dq dr ds dt bu bt fy du dv dw dx bw bv dy dz fz ga gb bg gc bx eb bz ec bp fi fr fj fk gd al an fl fm fn fp ge gf gg gh gi gj gk gl cc as gm gn fs ft fu fv"><span class="fw fx">רכישת מינוי</span><span class="ex ey ez fa fb fc fd fe au ff fg dn">רכישת מינוי</span><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></a><div class="ah a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fz bs fh go bu bt fy bw bv dx bg gc gm gn"><span class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx dy dz gf gg gh gi gj gk cc as" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg gq" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></span><span id="masthead-a11y-dropdown-button" class="ex ey ez fa fb fc fd fe au ff fg dn">תפריט נגישות</span></button></div></div></div></div></header><div class="gr"><div class="qc qd ax f qe qf ab"></div><div class="qd ax f kq kr qg gb qh qc qi ct cn cp ok ol om mw qj qk ql qm bo dm dp er qn qo qp qq cc" data-test="navBar-mobile"><button type="button" class="qr qs qt" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="bs qu"><svg class="qv qw qx qy eo qz ra rb rc eg dq rd re dx rf rg rh ri" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="rj rk rl rm" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="rj rk bc qw rn" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="rj rk ro rl" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="ex ey ez fa fb fc fd fe au ff fg dn">פתיחת תפריט הניווט</span></button></div><div class="au rp p bj rq cg er"></div></div><div class="f g"><div class="y z f ab ac ae af ag gs"><div class="bc pk pl v pm pn"><div class="ep"></div></div></div></div><main class="f g gt gu" id="pageRoot"><article class="y z f ab ac ae af ag gv"><div class="gw gx gy gz ha"><header class="hb hc hd he hf"><nav aria-label="מיקומך באתר" class="fj hg hh hi hj hk hl hm hn bz ec ho hp hq hr hs ht fs ft"><span class="o fh acg ay"><a data-test="link" href="/news" class="bp un acj hs ht bz ec">חדשות</a><span class="ay"> | </span></span><span class="o bn ach aci"><a data-test="link" href="/news/politics" class="bp un acj hs ht bz ec">פוליטי</a></span></nav><div class="ef hu fj hv hh hw hx hy hl hm hz ia ib hn ho hp fs ft" data-test="articleHeader"><h1 class="if ig ih ii ij ik il im in" data-test="articleHeaderTitle">ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית</h1><p class="io bd ip iq ir is" data-test="articleHeaderSubtitle">ההחלטה להביא כ-15 אלף עובדים זרים לבניין היא הפסד שלוש פעמים: גם סחר עבדים, גם מכת מוות לתעסוקה של הגברים הערבים, וגם הרס הסיכוי לקצר את משך הבנייה בישראל ולהיחלץ ממשבר הדיור</p></div><div class="ah a b rr rs rt ru rv rw rx ry rz sa sb sc sd se sf sg d e"><div class="a bo sh si sj sk sl sm sn so sp sq sr ss st su sv sw sx sy sz ta tb tc td cc"><div class="a bo te jy tf tg bz ec sx sy ta tb tc cc"><div class="nd ty ah f g tz ua ub uc ud tw ue uf ug uh en fd ui ei ej ek"><img src="https://img.haarets.co.il/img/1.2612074/2276139312.png?precrop=1500,1500,x0,y0&amp;height=100&amp;width=100" class="at bj au p f" width="1" height="1"/></div><div class="th"><address class="jw kr uj uk ul ij hs ht bz ec if"><a data-test="link" href="/misc/writers/WRITER-1.480" class="um un uo">מירב ארלוזורוב</a></address><div data-display-dates="true" class="up tp tq tr ts"><time dateTime="2021-07-22T16:26:00+03:00" class="o ef ti tj tk tl tm tn to th sg tp tq tr ts">16:26</time></div></div></div><div class="tt tu tv"><button type="button" class="uq kr ur us no np hs ht ut hr o a uu mb uv uw md" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="ex ey ez fa fb fc fd fe au ff fg dn"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ מירב ארלוזורוב</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg ux uy uz va vb vc vd ve vf" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="up tp tq tr ts"><time dateTime="2021-07-22T16:26:00+03:00" class="o ef ay tj tk tw tl tm tn to th tx tp tq tr ts">16:26</time></div></div><div class="fd ah bj ax kc jr kd bg ke v kf kg kh" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ki s bg ke v w x"></div></div></div><div class="fj ic id ie hn ho hp fs ft"><div class="bn f qc qf qd ax mw vm vn ql qm dp gr vo qq"><div class="mw vg vp pp pq pr ps pt pu pv pw px py pz pg"><button class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp acm acn tp tq no np bn aco cc as acp acq acr acs" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe au ff fg dn">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg act" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button><button class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp acm acn tp tq no np bn aco cc as acp acq acr acs" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe au ff fg dn">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="ee ef eg act" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button></div><div class="mw vg vq pp pq pr ps pt pu pv pw px py pz pg"><div class="a bo aj bn acn acm aco ah cc as acr acs acp acq"><button class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp acm acn tp tq no np bn aco acx cc as acp acq acr acs" data-test="saveArticleButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe au ff fg dn"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bn acu abq acv acw">שמרו</span><span class="a bo cc"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ee ef eg act"><path class="acy rj acz aea" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ex ey ez fa fb fc fd fe au ff fg dn">שמרו את הכתבה לרשימת הקריאה</span><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית&amp;body=https://www.themarker.com/news/politics/.premium.HIGHLIGHT-1.10020169" class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp acm acn tp tq no np bn aco cc as acp acq acr acs"><span class="ex ey ez fa fb fc fd fe au ff fg dn">שתפו כתבה במייל</span><span class="ex ey ez fa fb fc fd fe au ff fg dn">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg act" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></a></div></div><div class="a vg o vh kk vi vj ay vk vl pg" data-test="shareBar"><div class="a vg pg"><button class="bo a aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp bq br tp tq no np aeb aec aed cc as aee aef aeg aeh" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe au ff fg dn">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg act" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button><button class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp bq br tp tq no np aei aej cc as aee aef aeg aeh" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe au ff fg dn">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg act" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית&amp;body=https://www.themarker.com/news/politics/.premium.HIGHLIGHT-1.10020169" class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp bq br tp tq no np jw aek cc as aee aef aeg aeh"><span class="ex ey ez fa fb fc fd fe au ff fg dn">שתפו כתבה במייל</span><span class="ex ey ez fa fb fc fd fe au ff fg dn">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg act" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></a></div><div class="a"><div class="a vg pg"><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp bq br tp tq no np jw aek cc as aee aef aeg aeh"><span class="ex ey ez fa fb fc fd fe au ff fg dn">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jw eg act aek" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></a><div class="a bo aj jw aek ah cc as"><button class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp bq br tp tq no np jw aek acx cc as aee aef aeg aeh" data-test="saveArticleButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe au ff fg dn"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bn acu abq acv acw">שמרו</span><span class="a bo cc"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="ee jw eg ael aek"><path class="acy rj acz aea" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ex ey ez fa fb fc fd fe au ff fg dn">שמרו את הכתבה לרשימת הקריאה</span><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button><div class="au aem aen eq rj pk pm pn"><i class="au aeo aep ab aeq aer jw aes"></i></div></div><button class="bo a aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp bq br tp tq no np jw aek aed cc as aee aef aeg aeh" data-test="zenModeButton" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe au ff fg dn"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jw eg act aek" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="aet acu bn acw">קריאת זן</span><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button><button class="bo gp aj ah dm dn do o dp dq dr ds dt du dv dw dx ack acl bp bq br tp tq no np jw aek cc as aee aef aeg aeh" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="ex ey ez fa fb fc fd fe au ff fg dn">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jw eg act aek" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ed"><div class="au el em cj cl en eo ep eq er es et"></div></span></button></div></div></div></div></header><div data-google-interstitial="false"></div><section class="hu it" data-test="articleLayoutRow"><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"><div class="ah a b d e"><div class="a bo sh si sj sk sl sm sn so sp sq sr ss st su sv sw sx sy sz ta tb tc td cc"><div class="a bo te jy tf tg bz ec sx sy ta tb tc cc"><div class="nd ty ah f g tz ua ub uc ud tw ue uf ug uh en fd ui ei ej ek"><img src="https://img.haarets.co.il/img/1.2612074/2276139312.png?precrop=1500,1500,x0,y0&amp;height=100&amp;width=100" class="at bj au p f" width="1" height="1"/></div><div class="th"><address class="jw kr uj uk ul ij hs ht bz ec if"><a data-test="link" href="/misc/writers/WRITER-1.480" class="um un uo">מירב ארלוזורוב</a></address><div data-display-dates="true" class="up tp tq tr ts"><time dateTime="2021-07-22T16:26:00+03:00" class="o ef ti tj tk tl tm tn to th sg tp tq tr ts">16:26</time></div></div></div><div class="tt tu tv"><button type="button" class="uq kr ur us no np hs ht ut hr o a uu mb uv uw md" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="ex ey ez fa fb fc fd fe au ff fg dn"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ מירב ארלוזורוב</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg ux uy uz va vb vc vd ve vf" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="up tp tq tr ts"><time dateTime="2021-07-22T16:26:00+03:00" class="o ef ay tj tk tw tl tm tn to th tx tp tq tr ts">16:26</time></div></div><div class="fd ah bj ax kc jr kd bg ke v kf kg kh" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ki s bg ke v w x"></div></div></div></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div class="y z" data-test="articleBody"><p class="jm jn ip jo pi jp jq pj"><span>אנשי הדרג המקצועי באגף התקציבים אוהבים להציג את עצמם כפקידי ציבור חסרי חת, שנלחמים עבור האינטרס הציבורי בחירוף נפש. זהו מיתוג נאה, אבל כזה שאינו עולה בקנה אחד עם המציאות. כמו כל הפקידות המקצועית במשרדי הממשלה האחרים, גם במשרד האוצר חוששים להילחם היכן שקשה, כלומר חוששים להמרות את פי הבוס – שר האוצר.</span></p><div class=""><div class="FI_PH"></div></div><p class="jm jn ip jo jp jq">עובדה – ביום ראשון תעלה לאישור הממשלה, בקול דממה דקה, ההחלטה הכלכלית המופרכת ביותר מיום הקמתה של ממשלת השינוי. למעשה, החלטה שמלמדת כי ממשלת השינוי גם היא מיתוג ריק מתוכן, וכי בפועל הממשלה הזו ממשיכה את הדרכים הגרועות של ממשלות נתניהו שקדמו לה.</p><div class="a b o jr bx eb bz ec d e" data-test="tags"><h2 class="fh ei">תגיות:</h2><ul class="a js jt ju"><li class="jv ce a bo cc"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jw eg gq jz ka kb" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/cmlink/TAG-1.9847097"><span class="jw jx jy">ערבים</span></a></li><li class="jv ce a bo cc"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jw eg gq jz ka kb" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-1.619934"><span class="jw jx jy">בנייה</span></a></li><li class="jv ce a bo cc"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jw eg gq jz ka kb" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-1.3488"><span class="jw jx jy">תעסוקה</span></a></li><li class="jv ce a bo cc"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee jw eg gq jz ka kb" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/career/TAG-Migrant-workers-1.3121059"><span class="jw jx jy">עובדים זרים</span></a></li></ul><div class="fd ah bj ax kc jr kd bg ke v kf kg kh" aria-hidden="true"><div tabindex="-1" class="ki s bg ke v w x"></div></div></div><div class="ah vr vs vt"><div class="au vr vu f vv"></div><div class="ab vw"><div data-google-interstitial="false"></div></div></div></div></div></div></section><section class="hu it" data-test="articleLayoutRow"><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div class="bc pk pl v pm pn"><div class="ep"></div></div></div></div></section><section class="hu it" data-test="articleLayoutRow"><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div></div></div></div></section><section class="hu kj kk kl km kn ko kp hn ho hp"><div class="OUTBRAIN fd vx" data-src="https://www.themarker.com/1.10020169" data-ob-template="haaretz-heb" data-widget-id="AR_12"></div></section><section class="hu it" data-test="articleLayoutRow"><h2 class="kq kr ah fj hh hl hm hn ks kt ho hp ku kv kw kx kj kk ky km fs ft" id="commentsSection"><div class="jb kz jc jd je jf"><span>תגובות</span></div></h2><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div><div class="jr"><form data-test="newCommentForm"><div class="ab a b zh zi aeu aev d e"><div class="a pe ph"><div class="gt ep gu"><div class=""><label for="0.46472902764918156" class="dq a bo bq br f ah o yj tq jp yk kq ab oc od aff of og afg vh kk afh zk zh zi afi zj afj afk aek afl cc aee aef aeg aeh op oq or os afm afn ov ow ox oy afo afp"><div class=""><span class="dn ei kq kr s afq bq br afr u cb ej ek w x afs aft">שם</span></div><input type="text" aria-describedby="0.4380606745394058" data-test="input" class="bm go yr f dq dx afu" id="0.46472902764918156" maxLength="50" value=""/></label><span class="ep o tp afv no afw bn" id="0.4380606745394058">הזינו שם שיוצג באתר</span></div></div><button class="aew kq bd bq br dx tp aex no aey zh zi aez afa afb afc afd afe aee aef aeg aeh" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.2396498978022732" class="dq a pe b bq br f o yj tq jp yk kq ab oc od aff of og afg vh kk afh zk zh zi afi zj afj afk aek afx ph d e aee aef aeg aeh op oq or os afm afn ov ow ox oy afo afp"><div class="f a vg pg"><span class="dn ei kq kr s u cb gt yi zh zi aez zj ej ek w x gu" id="0.6947689040706979">תגובה</span><div class="aed"> <button class="bo yo yp yq dq abq kr yr o aj ah qw ys do dn dr ds dt yt afy afz aek yw yx dx dw yy aga agb bw zb zc dv du zd agc agd zg al am an ao ap aq ct oj cp ok ol om of og age oc od agf zn gb agg kq agh agi ei agj agk cc as zp zq ej ek" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bc pk u cb ke pm pn" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="zr at ax au p zs zt f es zu zv zw zx"></span></button><button class="bo yo yp yq dq abq kr yr o aj ah qw ys do dn dr ds dt yt afy afz aek yw yx dx dw yy aga agb bw zb zc dv du zd agc agd zg al am an ao ap aq ct oj cp ok ol om of og age oc od agf zn gb agg kq agh agl agi agk cc as zp zq" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bc pk u cb ke pm pn" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="zr at ax au p zs zt f es zu zv zw zx"></span></button></div></div><div aria-describedby="0.9091682900815048" data-test="input" class="bm go agm jn agn yr f dq dx afu vu" id="0.2396498978022732" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.6947689040706979"></div></label><span class="ep o tp afv no afw bn" id="0.9091682900815048">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a aw vg ba e pg"><div class="bd y xs xt"><button class="bo yo yp yq dq gp kr yr o aj ah qw ys do dn dr ds dt yt ago agp ach yw yx dx dw yy agq agr bw zb zc dv du zd ags agt agu zh zi agv vh kk agw of og zl oc od zm zn gb agx jw agy cc as zp zq" data-test="sendComment" type="button"><span class="bc pk u cb ke pm pn" data-test="buttonText">שלחו</span><span class="zr at ax au p zs zt f es zu zv zw zx"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee eu eg vy vz wa y z ep"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="hu kj kk kl km kn ko kp hn ho hp"><div><div data-test="michelle" class="y z f ab ac ae af ag ay la lb lc ld le lf lg lh li lj lk ll lm ln"><header class="a aw gt lo lp lq lr ls lt i lu lv lw lx ly lz ma mb j mc md me mf mg mh mi mj mk ml mm mn mo ba e gu mp mq"><h3 class="kq bp mr ms mt mb mu mv md">על סדר היום</h3></header><div class="o wf a av dn fd bx eb wg wh wi wj ja az"><h5 class="uq if bp">בראש החדשות<!-- -->:</h5><ul class="a"><li class="bq br ah kq wk wl wm wn wo wp wq wr ws wt"><a data-test="link" href="/advertising/.premium-1.10014854" class="bp un wb wc uo wd we">בן אנד ג&#x27;ריס</a></li><li class="bq br ah kq wk wl wm wn wo wp wq wr ws wt"><a data-test="link" href="/opinion/.premium.HIGHLIGHT-1.9987932" class="bp un wb wc uo wd we">חוק ההסדרים</a></li><li class="bq br ah kq wk wl wm wn wo wp wq wr ws wt"><a data-test="link" href="/magazine/EXT-STATIC-1.9846112" class="bp un wb wc uo wd we">500 העשירים</a></li><li class="bq br ah kq wk wl wm wn wo wp wq wr ws wt"><a data-test="link" href="https://www.themarker.com/misc/tags/TAG-nsopegasosproject-1.10010808" class="bp un wb wc uo wd we">NSO</a></li><li class="bq br ah kq wk wl wm wn wo wp wq wr ws wt"><a data-test="link" href="/news/health/.premium-1.10016682" class="bp un wb wc uo wd we">קורונה</a></li><li class="bq br ah kq wk wl wm wn wo wp wq wr ws wt"><a data-test="link" href="https://www.haaretz.co.il/sport/olympics" class="bp un wb wc uo wd we">טוקיו 2020</a></li><li class="bq br ah fh wk wl wm wn wo wp wq wr ws wt"><a data-test="link" href="http://www.themarker.com/personal-area/newsletter?utm_source=TM-HeaderBeRosh&amp;utm_medium=cpc&amp;utm_campaign=TM-NewsletterSignUp" class="bp un wb wc uo wd we">המהדורה היומית</a></li></ul></div><article class="mw mx ah f ab my mz na nb"><div class="nc ah kc"><a data-test="link" tabindex="-1" href="/realestate/.premium-MAGAZINE-1.10019814"><div class="nd ne ah f g"></div></a></div><div class="nf"><a data-test="link" href="/realestate/.premium-MAGAZINE-1.10019814"><h4 class="if bp al ap ng dc an aq nh ao ni kq">&quot;המחירים זינקו ב-20% – אבל ההסתערות עכשיו היא בלתי־נתפשת&quot;</h4></a></div></article><article class="mw nq ah f ab my mz na nb"><div class="nc ah kc"><a data-test="link" tabindex="-1" href="/opinion/.premium-1.10017665"><div class="nd ne ah f g"></div></a></div><div class="nf"><a data-test="link" href="/opinion/.premium-1.10017665"><h4 class="if bp al ap ng dc an aq nh ao ni kq">תעלומה בספירת הבוקר: במקום להשקיע באסירים — המיליארדים זרמו לסוהרים</h4></a></div></article><article class="mw nr ah f ab my mz na nb"><div class="nc ah kc"><a data-test="link" tabindex="-1" href="/wallstreet/.premium-1.10017310"><div class="nd ne ah f g"></div></a></div><div class="nf"><a data-test="link" href="/wallstreet/.premium-1.10017310"><h4 class="if bp al ap ng dc an aq nh ao ni kq"><span class="gr">&quot;תתאפסו או שאני יורה&quot;: שכר של 6 ספרות, מתנות מטורפות - וסיוט מתמשך</span><span class="ay">&quot;תתאפסו או שאני מוציא אקדח&quot;: שכר של 6 ספרות, מתנות מטורפות - וסיוט מתמשך</span></h4></a></div></article><article class="mw ns ah f ab my mz na nb"><div class="nc ah kc"><a data-test="link" tabindex="-1" href="/markets/.premium-1.10019838"><div class="nd ne ah f g"></div></a></div><div class="nf"><a data-test="link" href="/markets/.premium-1.10019838"><h4 class="if bp al ap ng dc an aq nh ao ni kq">עתירה לבג&quot;ץ: יובל לנדשפט חרג מסמכותו כשאישר יבוא קנאביס לישראל</h4></a></div></article><article class="mw nt ah f ab my mz na nb"><div class="nc ah kc"><a data-test="link" tabindex="-1" href="/blogs/assafshmueli/BLOG-1.10015161"><div class="nd ne ah f g"></div></a></div><div class="nf"><a data-test="link" href="/blogs/assafshmueli/BLOG-1.10015161"><h4 class="if bp al ap ng dc an aq nh ao ni kq">גלידה גולדה חשבה שהיא קיבלה הזדמנות שיווקית במתנה - וחטפה מקלחת קרה</h4></a></div></article><article class="mw ny ah f nz oa ob na oc od oe of og oh oi ct oj cp ok ol om on al am an ao ap aq nw oo op oq or os ot ou ov ow ox oy oz pa"><div class="nc ah kc"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5741387234&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="nd ne ah f g"></div></a></div><div class="nf bq br"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5741387234&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="if bp al ap ng dc an aq nh ao ni kq">הסטארט-אפ שמסייע באבחון מוקדם של מחלת הסרטן</h4></a></div><div class="nu nv nw bp nx br fr bx eb no np">תוכן מקודם</div></article></div></div></section><section class="hu it" data-test="articleLayoutRow"><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div class="bc pk pl v pm pn"><div class="ep"></div></div></div></div></section><section class="hu it" data-test="articleLayoutRow"><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div></div></div></div></section><section class="hu it" data-test="articleLayoutRow"><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div></div></div></div></section><section class="hu it" data-test="articleLayoutRow"><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div class="bc pk pl v pm pn"><div class="ep"></div></div></div></div></section><section class="hu it" data-test="articleLayoutRow"><div class="ah iu iv iw ix iy iz"><div class="ja jb jc jd je jf"></div><div class="hh hv hl hm hx hy jg hz jh ji ia ib jj jk jl"><div class="bc pk pl v pm pn"><div class="ep"></div></div></div></div></section></div><aside class="pb pc ah a pd pe ja pf pg ph"><div class="bc pk pl v pm pn"><div class="ep"><div class="at bj hg au p"><div class="agz f aha kc abo abp ahb ahc t u v ahd ahe gx ahf ahg gy gz ahh ahi ahj ahk ahl ahm"><div class="ahn s bg v aho w x"><div class="eq"><div class="abq"></div></div></div><div class="ahn s bg v aho w x"><div class="eq"><div class="abq"><div class="bc pk pl v pm pn"><div class="ep"></div></div></div></div></div><div class="ahn s bg v aho w x"><div class="eq"><div class="abq"><div class="bc pk pl v pm pn"><div class="ep"></div></div></div></div></div><div class="ahn s bg v aho w x"><div class="eq"><div class="abq"></div></div></div><div class="ahn s bg v aho w x"><div class="eq"><div class="abq"></div></div></div></div></div></div></div></aside></article></main><div class="f g ay"><div></div></div><div class="f g"><div class="FI_PH"></div><footer class="f wu wv ww wx o wy wz xa xb" data-google-interstitial="false"><div class="y z f wu ac ae af ag a b xc xd xe d e"><div class="xf xg xh xi xj xk xl"><div class="mn ti xm xn sn so xo xp"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="ee eu eg ya yb xn" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ex ey ez fa fb fc fd fe au ff fg dn">דה מרקר</span></div><ul class="y xq ti xm xr xs xt"><li class="ci ce ub xu ux xv xw xx xy xz"><a data-test="link" href="https://www.facebook.com/TheMarkerOnline"><span class="ex ey ez fa fb fc fd fe au ff fg dn">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg xu lr" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="ci ce ub xu ux xv xw xx xy xz"><a data-test="link" href="https://twitter.com/themarker"><span class="ex ey ez fa fb fc fd fe au ff fg dn">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg xu lr" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="ci ce ay xu ux xv xw xx xy xz"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.themarker"><span class="ex ey ez fa fb fc fd fe au ff fg dn">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="ci ce ay xu ux xv xw xx xy xz"><a data-test="link" href="https://apps.apple.com/il/app/themarker-%D7%93%D7%94%D7%9E%D7%A8%D7%A7%D7%A8/id360938308"><span class="ex ey ez fa fb fc fd fe au ff fg dn">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="ci ce ay xu ux xv xw xx xy xz"><a data-test="link" href="https://www.themarker.com/misc/redemail"><span class="ex ey ez fa fb fc fd fe au ff fg dn">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="ci ay xu ux xv xw xx"><a data-test="link" href="https://www.themarker.com/misc/rss"><span class="ex ey ez fa fb fc fd fe au ff fg dn">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="ee ef eg" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gr ti xm yc"><ul class="wa yd y z ye yf xs xt yg yh"><li class="yi"><a data-test="link" href="https://www.themarker.com/promotions-page" class="kr yj tq jp yk ">רכשו מנוי</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/blogs" class="kr yj tq jp yk ">בלוגים</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/misc/site-policy" class="kr yj tq jp yk ">תנאי שימוש</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="kr yj tq jp yk ">צרו קשר</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/haaretzHeb.html" class="kr yj tq jp yk ">פרסמו באתר</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/account/personal-area" class="kr yj tq jp yk ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bo yo yp yq dq gp kr yr o aj ah qw ys do dn dr ds dt yt yu yv bu yw yx dx dw yy yz za bw zb zc dv du zd ze zf zg zh zi zj vh kk zk of og zl oc od zm zn gb rb wv zo cc as zp zq"><span class="bc pk u cb ke pm pn" data-test="buttonText">להורדת האפליקציה</span><span class="zr at ax au p zs zt f es zu zv zw zx"></span></a><span class="bd yl dm ep ym yn tr ts">© כל הזכויות שמורות</span></div><div class="ay"><div class="a zy lp jr yl zz aba abb mq"><ul class="abc abd abe"><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://www.themarker.com/personal-area/newsletter" class="kr">דיוורים</a></li><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://www.themarker.com/misc/editors" class="kr">מערכת</a></li><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://www.themarker.com/misc/management" class="kr">הנהלה</a></li><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://promotions.themarker.com/promotions-page/thankYou?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="kr">רכשו מנוי</a></li><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://www.themarker.com/personal-area/personal-details" class="kr">ביטול מנוי דיגיטלי</a></li><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://www.themarker.com/misc/faq" class="kr">שאלות ותשובות</a></li><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="kr">צרו קשר</a></li><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" class="kr">פרסמו אצלנו</a></li><li class="ci abf abg abh abi abj abk abl abm abn"><a data-test="link" href="https://www.themarker.com/misc/accessibility" class="kr">הצהרת נגישות</a></li></ul><button class="bo yo yp yq dq gp kr yr o aj ah qw ys do dn dr ds dt yt yu yv bu yw yx dx dw yy yz za bw zb zc dv du zd ze zf zg zh zi zj vh kk zk of og abo oc od abp zn gb rb wv zo y cc as zp zq xs xt" data-test="button" aria-expanded="false" type="button"><span class="bc pk u cb ke pm pn" data-test="buttonText">הצג עוד</span><span class="zr at ax au p zs zt f es zu zv zw zx"></span></button></div><div tabindex="-1"><div class="abq abr qm abs abt bx eb abu abv ah abw al am an ao ap aq abx aby abz aca acb acc"><section class="acd ace acf"><h2 class="yi kr">מדורים</h2><ul><li class="yi"><a data-test="link" href="/misc/all-headlines" class="yi">כל כותרות היום</a></li><li class="yi"><a data-test="link" href="/markets" class="yi">שוק ההון</a></li><li class="yi"><a data-test="link" href="/wallstreet" class="yi">גלובל</a></li><li class="yi"><a data-test="link" href="/realestate" class="yi">נדל&quot;ן</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/technation" class="yi">TechNation</a></li><li class="yi"><a data-test="link" href="/consumer" class="yi">צרכנות</a></li><li class="yi"><a data-test="link" href="/tv" class="yi">TheMarker TV</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/allnews" class="yi">חדשות</a></li><li class="yi"><a data-test="link" href="/markerweek" class="yi">Markerweek</a></li><li class="yi"><a data-test="link" href="/magazine" class="yi">מגזין TheMarker</a></li><li class="yi"><a data-test="link" href="/themarker-women" class="yi">TheMarker Women</a></li><li class="yi"><a data-test="link" href="/commercial/conferences" class="yi">כנסים</a></li><li class="yi"><a data-test="link" href="http://finance.themarker.com/" class="yi">Finance</a></li><li class="yi"><a data-test="link" href="https://finance.themarker.com/indices/142" class="yi">ת&quot;א 35</a></li><li class="yi"><a data-test="link" href="https://finance.themarker.com/indices/164" class="yi">מדד תל אביב בנקים 5</a></li><li class="yi"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="yi">מניית טבע</a></li><li class="yi"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="yi">מניית טאואר</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/markerweek/.premium-MAGAZINE-1.8914247" class="yi">דן אקס ודור לי-לו</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/technation/1.9140633" class="yi">סניק</a></li></ul></section><section class="acd ace acf"><h2 class="yi kr">הארץ</h2><ul><li class="yi"><a data-test="link" href="https://www.haaretz.co.il" class="yi">הארץ</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/news" class="yi">חדשות</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/news/elections/" class="yi">בחירות 2021</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="yi">מעקב קורונה</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/gallery" class="yi">תרבות</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="yi">השבוע - פודקאסט הארץ</a></li><li class="yi"><a data-test="link" href="https://haaretz.co.il/captain/" class="yi">קפטן אינטרנט</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/sport" class="yi">ספורט</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/sport/euro" class="yi">יורו 2020</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/sport/euro/1.9752920" class="yi">לוח שידורים יורו 2020</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/sport/olympics" class="yi">טוקיו 2020</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="yi">מפלס הכנרת</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/news/weather" class="yi">מזג אוויר</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="yi">Israel election 2021</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.com/world-news/europe/pfizer-vaccine-is-88-effective-against-delta-covid-variant-u-k-study-finds-1.10018272" class="yi">Pfizer vaccine - delta</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.com/israel-news/israel-catches-overflow-of-egyptian-ire-at-ethiopia-in-dam-dispute-1.10018041" class="yi">Egypt - Dam</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.com/israel-news/this-day-in-jewish-history-irgun-blows-up-british-hq-at-jerusalem-s-king-david-hotel-1.5377378" class="yi">King David Hotel</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.com/israel-news/israel-backed-nso-pegasus-is-a-clear-present-danger-to-democracy-around-the-world-1.10016269" class="yi">Pegasus</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-israel-s-president-ben-jerry-s-boycott-is-part-of-a-new-form-of-terrorism-1.10017445" class="yi">Ben &amp; Jerry&#x27;s - Israel</a></li><li class="yi"><a data-test="link" href="http://www.haaretz.com/israel-news" class="yi">Israel News</a></li><li class="yi"><a data-test="link" href="http://www.haaretz.com/middle-east-news" class="yi">Middle East</a></li></ul></section><section class="acd ace acf"><h2 class="yi kr">כלים שימושיים</h2><ul><li class="yi"><a data-test="link" href="/misc/redemail" class="yi">האימייל האדום</a></li><li class="yi"><a data-test="link" href="/misc/rss" class="yi">RSS</a></li><li class="yi"><a data-test="link" href="http://finance.themarker.com/f/currency/" class="yi">שערי מט&quot;ח</a></li><li class="yi"><a data-test="link" href="/misc/contact-us" class="yi">כיתבו אלינו</a></li><li class="yi"><a data-test="link" href="/misc/site-policy" class="yi">תקנון האתר</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="yi">מדיניות פרטיות</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/misc/menuim" class="yi">מידע למנויים</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="yi">מינוי הארץ</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/commercial/conferences" class="yi">כנסים</a></li><li class="yi"><a data-test="link" href="http://www.minus1.co.il/" class="yi">מינוס אחת</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/misc/2.3963" class="yi">נגישות</a></li></ul></section><section class="acd ace acf"><h2 class="yi kr">עכבר העיר</h2><ul><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="yi">משחקי מחשב חינמיים לילדים</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="yi">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="yi">פעילויות יצירה לילדים</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="yi">ספרים לילדים לשנה החדשה</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="yi">פעילויות לילדים</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="yi">דינה קראפט</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/food/MAGAZINE-1.9617795" class="yi">אוכל מוכן לפסח</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="yi">מתכון: חלה לשבת</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="yi">מתכון: עוגת שוקולד</a></li><li class="yi"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="yi">מתכון: פנקייק</a></li></ul></section><section class="acd ace acf"><h2 class="yi kr">שיתופי פעולה</h2><ul><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/pension" class="yi">מדריך הפנסיה שלכם בחסות בנק הפועלים</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/real-estate/gindi-tlv" class="yi">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/investment" class="yi">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="yi"><a data-test="link" href="http://supermarker.themarker.com/" class="yi">SUPERMARKER – צרכנות פיננסית</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/realestate/realestate-labels/renewal" class="yi">התחדשות עירונית – כל מה שצריך לדעת</a></li><li class="yi"><a data-test="link" href="https://www.citysquare.co.il/" class="yi">CitySquare</a></li><li class="yi"><a data-test="link" href="https://detaly.co.il/" class="yi">Detaly.co.il</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/1.9182720" class="yi">מטבחי חוץ</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/real-estate/usa" class="yi">השקעות נדל&quot;ן בארה&quot;ב</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/lawyers" class="yi">עורכי דין</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/real-estate-agency" class="yi">משרדי תיווך</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/mortgage-advisers" class="yi">יועצי משכנתאות</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/1.8936891" class="yi">גישור משפחתי</a></li><li class="yi"><a data-test="link" href="https://www.themarker.com/labels/1.9556309 " class="yi">חוקר פרטי</a></li></ul></section></div></div><div class="tp tq no np">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="tp tq no np">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית","headline":"ליברמן ואלקין נחשפים כשרים חלשים וחסרי הבנה מקצועית","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/news/politics/.premium.HIGHLIGHT-1.10020169"},"url":"https://www.themarker.com/news/politics/.premium.HIGHLIGHT-1.10020169","author":{"@type":"Person","name":"מירב ארלוזורוב","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.480"},"description":"ההחלטה להביא כ-15 אלף עובדים זרים לבניין היא הפסד שלוש פעמים: גם סחר עבדים, גם מכת מוות לתעסוקה של הגברים הערבים, וגם הרס הסיכוי לקצר את משך הבנייה בישראל ולהיחלץ ממשבר הדיור","datePublished":"2021-07-22T16:26:00+0300","dateModified":"2021-07-22T16:26:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"פועלי בנייה סינים במודיעין","caption":"פועלי בנייה סינים במודיעין. תנאי העבודה המופלאים שהסינים מקבלים הם בלוף","description":"פועלי בנייה סינים במודיעין","url":"https://img.haarets.co.il/img/1.10020502/1516695220.jpg"},{"@type":"ImageObject","name":"אביגדור ליברמן זאב אלקין","caption":"אביגדור ליברמן וזאב אלקין. לו היו אנשי מקצוע, היו יוצאים בתוכנית להכשרה מסיבית של עובדים ישראלים לבניין","description":"אביגדור ליברמן וזאב אלקין","url":"https://img.haarets.co.il/img/1.10020477/1771594377.jpg"},{"@type":"ImageObject","name":"שני אחראים מרכזיים לירידה בתעסוקה","description":"שני אחראים מרכזיים לירידה בתעסוקה","url":"https://img.haarets.co.il/img/1.10020699/3456889488.png"},{"@type":"ImageObject","name":"ראול סרוגו","caption":"ראול סרוגו, נשיא התאחדות הקבלנים בוני הארץ. התאחדות הקבלנים מנפנפת בכשלונה לגייס עובדים ישראלים לבניין","description":"ראול סרוגו","url":"https://img.haarets.co.il/img/1.10020495/852705433.jpg"},{"@type":"ImageObject","name":"בנייה בתנאי עבדות","description":"בנייה בתנאי עבדות","url":"https://img.haarets.co.il/img/1.10020695/1745543954.png"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-bff2d2aa7da2cc3cfbbf.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.217/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.217/pages/article.js"></script><script async="" src="/_next/static/chunks/82.8af3cc5586f7def510c1.js"></script><script async="" src="/_next/static/chunks/131.6938668ca1a2eff2aaa6.js"></script><script src="/_next/static/runtime/webpack-17c3a5f893d2b038bb3e.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.2e66ae399de06b9ccf89.js" async=""></script><script src="/_next/static/chunks/54c19990d99943291da7eb67a0da18459d2bf875.da6995b1d9dfd6c51f2a.js" async=""></script><script src="/_next/static/chunks/ff29d53da9f367eb901e671d14e8a43968b3e883.4c0eaecac975422f8473.js" async=""></script><script src="/_next/static/chunks/85e5217767251589dfff450cb85911df6530c151.c45ea7b12c5384b5ca68.js" async=""></script><script src="/_next/static/runtime/main-42c77510c32d3c44283a.js" async=""></script><script src="/_next/static/chunks/2432eef080f9c5a969e24818f8774252264cda71.11261da9ebb5a98ba160.js" async=""></script><script src="/_next/static/chunks/ed9b967733d742926f9840bd67eb98466d2800b7.af2729e144872ce06444.js" async=""></script><script src="/_next/static/chunks/01003431f907589cd382eaa9ce041f49f6eb6055.8d0935fa7de689c14db8.js" async=""></script><script src="/_next/static/chunks/1213a39d272dd27b5ef4452c8af834feba82252d.5dd537da7be96f934dff.js" async=""></script><script src="/_next/static/chunks/32440a9be59aaf676863e36dd26d5c517423ecdf.57363222eca16f1d5baa.js" async=""></script><script src="/_next/static/chunks/5fb9fa58ce8dcd17fbe41ff995fbae2825f60994.bae61d4f489206023924.js" async=""></script><script src="/_next/static/chunks/199088fd9735e40c9fc1cdddb9a738981a757737.6d7d72a6f4c38ce35b26.js" async=""></script><script src="/_next/static/chunks/9c80976040e1fa954711af24363565209f789fab.584a381bf2a29517324e.js" async=""></script><script src="/_next/static/chunks/00700b6886d38f0551f700bd4a26eb1e89cbcd53.3fdf6bb4215d76699382.js" async=""></script><script src="/_next/static/chunks/36aeb82c38ab18cdd8cf398aed3f510d625be2b3.233138247b041dbbdac1.js" async=""></script><script src="/_next/static/chunks/787ffc348ed209791dddb6f86b19b01ec9185313.b4708fd1aa62278607d7.js" async=""></script><script src="/_next/static/chunks/c4277b823cd7db2cfd28a370f79ac55fe3b7c744.1fe9f01d5cad344b8297.js" async=""></script><script src="/_next/static/chunks/36c74ac5ebc7898d4d62d8525c0808e5b7de1676.0c7519aa62e741c1e7e6.js" async=""></script><script src="/_next/static/chunks/21da5c236ba9a59a9377f274b8ccb30fda1802ec.d8dea555dba592baa3e8.js" async=""></script><script src="/_next/static/chunks/0e75c4a20334a8f29ca1846e84a3b3b9ad045244.6e55d57a88d34c7efb49.js" async=""></script><script src="/_next/static/chunks/e170936dcfc651cb6cac7b9b36a89bbc46b21805.36a226ba706b3da6f94e.js" async=""></script><script src="/_next/static/chunks/be5ab3f8a2d17d07102f6005b70172f5e117676a.0bcd26b194ef5536b843.js" async=""></script><script src="/_next/static/3.0.217/_buildManifest.js" async=""></script><script src="/_next/static/3.0.217/_ssgManifest.js" async=""></script></body></html>