
																					

<!DOCTYPE html>
        
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10  home-page has-mh--l" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<script>
		var handleExplorer = false;
		if (localStorage) {
			if (localStorage.htzResp) {
				var lsData = JSON.parse(localStorage.htzResp);
				var now = new Date().getTime();
				if (lsData.ieMessage) {
					if ((localStorage.htzResp.isMessage + 604800000) < now) {
						// More than a week passed since last IE message alert. Show the message and set time to now.
						lsData.ieMessage = now;
						localStorage.htzResp = JSON.stringify(lsData);
						handleExplorer = true;
					}
					else {
						// Less than a week passed since last IE message alert. Don't show the message.
						handleExplorer = false;
					}
				}
				else {
					// First time visiting from IE9. Add ieMessage to localStorage and show IE message alert.
					lsData.ieMessage = now;
					localStorage.htzResp = JSON.stringify(lsData);
					handleExplorer = true;
				}
			}
			else {
				// localStorage is empty. Create the htzResp element and set time and show IE message alert.
				var now = new Date().getTime();
				localStorage.htzResp = JSON.stringify({"ieMessage" : now});
				handleExplorer = true;
			}
		}
		else {
			console.log('Browser does not support localStorage');
			handleExplorer = false;
		}
		if (handleExplorer) {
			alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
		}
	</script>
	<![endif
-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s "
                             xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
    <link rel="manifest" href="/manifest.json" />
      
              
        
    
        
        	    		
                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 90;
</script>
					      
                	    

      
  
          
   
  

  
      
    <div class="js-stat-util-info"
         data-statutilsections="themarker/markets/"
         data-statutilcontentid="1.4366804"
         data-statutilispremiumcontent="false" style="display:none">
    </div>


        
        <!-- polhe-fr3 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              
        
    
        
        	    		
        <title>הכסף החם בשוק: המוסדיים מתחילים להיכנס למגננה? - שוק ההון -  TheMarker</title>
        <meta name="referrer" content="always" />
        <meta name="description" content="אם בחודש שעבר המגמה היתה העלאת רמת הסיכון תוך הגדלת הרכיב המנייתי  - גם אם באופן סלקטיבי יותר בהשוואה לחודשים קודמים - הרי שבחודש החולף נרשמה העברת כספים דווקא לאפיקים סולידיים יותר"/>
        <meta name="keywords" content="מניות,  איגרת חוב,  בורסה בתל אביב,  מילון מונחים כלכליים בשוק ההון,"/>
        <meta name="news_keywords" content="מניות,  איגרת חוב,  בורסה בתל אביב,  מילון מונחים כלכליים בשוק ההון,"/>
    	    

      
  
        
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
    <meta property="og:title" content="הכסף החם בשוק: המוסדיים מתחילים להיכנס למגננה?"/>
      <meta property="og:description" content="***"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://www.themarker.com/markets/1.4366804"/>
    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg_gen/derivatives/headline_1200x630/2576223098.jpg"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta property="ob:title" content="הכסף החם בשוק: המוסדיים מתחילים להיכנס למגננה?"/>

  <meta property="article:published" itemprop="datePublished" content="2017-08-21T08:38:32+0300" />  <meta property="article:modified" itemprop="dateModified" content="2017-08-21T10:38:00+0300" />    
    <meta property="vr:title" content="הכסף החם בשוק: המוסדיים מתחילים להיכנס למגננה?" />
    <meta property="vr:published_time" content="Mon Aug 21 08:38:32 IDT 2017" />
    <meta property="vr:image" content="https://images.haaretz.co.il/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg_gen/derivatives/headline_1200x630/2576223098.jpg" />
    <link rel="publisher" href="https://plus.google.com/100703308833620647697" />


    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content=" @themarker">
    <meta name="twitter:title" content="הכסף החם בשוק: המוסדיים מתחילים להיכנס למגננה?">
    <meta name="twitter:description" content="***">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg_gen/derivatives/headline_1200x630/2576223098.jpg" />

    <!-- FAVICONS -->
    <link rel="shortcut icon" href="/tm/images/favicon.ico">
<link rel="apple-touch-icon" sizes="57x57" href="/tm/images/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/tm/images/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/tm/images/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/tm/images/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/tm/images/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/tm/images/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/tm/images/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/tm/images/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/tm/images/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/tm/images/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/tm/images/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/tm/images/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/tm/images/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/tm/images/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#09a5d9">
<meta name="msapplication-TileImage" content="/tm/images/mstile-144x144.png">
<meta name="msapplication-config" content="/tm/images/browserconfig.xml">
    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.20_08_2017_V1">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/tm/css/resp/screen.css?VersionNumber.20_08_2017_V1">
      <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="TheMarker" />
    <meta  property="fb:app_id" content="52929925921" />
    <link rel="canonical" href="https://www.themarker.com/markets/1.4366804"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href='https://www.themarker.com/wwwMobileSite/markets/1.4366804' />

  
    <!--[if lte IE 9]>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-ext.js?VersionNumber.20_08_2017_V1"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-int.js?VersionNumber.20_08_2017_V1"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/async.js?VersionNumber.20_08_2017_V1"></script>
    
              
        
    
        
        	    		          
  
        
              
        
    
        
        	    		
                
                                            									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    		
									<div id="themarker.com.web.maavaron" style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="all">
					</div>
							
			    	    

      
  
        
          	    

          
        	    		    	    

      
  
      
              
        
    
        
        	    		
                
                                            									<script>
    /** houdini script support all sites. [ContentId(7.3864935)] **/
    try {
        (function() {
            var houdiniUtil = {
                execute: function() {
                  houdiniUtil.createDfpClass();
                  var eventdfpScript = houdiniUtil.createNewEvent('load');
                  document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                  houdiniUtil.loadHoudiniApi('/st/cdn/myhoudini.js?version.67');
                },
                createNewEvent: function(eventName) {
                    if (typeof(Event) === 'function') {
                        var event = new Event(eventName);
                    } else {
                        var event = document.createEvent('Event');
                        event.initEvent(eventName, true, true);
                    }
          			return event;
                },
                loadHoudiniApi: function(src) {
                    //asynchronous
                    var script = document.createElement("script");
                    script.src = src;
                    script.type = "text/javascript";
                    script.async = true;
                    document.getElementsByTagName("head")[0].appendChild(script);
                },
                createDfpClass: function() {
                    window.DFP = {};
                    window.DFP.default = function(e) {
                        return {
                            config: e
                        }
                    }
                },
                is_iPad: function() {
                    return navigator.userAgent.match(/iPad/i) != null;
                },
                hideHoudini: function() {
                    if (localStorage.adblockdetect == "true") {
                        Array.from(document.querySelectorAll('[id^="new-"]')).forEach(function(e) {
                            e.style.display = "none";
                        });
                    }
                },
                houdiniDecector: function() {
                    localStorage.adblockdetect = localStorage.adblockdetect || false;
                    var http = new XMLHttpRequest();
                    //asynchronous
                    var url = "/dclk/dfp/dfp.min.js?VersionNumber.19_07_2017_V1";
                    try {
                        http.open("POST", url, true);
                        http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                        http.onreadystatechange = function() {
                            if (http.readyState == 4 && (http.status == 200 || http.status == 404) ) {
                                houdiniUtil.hideHoudini();
                                localStorage.adblockdetect = false;
                            } else {
                                localStorage.adblockdetect = true;
                            }
                        }
                        http.send();
                    } catch (e) {}
                },
        		isIE: function(){
          			return /MSIE 9/i.test(navigator.userAgent) || /MSIE 10/i.test(navigator.userAgent) || /rv:11.0/i.test(navigator.userAgent) || /Edge/i.test(navigator.userAgent);
        		},
                init: function() {
                    if (window.DFPisActiveAlready != true) {
                        window.DFPisActiveAlready = true;
                        window.addEventListener('DOMContentLoaded', function loadAds() {
                            houdiniUtil.houdiniDecector();
                            if ((localStorage.adblockdetect == "true") && !houdiniUtil.is_iPad()) {
                                houdiniUtil.execute();
                            }
                        })
                    }
                }

            }
			if (!houdiniUtil.isIE()){
           		 houdiniUtil.init();
    		}

        })();
    } catch (e) {
        console.log('Error on houdini ' + e);
    }
</script>
					      
                	    

          
        	    		          
  
        
              
        
    
        
        	    		  
    




      
<!-- DFPDECLATATION TYPE: type1  -->
      



    
<div id="maavaron" class="o-ad--maavaron"></div>
<script>
    function initDfpScript() {
        var dfpConfig = {};
      if (dfpConfig) {
          window.q = new DFP.default(dfpConfig);
          window.q.initGoogleTag()
                  .then(function googleTagReady() {
                      if (typeof AdBlockUtil !== 'undefined' && typeof AdBlockUtil.killadblock === "function") {
                          window.addEventListener('adblockDetected', AdBlockUtil.killadblock);
                      }
                      googletag.pubads().collapseEmptyDivs();
                      q.adManager.showAllSlots();
                  })
      }
      else {
          throw new Error("Init Part I: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('DOMContentLoaded', function loadAllAds() {
              window.q.initGoogleTag().then(function googleTagReady() {
                  q.adManager.showAllSlots();
              })
          })
      }
      else {
          throw new Error("Init Part II: dfpConfig is not ready!");
      }
        if (dfpConfig) {
          window.addEventListener('load', function loadAllAds() {
              setTimeout(function() {
                  window.q.initGoogleTag().then(function googleTagReady() {
                      q.adManager.showAllSlots();
                  });
              }, 10000);
          });
      }
      else {
          throw new Error("Init Part III: dfpConfig is not ready!");
      }
  }
</script>
<script onload="initDfpScript()" async id="dfpScript" src="/tm/js/resp/modules/dfp/dfp.min.js?VersionNumber.20_08_2017_V1"></script>
<script id="dfpConfig" type="application/json">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</script>
      
    






<script>
    isHomePage = false;
</script>


      


<script type="text/javascript">
    function closeAdUnitPlazma( ){
        try {
                               
                    							               leaderBoardId = "google_ads_iframe_/9401/TheMarker.com.Web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.markets_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('themarker.com.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('themarker.com.web.plazma')).empty();
            document.getElementById('themarker.com.web.plazma').id = 'themarker.com.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/themarker.com.web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.markets', [[728, 90]], 'themarker.com.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'themarker.com.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('themarker.com.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('themarker.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('themarker.com.web.leaderboard.top').style.width = 'auto';
            document.getElementById('themarker.com.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

      
  
        
          	    

          
        	    		
                
                                            									<!-- Segment Pixel - IDX / Themarker / Private / Interest / Man-Business&Professionals / PMI / Desktop - DO NOT MODIFY -->
<img class= "h-hidden" src="//ib.adnxs.com/seg?add=7130356&t=2" width="1" height="1" />
<!-- End of Segment Pixel -->
					      
                	    

      
  
        

        <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'http://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'https://stat.haaretz.co.il';
        var frontAlertsDomain = 'https://alerts.haaretz.co.il';
        var praedictaApiDoman = 'https://apifinance.themarker.com';
        var fbAppId = '52929925921';

        
    </script>
    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;

        
                    if(typeof(window.history.replaceState) == "function"){
              try{
                  var search = location.search,
                          hash = location.hash,
                          canonical = "https://www.themarker.com/markets/1.4366804";
                  var path = canonical + search + hash;

                  window.history.replaceState({"originUrl" : location.href},"", path );
              }catch(e){
                  if(window.console){
                      console.log('Cant replace url with canonical.');
                  }
              }
          }
              </script>



    <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.20_08_2017_V1"></script>
    <script src="/js/js-webshim/minified/polyfiller.js"></script>


      
              
        
    
        
        	    		
                
                                            									<script type="text/javascript" src="//cdn.pushwoosh.com/webpush/v3/pushwoosh-web-notifications.js" async></script>
<script type="text/javascript">
var Pushwoosh = Pushwoosh || [];
var userCookie = getCookie("tmsso");
var ssoiId;
var userType = "anonymous";
if (userCookie == undefined){
	ssoId =  null;
} else {
 	ssoId =  userCookie["userId"];
  	if (getCookie("HtzPusr") == undefined){ 
    	userType = "registered";
    } else {
    	userType = "payer";
  	}
}

Pushwoosh.push(['init', {
    logLevel: 'info', // possible values: error, info, debug
    applicationCode: '88A17-ACBEA', // you application code from Pushwoosh Control Panel
    safariWebsitePushID: 'web.com.themarker', //  unique reverse-domain string, obtained in you Apple Developer Portal
    defaultNotificationTitle: 'TheMarker', // sets a default title for push notifications
    defaultNotificationImage: 'https://yoursite.com/img/logo-medium.png', // URL to custom custom notification image
    autoSubscribe: true, // or false. If true, promts a user to subscribe for pushes upon SDK initialization
    userId: ssoId,
    tags: {
        'UserType': userType
    }
}]);
</script>
					      
                	    

          
        	    		
                
                                            									<!--gemius IR  Article page-->
<script>
document.addEventListener("DOMContentLoaded", function () {
    // Define gemius
    var gemius_identifier = 'BxXr4O8igCJS3C8Igq6EJcdRfUpwfUeYD_H2p9dowH3.L7';

    function gemiusClickTeaser(elem, elemIndex) {    
        var link = elem.getElementsByTagName('a')[0].href;
        var companyName = /\/ir\/([\w\d_-]*)\//.exec(link)[1];
        var articleTitle = elem.getElementsByTagName('span')[0].textContent;        
        gemiusBase([
            'click_tm_board.' + (elemIndex+1) + "=article",
            'company=' + companyName,
            'article_title=' + articleTitle
        ]);

    }

    function gemiusBase(params) {
        if (window.gemius_event) {
            params.unshift('_action_', gemius_identifier);
            gemius_event.apply(window, params);
        }
    }

    function loadGemiusScript() {
        if (!window.gemius_event) {
            var fileref = document.createElement("script");
            fileref.setAttribute("type", "text/javascript");
            fileref.setAttribute("src", "//www.themarker.com/st/media/smadar/gemius.js");
            if (typeof fileref != "undefined") {
                document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }
    }
    loadGemiusScript();

    //  Bind events to elements
    var teasersArray = Array.from(document.querySelectorAll('.investor-relations__lst .js-listitems article'));
    teasersArray.forEach(function (teaser, teaserIndex) {
    teaser.onclick = function() { gemiusClickTeaser(teaser, teaserIndex) };
    });
});
</script>
					      
                	    

          
        	    		          
  
        
              
        
    
        
        	    		
                
                                            									<!-- Facebook Conversion Code for Checkouts - Haaretz manui -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031781483946', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031781483946&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
					      
                	    

      
  
        
          	    

          
        	    		
                
                                            									<script type="text/javascript" language="javascript">
  (function(){
    //var articleId = location.href.match(/1\.\d+/);
    //var isPremiumArticle = location.href.match(/\.premium-/);
  	//var queryString = location.search;

    var userAgent = navigator.userAgent.toLowerCase();
    var isMobile = !!(userAgent.match(/iphone|blackberry|FBAN|android.*mobile/i));

    if ( isMobile && document.cookie.indexOf("doNotRedirectToMobile=") < 0 && location.search.indexOf('desktop') < 0) {
    	var url = window.location.href;
    	var site = window.location.origin;
    	var suffixUrl = url.substr(site.length);
        var queryurl = location.href.split('?')[1];
        queryurl = (!!queryurl == false)? "":"&" +queryurl;
	  	var isLegalReferer = !!(document.referrer.match(/twitter|facebook|google|bit\.ly|htz\.li|t\.co/i));
   		var ref= ""
        if (document.referrer != "")
       	 {
      		console.log('referer:' + document.referrer);
      		var queryStringPreffix = location.search.indexOf("?")!=-1 ? "&" : "?" ;
      		ref = queryStringPreffix + "referer="+document.referrer;
    	 }
    	if(isLegalReferer){
			var encryptedId = '1705DF57ED15E28BBA2378B87055B958';
      		if(suffixUrl.indexOf("?")>-1){
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"&v=" +encryptedId + queryurl+ref;
            }else{
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"?v=" +encryptedId + queryurl+ref;
            }
    	}else{
	    	document.location.href = site +"/wwwMobileSite" +suffixUrl+ref;
    	}
    }
  })();
</script>

					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<link href="https://plus.google.com/100703308833620647697" rel="publisher" />
					      
                	    

          
        	    		
                
                                            									<div itemscope itemtype="https://schema.org/Organization" style="display:none;">
  <a itemprop="url" href="https://www.themarker.com/">Home</a>
  <img itemprop="logo" src="https:/images.haaretz.co.il/polopoly_fs/7.2655217.1317803332!/image/3977573766.png_gen/derivatives/default/3977573766.png" />
</div>
					      
                	    

          
        	    		
                
                                            									<!--
<div id="fb-root"></div>
<script>(function(d, s, id) {
 // var js, fjs = d.getElementsByTagName(s)[0];
 // if (d.getElementById(id)) return;
  //js = d.createElement(s); js.id = id;
  //js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=127775787265935";
 // js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=52929925921";
  //fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>-->
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		
                
                                            									<meta name="apple-itunes-app" content="app-id=889716490">
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
      
      

      </head>
<body>
  
              
        
    
        
        	    		
                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== 'undefined')
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

          
        	    		
                
                                            									<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TVZTLW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVZTLW');</script>
<!-- End Google Tag Manager -->
					      
                	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              
        
    
        
        	    		
                
                                            									<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
	<div class="">
		<div class="promo  island--flush">
			<p class="l-wrapper promo__text">
				<a href="https://www.haaretz.co.il/promotions-page?utm_source=themarker&utm_medium=website-header-banner&utm_content=subscribe&utm_campaign=default">
לקרוא ללא הגבלה, רק עם מינוי דיגיטלי הארץ&nbsp
					<button class="btn btn--tight btn--a">
לגישה מלאה
					</button>
				</a>
			</p>
		</div>
	</div>
</div>
<script>
	if (CookieUtil.getCookie('HtzPusr')) {
		$('#top-prom-ban').addClass('h-hidden');
		}
		else {
		$('#top-prom-ban').removeClass('h-hidden');
	}
</script>

					      
                	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>
  


<header class="l-fluid masthead">
    

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                            </nav>
                    <!-- Sections Nav bar end -->

                                            <!-- Nav button -->
                        <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation" >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                            <span class="h-hidden--to-l">ניווט</span>
                        </button>
                        <!-- Nav button end -->
                    
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" aria-expanded="false" data-slider="mh__search-form">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                    <!-- User Tools -->
                            <div class="mh__tools  mh__controls--b">
                                <button class="js-loggedIn btn--text h-hidden icn--brand" aria-expanded="false" data-slider="header-user-menu">
                                    <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                    <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                    <span class="icn__alt ">תפריט משתמש</span>
                                </button>

                                <a href="/misc/login-page" class="js-loggedOut js-login btn--text icn--brand">
                                    <span class="t-zeta  h-hidden--s-and-m">&nbsp;כניסה</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='כניסה'></i>
									<span class="icn__alt h-hidden--l">כניסה</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                                </a>

                                <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                    <span class="icn__alt ">רשימת קריאה</span>
                                </button>
								
                                <a href="http://finance.themarker.com/PersonalFolder/Index" target="_blank">
                                    <i class="[ btn--icn--c  icn  icn--brand ]" aria-hidden="true" data-icon="G" title="תיק מניות"></i>
                                    <span class="icn__alt ">תיק מניות</span>
                                </a>

                                <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                    <span class="icn__alt ">נגישות</span>
                                </button>
                            </div>
                            <!-- User Tools end -->
                                            </div>

                    <!-- Logo -->
                                        					<a class="[ mh__logo  mh__logo--collapsed    ]" href="/"><span class="h-visually-hidden">TheMarker</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav  role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li><li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">שוק ההון</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markets" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">שוק ההון</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/investment">
                                                <span class="mh__nav__item-title--sub">מגזין ההשקעות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/reports">
                                                <span class="mh__nav__item-title--sub">דו"חות Q2</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/marketmoney">
                                                <span class="mh__nav__item-title--sub">MarketMoney</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/currency">
                                                <span class="mh__nav__item-title--sub">מט"ח וסחורות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/ifrs">
                                                <span class="mh__nav__item-title--sub">IFRS בשטח</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://supermarker.themarker.com/" >
                                            <span class="mh__nav__item-title--sub">סופרמרקר</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">גלובל</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/wallstreet" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">גלובל</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime">
                                                <span class="mh__nav__item-title--sub">מאני טיים</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime2">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 2</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime3">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 3</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">חדשות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/allnews" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">חדשות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news"
			><span class="mh__nav__item-title--sub">כללי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/politics"
			><span class="mh__nav__item-title--sub">פוליטי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/education"
			><span class="mh__nav__item-title--sub">חינוך</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/macro"
			><span class="mh__nav__item-title--sub">תעשייה ומקרו</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/law"
			><span class="mh__nav__item-title--sub">דין וחשבון</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/career"
			><span class="mh__nav__item-title--sub">קריירה</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/advertising"
			><span class="mh__nav__item-title--sub">מדיה ושיווק</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo"
			><span class="mh__nav__item-title--sub">דינמו</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo/cars"
			><span class="mh__nav__item-title--sub">רכב</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/opinion"
			><span class="mh__nav__item-title--sub">זירת הדעות</span></a>                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">נדל"ן</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/realestate" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">נדל"ן</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/yad2">
                                                <span class="mh__nav__item-title--sub">מחירי דירות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/mortgage">
                                                <span class="mh__nav__item-title--sub">משכנתא</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/tama38">
                                                <span class="mh__nav__item-title--sub">תמ"א 38</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://www.themarker.com/labels/realestate" >
                                            <span class="mh__nav__item-title--sub">נדל"ן בחו"ל</span>
                                        </a>
                                    </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://www.themarker.com/labels/urban" >
                                            <span class="mh__nav__item-title--sub">התחדשות עירונית</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">TechNation</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/technation" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">TechNation</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/startup">
                                                <span class="mh__nav__item-title--sub">איך להקים סטארט-אפ</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">צרכנות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/consumer" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">צרכנות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/consumer/tourism">
                                                <span class="mh__nav__item-title--sub">תיירות</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/smb">
                                        <span class="mh__nav__item-title">עושים עסק</span>
                                    </a>
                                </li>
                                                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">MarkerTV</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/tv" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">MarkerTV</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="http://www.youtube.com/user/TheMarkerOnline?"
			title="ThaMarker Youtube"
		    	target="_blank"
    	><span class="mh__nav__item-title--sub">ThaMarker Youtube</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/markets">
                                                <span class="mh__nav__item-title--sub">שוק ההון</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/wallstreet">
                                                <span class="mh__nav__item-title--sub">גלובל</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/hitech">
                                                <span class="mh__nav__item-title--sub">Tech</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/consumer">
                                                <span class="mh__nav__item-title--sub">צרכנות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/realestate">
                                                <span class="mh__nav__item-title--sub">נדל"ן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/career">
                                                <span class="mh__nav__item-title--sub">קריירה</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/advertising">
                                                <span class="mh__nav__item-title--sub">מדיה ופרסום</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/cars">
                                                <span class="mh__nav__item-title--sub">רכב</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">Markerweek</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markerweek" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">Markerweek</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/thisweek">
                                                <span class="mh__nav__item-title--sub">השבוע/ גיא רולניק</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/silver-platter">
                                                <span class="mh__nav__item-title--sub">מגש הכסף</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/magazine">
                                        <span class="mh__nav__item-title">מגזין TheMarker</span>
                                    </a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">כנסים </span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/labels/conferences" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">כנסים </span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/nadlan-2017">
                                                <span class="mh__nav__item-title--sub">ועידת הערים המתחדשות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-2017">
                                                <span class="mh__nav__item-title--sub">ועידת פיננסים 2017 </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/digital-16">
                                                <span class="mh__nav__item-title--sub">ועידת הדיגיטל של TheMarker</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/nazareth-2016">
                                                <span class="mh__nav__item-title--sub">הוועידה הכלכלית של החברה הערבית</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/calcala-2016">
                                                <span class="mh__nav__item-title--sub">ועידת TheMarker לכלכלה וחברה</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/tashtiot-2016">
                                                <span class="mh__nav__item-title--sub">ועידת תחבורה, תשתיות ונדל"ן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/health">
                                                <span class="mh__nav__item-title--sub">ועידת הבריאות של TheMarker</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/inno-2016">
                                                <span class="mh__nav__item-title--sub">חדשנות-2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/2020">
                                                <span class="mh__nav__item-title--sub">תחזיות 2020</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/shitofit-2016">
                                                <span class="mh__nav__item-title--sub">כלכלה שיתופית 2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-2016">
                                                <span class="mh__nav__item-title--sub">ועידת פיננסים 2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-themarker">
                                                <span class="mh__nav__item-title--sub">  פיננסים 2015</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/digital-themarker">
                                                <span class="mh__nav__item-title--sub">ועידת הדיגיטל 2015</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                <li class="mh__nav__item">
                                    <a href="http://www.themarker.com/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://finance.themarker.com">
                                        <span class="mh__nav__item-title">Finance</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.co.il" target="_blank">
                                        <span>הארץ</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item" role="menuitem">
                                    <a href="http://cafe.themarker.com/" target="_blank">
                                        <span>TheMarker Cafe</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה<span id="readinglist-count" class="js-counter"></span></h2>
                        <button class="h-fl" data-slider="header-reading-list">
                            <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                            <span class="icn__alt">סגור</span>
                        </button>
                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <button class="btn btn--normal mh__drop-down__btn js-login">התחברות</button>
                                <button class="btn btn--normal btn--positive js-register">הרשמה</button>
                            </div>
                        </div>
                    </div>
                    <a href="/personal-area/reading-list" class="btn--icn__text h-hidden h-mt js-show-on-logged-in">לרשימת הקריאה המלאה לחצו כאן</a>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			href="/personal-area/newsletter"
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
	    		>עדכונים בדוא"ל</a>                                </li>
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			href="/personal-area"
			title="&#1492;&#1488;&#1494;&#1493;&#1512; &#1492;&#1488;&#1497;&#1513;&#1497;"
	    		>האזור האישי</a>                                </li>
                                                        <li class="t-zeta">
                                <button class="js-logout c-secondary">התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:acessbility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
</header>
<!-- Masthead end -->


    	    

          
        	    		
                
                                            									<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined') {localStorage.apdAdmin = 1;}}
	var adminMode = ((typeof(Storage) == 'undefined') || (localStorage.apdAdmin == 1));
	window.apd_options = {
	 "accelerate": 0,
	 "dynamicElements": 1,
	 "websiteId": 5338
	};
	(function() {
		var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		if(adminMode){
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		}
		else{
			apd.src = (('https:' == document.location.protocol || window.parent.location!=window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
	})();
</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    		
                
                                            									<div class="closeTapet" style = "margin-right: -138px; margin-bottom: -8px;display: none;opacity: 0.8;;">
  <img src= "//www.themarker.com/dclk/close_button.jpg" width= "30" height= "30"></img>
</div>
					      
                	    

          
        	    		    	    

      
  
        

    <div class="l-fluid" >
    
              
        
    
        
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper l-fluid" >
    	<div class="ribbon bg">
    		<div class="ribbon__nav--prev">
    			<button class="btn--nav btn--nav-a js-ribbon-prev">
    				<i aria-hidden="true" class="icn--g" data-icon="}"></i><span class="icn__alt">הקודם</span>
    			</button>
    		</div>
    		<div class="ribbon__viewport js-ribbon-viewport">
    			<div class="ribbon__strip js-ribbon-strip"></div>
    		</div>
    		<div class="ribbon__nav--next">
    			<button class="btn--nav btn--nav-a js-ribbon-next">
    				<i aria-hidden="true" class="icn--g" data-icon="{"></i><span class="icn__alt">הבא</span>
    			</button>
     		</div>
    	</div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">{content.title}</h3>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" tabindex="-1">
		<article class="media--small media--middle">
			<figure class="media__fig">
				<img src="{content.image}" class="" alt="{content.a11yDescription}" title="{content.imgTitle}" />
 			</figure>
			<div class="media__content"><h4 class=" h-ellipsis t-milli--3lines">{content.title}</h4></div>		
		</article>
 	</a>
</script>
<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_73678372,
    	template : 'template-osaka'
	});
});
</script>    	    

          
        	    		            
    <div class='h-hidden' >
  
        
              
        
    
        
        	    		
<div class="outbrain-wrapper  " style="">
									<style>
.h-outbrain{
	color: #ccc;
	font-size: 10px;
  	font-family: Arial;
  	display: inline-block;
  	direction: ltr;
  	position: relative;
  	padding-right: 20px	
}
.h-outbrain:after{
    width: 16px;
  	height: 16px;
  	content: '';
  	background: url('//widgets.outbrain.com/images/widgetIcons/ob_logo_16x16.png') no-repeat center top;  
  	position: absolute;
  	right: 0;
  	top: -2px;
}
.h-outbrain:hover:after{
	background-position: center -16px;
}
</style>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){  	   
       OBR.extern.callRecs({
            permalink:"http://www.themarker.com/markets/1.4366804",
            installationKey: "THEMA156KEJ20O1N23B59L29D",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
    });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section" id="osaka-outbrain">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">מרחבי הרשת | <a  href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;" onclick="OBR.extern.callWhatIs('http://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false" class="h-outbrain">Recommended by</a></h3>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-ob-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" target="@@if(content.same_source=='false',_blank,_self)" tabindex="-1">
		<article class="[ media--small media--middle ]  teaser--outbrain">
			<figure class="media__fig">
				<img src="{content.thumbnail.url}" class="" alt="" title="" />
 			</figure>
			<div class="media__content">
				<h4 class=" h-ellipsis t-milli--3lines">
					<span>@@if(content.same_source=='false',<span class="c-secondary">{content.source_name}</span>) {content.content}</span>
				</h4>
			</div>		
		</article>
 	</a>
</script>
</div>
    	    

      
  
        
    </div>
          	    

          
        	    		          
  
        
              
        
    
        
        	    		
									<div id="themarker.com.web.ruler" style="position: fixed;width: 100%;z-index: 9999;bottom: 0;" class="js-dfp-ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.halfpage.floating_x" style="width:0px;height:0px;overflow:hidden;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		          <div class="topSectionBanners xx xx--c" style="width: 100%; font-size: 0; text-align: center;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="" align="center">
          
  
        
              
        
    
        
        	    		
									<div id="themarker.com.web.plazma" style="vertical-align: top;display:inline-block;" class="js-dfp-ad js-dfp-resp-refresh js-plazma placeholder--90--m-to-xl placeholder--60--s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		              <div class="topSectionBanners" style="width: 100%; font-size: 0; text-align: center;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="top_banners" align="center">
          
    <div style='display: inline-block;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="פפושדו"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4377586218&iu=/9401/TheMarker.com.ClickTracker" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4293558.1502023423!/image/4070791540.gif_gen/derivatives/default/4070791540.gif" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          <div class="cb h-cb"></div> </div> </div>
      	    

      
  
        
          <div class="cb h-cb"></div></div> </div>
      	    

      
  
        
          	    

          
        	    		    	    

      
  
        </div>
  <div id="fb-root"></div>
<script src="//connect.facebook.net/en_US/all.js"></script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '52929925921',
            status: true,
            xfbml: true
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=52929925921";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="//www.themarker.com/st/c/prod/resources/js/facebook/facebook.js"></script>

<div  class="l-fluid">
    <div class="l-wrapper   has-l-fixed-column">
        <div class="l-main-wrapper">
            <main data-back="art__sl--c" class="l-main">
                <article class="article  has-l-fixed-column" >
                                      
              
        
    
        
        	    		<nav itemscope itemtype="http://schema.org/BreadcrumbList" class="t-crumbs t-sec-head t-sec-head--a" aria-label="מיקומך באתר" role="navigation">
	    	        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
        		        			<a href="/markets" itemprop="item">
                  <span itemprop="name">שוק ההון</span>
                  <meta itemprop="position" content="1" />
              </a>
    			    			</span>
    		        
			</nav>    	    

          
        	    		<aside class="js-finance-bar [ g  g--xxtight ]  h-mb">
	<div class="g__cell g__1of1 h-tac">נתוני המסחר אינם זמינים כעת</div>
</aside>



<script type="javascript/template" id="template-finance-bar">
	<a target="_blank" href="{content.link}{content.var1}{content.var2}{content.var3}" class="[ g__cell g__1of6 ]  [ stock stock--@@if(content.PCTCHANGE >= 0,up,down) ]  t-micro t-heavy" >
		<div class="t-milli stock__h">{content.HEB_NAME}</div>
		<span>{content.LAST}</span>
		<span class="h-fl  stock__btn  btn--@@if(content.PCTCHANGE >= 0,positive,negative)">{content.PCTCHANGE}</span>
	</a>
</script>

<script>
	function upadteFinanceBar(data){
		//the data that's coming 
		var renderer = new Renderer(),
		    stocks = data,
			financeInfo=[
				{"HEB_NAME": data.IsraelIndexes.DataSource[1][1],
				 "link":"http://finance.themarker.com/home/?",
				 "var1":"type=1",
				 "var2":"&documentId="+data.IsraelIndexes.DataSource[1][5],
				 "var3":"",
				 "LAST": data.IsraelIndexes.DataSource[1][3],
				 "PCTCHANGE": data.IsraelIndexes.DataSource[1][4]},
				 {"HEB_NAME": data.IsraelIndexes.DataSource[0][1],
				 "link":"http://finance.themarker.com/home/?",
				 "var1":"type=1",
				 "var2":"&documentId="+data.IsraelIndexes.DataSource[0][5],
				 "var3":"",
				 "LAST": data.IsraelIndexes.DataSource[0][3],
				 "PCTCHANGE": data.IsraelIndexes.DataSource[0][4]},
				 {"HEB_NAME": data.IsraelIndexes.DataSource[2][1],
				 "link":"http://finance.themarker.com/home/?",
				 "var1":"type=1",
				 "var2":"&documentId="+data.IsraelIndexes.DataSource[2][5],
				 "var3":"",
				 "LAST": data.IsraelIndexes.DataSource[2][3],
				 "PCTCHANGE": data.IsraelIndexes.DataSource[2][4]},
				 {"HEB_NAME": data.UsIndexes.DataSource[0][1],
				 "link":"http://finance.themarker.com/home/?",
				 "var1":"type=3",
				 "var2":"&documentId="+data.UsIndexes.DataSource[0][5],
				 "var3":"",
				 "LAST": data.UsIndexes.DataSource[0][3],
				 "PCTCHANGE": data.UsIndexes.DataSource[0][4]},
				 {"HEB_NAME": data.UsIndexes.DataSource[1][1],
				 "link":"http://finance.themarker.com/home/?",
				 "var1":"type=3",
				 "var2":"&documentId="+data.UsIndexes.DataSource[1][5],
				 "var3":"",
				 "LAST": data.UsIndexes.DataSource[1][3],
				 "PCTCHANGE": data.UsIndexes.DataSource[1][4]},
				 {"HEB_NAME": data.Currencies.DataSource[0][1],
				 "link":"http://finance.themarker.com/Exchange/?",
				 "var1":"documentId="+data.Currencies.DataSource[0][5],
				 "var2":"&type=1",
				 "var3":"&cont=2",
				 "LAST": data.Currencies.DataSource[0][3],
				 "PCTCHANGE": data.Currencies.DataSource[0][4]}];
				 
				
				 
				 
			// html = renderer.render(stocks, 'template-finance-bar');
		    html = renderer.render(financeInfo, 'template-finance-bar');
		$('.js-finance-bar').html(html);
	}
	
	$(document).ready(function(){		
		 console.log("in finance cube");
		 jQuery.getJSON(window.location.protocol + '//apifinance.themarker.com/TheMarkerApi/GetIndexes',upadteFinanceBar);
                });
	
</script>

    	    

          
        	    		<!-- articleheader_tm.vm -->
		<!-- versionContentId:1.4366804.1503301087 -->
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"
        itemid="https://www.themarker.com/markets/1.4366804"
        content="https://www.themarker.com/markets/1.4366804" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="TheMarker">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.themarker.com/tm/images/logos/tm-logo--small.v1.png"/>
      </span>

            <link itemprop="sameAs" href="https://www.facebook.com/TheMarkerOnline/">
        <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/TheMarker">
        <link itemprop="sameAs" href="https://twitter.com/themarker">
        <link itemprop="sameAs" href="https://www.youtube.com/user/TheMarkerOnline">
        <meta itemprop="url" content="http://www.themarker.com"/>
</div>
  <header >
          <h1 itemprop="headline" class="h-mb--xxtight">הכסף החם בשוק: המוסדיים מתחילים להיכנס למגננה?</h1>
      <p itemprop="description" class="t-delta h-mb--xxtight">אם בחודש שעבר המגמה היתה העלאת רמת הסיכון תוך הגדלת הרכיב המנייתי  - גם אם באופן סלקטיבי יותר בהשוואה לחודשים קודמים - הרי שבחודש החולף נרשמה העברת כספים דווקא לאפיקים סולידיים יותר</p>
              <div class="art__info">
        <div class="js-art__info__overlay js-art-follow js-art__info__overlay--follow art__info__overlay t-milli">
    <div class="art__info__overlay__content">
        <p>הינך עוקב בהצלחה אחרי <strong>גיא ארז</strong>.</p>
        <p>ניתן לראות עדכונים על כתבות חדשות בעמוד <a href="/personal-area/haaretz-sheli" class="t-txt-link">הארץ
            שלי</a></p>
    </div>
    <button class="js-follow-close art__info__close icn--brand">
        <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        <span class="icn__alt ">סגור</span>
    </button>
</div>
<div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay"
     id="newsletter-alert-element">
    <div class="art__info__overlay__content has-button " id="art_subscribe_form">
        <!-- content here -->
        <form method="post" class="form media" id="newsletter-alert-form"
              onsubmit="NewsletterUtil.alertsSubscribe();return false;">
                                                                        <h4 class="media__fig t-milli">שלח התראה על כל כתבה חדשה <br/>
                של גיא ארז

            </h4>
            <div class="media__content" id="media-content-container">
                <label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>
                <input id="author-newsletter-email" name="email" type="email" class="form__input required email"
                       aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note"
                       placeholder="דוא&quot;ל">
                <div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>
                                                <input type="hidden" name="newsletterId" value="1.3035688"/>

                                                            <input type="hidden" name="type" value="writers_tm"/>
                                                </div>
            <button class="[ btn btn--large ]  art__follow__submit" type="submit">שלח</button>
        </form>
    </div>
    <button class="js-follow-close art__info__close icn--brand">
        <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        <span class="icn__alt ">סגור</span>
    </button>
</div>
<div class="js-newsletter--popup js-newsletter--alerts newsletter--popup  modal-wrapper h-hidden" data-newsletterId="1.3035688" data-isauthorchecked = "true">
    <div class="modal h-tac author-alert-box" id="newslettersuggestion" role="dialog" tabindex="0">
        <div class="htzs__notifications">1</div>
        <i class="icn icn--f newsletter--popup--icn" aria-hidden="true" data-icon="n"></i>
        <i class="icn icn--b icn--brand newsletter--popup--logo" data-icon="M" aria-hidden="true"></i>
        <h3 class="h-tac c-brand">רוצים לקרוא את גיא ארז ראשונים? </h3>
        <div class="modal__body">
            <p class="h-mb c-brand">הירשמו כאן ותקבלו התראה במייל על כל כתבה חדשה</p>
            <form id="frm-informNewsletter" method="post" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">
                <div class="js-validation-wrapper form__field">
                    <label id="frmInformUser_userName-lbl" class="h-visually-hidden" for="email">דוא"ל</label>
                    <input id="email-newsletter-popup" name="email" type="email" required
                           class="form__input required email h-mb--xtight" aria-labelledby="frmInformUser_userName-lbl"
                           aria-describedby="frmLogin_userName-message" placeholder="דוא&quot;ל">
                    <input type="hidden" name="newsletterId" value="1.3035688">
                    <input type="hidden" name="type" value="writers_tm">
                    <div id="frmInformUser_userName-error" class="form__note form-is-error js-validation-error"></div>
                    <div class=" h-tac h-mb--xtight submit">
                        <button class="btn  h-ms--xxtight js-newsletter-alerts" type="submit">שלח</button>
                    </div>
                    <button id="js-newsletter-suggestion-close" class="newsletter-suggestion-close"
                            onclick="NewsletterUtil.closeNewsletterPoup()">לא כרגע</button>
                </div>
            </form>
        </div>
    </div>
    <div class=" modal h-tac messagePlaceAlert h-hidden t-beta h-mb--xxtight" >
        <span class="msg1"></span> <span class="msg2" style="display:block;"> תודה שנרשמת, אם זו הרשמתך הראשונה, יש לאשר את ההרשמה במייל שנשלח אליך בדקות הקרובות</span>
        <button class="btn btn--large" onclick="$('.js-newsletter--popup').hide()">בחזרה לדף כתבה</button>
    </div>
    <div class="modal h-tac messagePlaceAlertError h-hidden t-beta" >
        <span class="msg1"></span> <span class="msg2" style="display:block;"> ארעה שגיאה בהרשמה, נסה מאוחר יותר</span>
        <button class="btn btn--large" onclick="$('.js-newsletter--popup').hide()">בחזרה לדף כתבה</button>
    </div>
</div>
<script>
    var firstpopupAlert = '<div class= "promo bg-brand js-newsletter--ruler newsletter--ruler" id="art_subscribe_form--ruler">' +
    '<button class="[ btn--icn  icn ] newsletter-close-button js-newsletter-close-button" ><i  aria-hidden="true" data-icon="x" title="סגור" style=""></i></button>'+
    '<div class="container">' +
    '<div class="messagePlaceAlert-ruler h-hidden t-beta" >' +
    '<span class="msg1"></span> <span class="msg2" style="display:block;"> תודה שנרשמת אם זו הרשמתך הראשונה, יש לאשר את ההרשמה במייל שנשלח אליך בדקות הקרובות</span>' +
    '</div>'  +
    '<div class="messagePlaceAlertError-ruler h-hidden t-beta" >' +
    '<span class="msg1"></span> <span class="msg2" style="display:block;"> ארעה שגיאה בהרשמה, נסה מאוחר יותר</span>' +
    '</div>'  +
    '<div class="author-alert-box">'  +
    '<div class="htzs__notifications" >1</div>' +
    '<i class="icn icn--f " aria-hidden="true" data-icon="n" ></i>' +
    '<form method="post"  class="form media" id="newsletter-alert-form" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
    '<i class="icn icn--h icn--brand newsletter-logo" data-icon="M" aria-hidden="true" ></i>' +
    '<h4 class="media__fig " >רוצים לקרוא את גיא ארז ראשונים?</h4>' +
    '<h4 class="media__fig h-mb--xtight"> הירשמו כאן וקבלו התראה במייל על כל כתבה חדשה</h4>' +
    '<div class="media__content" id="newsletter-media-content-container">' +
    '<label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>' +
    '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email" aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note" placeholder="דוא&quot;ל">' +
    '<div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>' +
    '<input type="hidden" name="newsletterId" value="1.3035688">' +
    '<input type="hidden" name="type" value="writers_tm">' +
    '</div>' +
    '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit">שלח</button>' +
    '</form>' +
    '</div>'  +
    '</div>' +
    '</div>'
</script>
		    <div class="h-fr">
	<div class="t-byline">
			<address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><a class="js-stat-util-info" data-statutil-writer="גיא ארז" rel="author" itemprop="sameAs" href="/misc/writers/1.3035688"><span
  itemprop="name">גיא ארז</span></a></address>				        	   <div class="h-dib has-tooltip art__follow">
      <button class="js-art__follow art__follow" data-gatm-event="insiteTrack" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>התראות במייל</button>
      
  </div>
  
  				<div>
			<meta property="article:published" itemprop="datePublished" content="2017-08-21T08:38:32+0300" />    <meta property="article:modified" itemprop="dateModified" content="2017-08-21T10:38:00+0300" />
		            <time datetime="Mon Aug 21 08:38:32 IDT 2017" itemprop="datePublished">21.08.2017 08:38</time>
    						</div>
		 </div>
		 </div>



 
        	
	
			    
		

<div class="art__tools"><div class="persp-header art__tool"><button id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.4366804" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn  icn icn--a" aria-hidden="true" data-icon="R"></i></button></div>  			
		<a href="#article-comments"  class="art__tool" title="לתגובות"> <i class="btn--icn  icn icn--a" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=https://www.themarker.com/markets/1.4366804','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.4366804'); return false" class="art__tool"><span class="js-share-count icn--facebook" id = "share_count_1.4366804"></span><i class="btn--icn  icn icn--a icn--facebook" aria-hidden="true"  data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>

<script>
	jQuery.get("https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=https://www.themarker.com/markets/1.4366804&format=json", function (data) {
        var facebookCount = (data.share && data.share.share_count) || 0;
		if (facebookCount != 0 ) { 
			/*$('.art__tools .js-share-count').html(facebookCount);*/
				$(document.getElementById('share_count_1.4366804')).html(facebookCount);
		}
	});
</script>      </div>
  </header>

                                                                                                                                                                                                                                          
      
                  
    

    <figure class="pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    
            
            

      
        <picture data-picture><source srcset='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_1868,h_1051,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' media='only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 71.875em)'><source srcset='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_1105,h_640,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' media='only screen and (min-width: 71.875em)'><source srcset='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_1362,h_766,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' media='only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 62.5em)'><source srcset='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' media='only screen and (min-width: 62.5em)'><source srcset='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_1868,h_1051,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' media='only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 45.5em)'><source srcset='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_1105,h_640,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' media='only screen and (min-width: 45.5em)'><source srcset='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_1362,h_766,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' media='only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi)'><source srcset='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_660,h_383,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' media=''><img src='https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg' alt='שטרות של יורו ודולר' title='יורו ודולר' /></picture>
              <figcaption class="class="""><span  aria-hidden="true">יורו ודולר</span><span class="pic__credit">בלומברג</span></figcaption>                      <meta itemprop="url" content="https://images.haarets.co.il/image/fetch/w_1755,h_1021,x_0,y_67,c_crop,g_north_west/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.1568038.1501680219!/image/2576223098.jpg">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="370">
    </figure>
          



      	    

      
  
                                             <div class="has-l-article__entry h-group">
                        <div class="l-article__entry-wrapper">
                            <div class="l-article__entry" >
                                  							
              
        
    
        
        	    		
				
				
			    	    

          
        	    		
  
                    <!-- versionContentId:1.4366804.1503301087 -->
  
        <section class="article__entry h-group">
                      
                
                          
      
            
      
                              <p class='t-body-text'>שינוי מגמה נרשם בחודש יולי בתנועה של כספי המשקיעים הישראלים בשוקי ההון בעולם. אם בחודש שעבר המגמה היתה העלאת רמת הסיכון תוך הגדלת הרכיב המנייתי&nbsp; - אם גם באופן סלקטיבי יותר בהשוואה לחודשים קודמים - הרי שבחודש החולף נרשמה העברת כספים דווקא לאפיקים סולידיים יותר. לפי נתוני הכסף החם בפורטל Finance של אתר TheMarker.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>למדור הכסף החם באתר - <strong><a href="http://finance.themarker.com/money/">לחצו כאן</a></strong><br /> למדור הכסף החם במובייל - <strong><a href="http://finance.themarker.com/money/index?pagetype=app">לחצו כאן</a></strong>
                      </p>
                                                                                  
                              	







  

<figure class="pic pic--d" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

  

  <img data-src='https://images.haarets.co.il/image/upload/w_625,h_361,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503293654/1.4367337.2566288362.JPG' src='https://images.haarets.co.il/image/upload/w_625,h_361,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502953267/1.1087122.3694361761.png' width='' alt='כסף חם' data-srcset='https://images.haarets.co.il/image/upload/w_468,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503293654/1.4367337.2566288362.JPG 468w,https://images.haarets.co.il/image/upload/w_640,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503293654/1.4367337.2566288362.JPG 640w,https://images.haarets.co.il/image/upload/w_748,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503293654/1.4367337.2566288362.JPG 748w,https://images.haarets.co.il/image/upload/w_936,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503293654/1.4367337.2566288362.JPG 936w,https://images.haarets.co.il/image/upload/w_1496,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503293654/1.4367337.2566288362.JPG 1496w' data-sizes='auto' title='כסף חם' class='lazyload' height='' />


        <meta itemprop="url" content="https://images.haarets.co.il/image/upload/w_640,h_370,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503293654/1.4367337.2566288362.JPG">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="370">
</figure>



                                            
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>מבין חמשת האפיקים המובילים בגיוסי הכספים ארבעה הם של איגרות חוב ממשלתיות, ואחד בלבד כולל חשיפה למניות. בצד הפדיונות נרשמה יציאת כספים - בעיקר ממדדי התל-בונד (איגרות חוב קונצרניות).
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>האפיק המוביל בתנועות הון נכנסות הוא זה של &quot;אג&quot;ח ממשלתי שקלי בריבית קבועה&quot;, שמשך כ-460 מיליון שקל. אליו מצטרפים אפיקים דומים, בהם אג&quot;ח כללי ממשלתי - שמשך 160 מיליון שקל בהמשך ל-40 מיליון בחודש הקודם, איגרות חוב ממשלתיות קצרות - עד שנתיים - שמשכו 122 מיליון שקל, ואג&quot;ח ממשלתי שקלי קצר בריבית קבועה - לתקופה של עד שנתיים - שרשמו כניסת הון של 116 מיליון שקל.
                      </p>
                                                                  
      
                          
                                                                                        
									<div id="themarker.com.web.inread" style="" class="js-dfp-ad h-cb h-mb h-hidden advert__content--c" data-audTarget="all">
					</div>
							
			                                                            
                                        
                                
                          
                          
        
                                          
        <style>
    .scroll-bar.vertical {
        border-top-left-radius: 10px;
        border-top-right-radius: 10px;
        border-bottom-left-radius: 10px;
        border-bottom-right-radius: 10px;
    }
</style>


      
                
                          
      
            
      
                              <p class='t-body-text'>נתונים אלו בולטים במיוחד על רקע תנועות ההון מתחילת השנה, כאשר האפיקים הנזכרים דווקא רשמו פדיונות בהיקפים גבוהים – כלומר, ייתכן שאנו עדים כעת לשינוי מגמה. מאפיק האג&quot;ח הממשלתי הכללי, לדוגמא, נפדו מאז תחילת השנה כ-3.7 מיליארד שקל (מדובר באפיק שרשם את הפדיונות הגבוהים ביותר מאז תחילת 2017), ומהאפיק הממשלתי שקלי בריבית קבועה לעד שנתיים נרשמו פדיונות של כ-1.1 מיליארד שקל באותו פרק זמן.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>אפיק נוסף שבלט לחיוב הוא <span>   <span class="h-dib"><a href="http://finance.themarker.com/funds/quote/?mador=2&amp;documentId=5122569" target="_blank" data-section-id="" data-mador-id="2">MSCI WORLD</a></span><span class="h-posr new_link" id="stk5122569" data-section-id="" data-mador-id="2"><span class="marker-new-assist-wrapper h-wrapper--topline js-stk5122569"><span class="media--rev t-milli"></span></span></span></span> דולרי, האפיק המנייתי היחיד מבין חמשת המובילים, שרשם גיוסים של כ-400 מיליון שקל - תנועה שהסתכמה בשיעור הגידול הגבוה ביותר מבין כל האפיקים - כ-53%.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>באופן תיאורטי, ניתן היה לשער כי הורדת רכיב הסיכון ממניות לאג&quot;ח - אם מגמה כזו אכן תתבסס - הייתה אמורה לבוא לידי ביטוי במעבר ממניות לאג&quot;ח קונצרני בדירוג גבוה יחסית, המסוכנות פחות ממניות אך יותר מאג&quot;ח ממשלתי. עם זאת, ועל רקע החשש מהתפתחות בועה באפיק הקונצרני – שמגובה בגיוסי חוב בריביות נמוכות למדי בבורסות בכל העולם - בחודש החולף בלטו אפיקי החוב הקונצרני לשלילה, והובילו את הפדיונות: במקום הראשון נמצא אפיק <span>   <span class="h-dib"><a href="http://finance.themarker.com/bonds/?type=2&amp;documentId=606|712" target="_blank" data-section-id="4" data-mador-id="4">תל בונד צמודות-יתר</a></span><span class="h-posr new_link" id="stk712" data-section-id="4" data-mador-id="4"><span class="marker-new-assist-wrapper h-wrapper--topline js-stk712"><span class="media--rev t-milli"></span></span></span></span>, שנפדו ממנו כרבע מיליארד שקל, ואליו מצטרפים במקומות הרביעי והחמישי תל-בונד תשואות (154 מיליון שקל) ותל בונד 40 (110 מיליון שקל).
                      </p>
                                                                  
      
                          
                                                                                        
									<div id="themarker.com.web.inread.2" style="" class="js-dfp-ad h-cb h-mb advert__content--c h-hidden" data-audTarget="all">
					</div>
							
			                                                            
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>למרות המגמה, הישראלים לא חוזרים לפקדונות הבנקאיים המניבים תשואה אפסית, ומאפיק המק&quot;מ נפדו 203 מיליון שקל, שהשלימו יציאה של כ-2.3 מיליארד שקל מאפיק זה מאז תחילת השנה.
                      </p>
                                                                  
      
                          
                                
                                        
                                
                          
                          
        
                  </section>
      <script>
              var IRseccode = '0';
                googletag.pubads().setTargeting('secId',[IRseccode]);
        </script>
        <script>
    $(document).ready(function(){
        $('[data-stk]').each(function() {
            StockUtil.createStockPopup(this);
        });
    });
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

          
        	    		    	    

          
        	    		
							
			    	    

          
        	    		
									<div id="themarker.com.web.textlink.article" style="" class="js-dfp-ad ad--d h-hidden h-tar" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
<div class="outbrain-wrapper h-group h-mb " style="overflow:hidden;">
									<div class="OUTBRAIN" data-src="http://www.themarker.com/markets/1.4366804" data-widget-id="AR_6" data-ob-template="theMarker" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
    	    

          
        	    		    	    

          
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.20_08_2017_V1" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3668404;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3668404");
			var responseScreen = $("#newsletterUR_Response_3668404");
			var emailField = $("#newsletterUREmail_3668404");
			var waitScreen = $("#waitWatch_3668404");
		
			newsletterURvar_3668404 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3668404",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1338876",
				 "segmentName":"\u05E9\u05D5\u05E7 \u05D4\u05D4\u05D5\u05DF",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3668404.init();
		};
	</script>
	
		
	<section class=" themarker responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3668404" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">הירשמו עכשיו: עדכונים שוטפים משוק ההון בישראל ישירות למייל</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><input class = "form__input" id="newsletterUREmail_3668404"
                                     aria-describedby="errorMessagePlace_3668404" name="newsletterUREmail"
                                     onfocus="newsletterURvar_3668404.clearNewsletterEmail()"
                                     onblur="newsletterURvar_3668404.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_3668404"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3668404.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3668404" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3668404.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter"/><lable>ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3668404" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3668404.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3668404" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3668404"></div></div>
		<div id="waitWatch_3668404" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

          
        	    		
									<div id="themarker.com.web.promotionalcontentmedium.1" style="" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
			<script>
		var talkbackBanner = "TheMarker.com.Web.FullBanner.Talkback";
		if (typeof talkbackBanner != 'undefined'){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
	<div class="h-hidden">
    	<div id="comments-banner-main">
    		    			
									<div id="themarker.com.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              
        
    
        
        	    		  ﻿<script>
	var commentsServiceSettings = {
		"ratingAvailable" : true,
		"articlePath" : "/2.171/2.173/1.4366804"
	};
	
	jQuery().ready(function() {
	   Comments.hostPath = "http://www.themarker.com";
       Comments.getArticleComments("7.4311897");
    });
</script>










<section class="comments" id="article-comments" >
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
	<a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
    	<div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
    	<div class="has-modal h-group">
    <form class="form h-hidden" id="addCommentForm" data-comment-element-id="7.4311897" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.4311897" >
    	<input type="hidden" name="articleId" value="1.4366804" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="70" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button data-gatm-event="comment" class="btn js-send" type="button" onclick="Comments.submitComment();">שלח</button>
    	</div>
    </form>
			
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.20_08_2017_V1" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_4311897;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_4311897");
		var responseScreen = $("#newsletterUR_Response_4311897");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_4311897 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"4311897",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_4311897.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal modal--centered h-hidden" id="commentSubmitComplete"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_4311897);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
	
		<div id="newsletterUR_Response_4311897" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_4311897.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
    		<h3 class="modal__header">תודה!</h3>
    		<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
    		<div class="modal__fotter">
    			<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
    	</div>
		
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
    	<span class="h-hidden--s-and-m">סדר את התגובות</span>
		<label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
    	<select id="commentsOrder" class="comments__order" aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">    		
    		<option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
			<option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
    		<option value="RATE">הצג לפי דרוג</option>
    	</select>
		<button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>
	
	
	<ol>
    	<li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
    		<span class="media__fig cmt__number"></span>
    		<div class="media__content">
    			<div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
					</div>        
				</div>
            </div>    			
    		<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
			</div>		
			<div class="cmt__form-wrapper"></div>
			<div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
	</ol>
	
	
	
	
	
	<ol>
    	<li id="sub-comment-template" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
    		<span class="media__fig cmt__number" data-icon="C"></span>
    		<div class="media__content">
    			<a class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span> </a> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
        			</div>        	
        		</div>
            </div>    			
        	<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
        	</div>		
        	<div class="cmt__form-wrapper"></div>
        	<div class="ad js-ad--comment h-hidden" id=""></div>
        </li>	
    </ol>
	
	
	
	
	<ol id="comments" class="list list--ui comments-list js-comments-list">
	</ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    		
									<div id="themarker.com.web.largerectangle.1" style="" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		




    
        
   
  
      	    <section class="h-wrapper--topline has-sec-head" data-back="lst--manchester" id="list_7.3652930" data-pidx="0"  ><h2 class="t-sec-head t-sec-head--a">כתבות ראשיות באתר</h2>	<div class="g js-listitems">
	
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/markets/1.4366901" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_1784,h_1039,x_16,y_0,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503299751/1.4367742.2254492635.jpg' width='100%' alt='אישה מתעסקת עם ניירת וביורוקרטיה' title='&#1488;&#1497;&#1513;&#1492; &#1502;&#1514;&#1506;&#1505;&#1511;&#1514; &#1506;&#1501; &#1504;&#1497;&#1497;&#1512;&#1514; &#1493;&#1489;&#1497;&#1493;&#1512;&#1493;&#1511;&#1512;&#1496;&#1497;&#1492; - ' class='' height='' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>שש הטעויות הקשות שאנחנו עושים עם החיסכון לפנסיה</span></h3><div class="t-byline"><address  ><span >אסא ששון</span></address><time datetime="21.08.2017 10:17">10:17</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/markets/1.4367105" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_1048,h_609,x_624,y_26,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503251498/1.4367104.3124294070.jpg' width='100%' alt='דודי ויסמן' title='&#1491;&#1493;&#1491;&#1497; &#1493;&#1497;&#1505;&#1502;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' class='' height='' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>השותפים החדשים של דודי ויסמן בסונול: שוואבל, עזור וזהר רכשו 25% לפי שווי של 300 מיליון שקל</span></h3><div class="t-byline"><address  ><span >מיכאל רוכוורגר</span></address><time datetime="21.08.2017 07:20">07:20</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/wallstreet/1.4367320" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/fetch/w_2045,h_1186,x_3,y_83,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3920716.1492449013!/image/981234259.jpg' width='100%' alt='וורן באפט' title='&#1493;&#1493;&#1512;&#1503; &#1489;&#1488;&#1508;&#1496; - &#1510;&#1497;&#1500;&#1493;&#1501;: KEVIN LAMARQUE/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' class='' height='' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>וורן באפט מיצמץ ראשון: הפסיד בקרב על רכישה של 9 מיליארד דולר</span></h3><div class="t-byline"><address  ><span >רויטרס</span></address><time datetime="21.08.2017 07:49">07:49</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/law/1.4366969" ><figure class="h-mb--xxtight"><img src='https://images.haarets.co.il/image/upload/w_2048,h_1189,x_0,y_138,c_crop,g_north_west/w_468,h_272,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503247210/1.4366963.2273342843.jpg' width='100%' alt='דיון ביה&#34;מ חנה רדו' title='&#1495;&#1504;&#1492; &#1512;&#1491;&#1493; &#1493;&#1488;&#1497;&#1500;&#1503; &#1513;&#1497;&#1500;&#1493;&#1495;, &#1497;&#1493;&quot;&#1512; &#1502;&#1511;&#1488;&#1503; &#1497;&#1513;&#1512;&#1488;&#1500; &#1489;&#1491;&#1497;&#1493;&#1503; &#1489;&#1489;&#1497;&#1514; &#1492;&#1502;&#1513;&#1508;&#1496; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' class='' height='' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>סגנית יו"ר מקאן, חנה רדו, תוכל להיחלץ מכתב האישום ללא הרשעה פלילית</span></h3><div class="t-byline"><address  ><span >אפרת נוימן</span></address><time datetime="21.08.2017 07:21">07:21</time><div class="has-icn"></div></div></div></a>
</article>            	</div>	                		<button type="button" onclick="ListUtil.getPage('list_7.3652930')" class="js-paging  [ btn btn--center btn--large ]  h-mb">טען כתבות נוספות</button>
		<script type="text/template" id="template-JSON_Manchester">
<article data-back="teaser" class="g__cell  g__1of2 h-mb">
	<a href="{content.articlePath}">
		<figure class="h-mb--xxtight">
			<img alt="{content.media.a11yDescription}" title="{content.media.altText}" src="@@imagepath(content.media.path,landscape_300_174)" width="100%"/>
		</figure>
		<h3 class=" h-ellipsis t-delta--3lines">
			<span>
			@@if(content.exclusive,<span class="t-kicker">{content.exclusive}</span>)
        		{content.title}
			</span>
		</h3>
		<div class="t-byline">
			@@render(content.authors,template-author-name)
			<span class="t-byline__location">{content.reportingFrom}</span>
			<time datetime="{content.publishDate}">{content.publishDate}</time>
			<div class="has-icn">
				@@if_render(content.isPremiumContent,content,template-premium-icon)
				@@render(content.mediaFlags,template-media-flags)
				@@if(content.commentsCount > 0,<i class="icn--brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">{content.commentsCount} תגובות</span><span class="c-brand">{content.commentsCount}</span>)
            </div>
		</div>
	</a>
</article>
</script>	<script type="text/template" id="template-author-name">	
	<address>{content}</address>
</script>
<script type="text/template" id="template-media-flags">
	@@if(content.video,<i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span>)
	@@if(content.video_live,<i class="c-brand icn--natural" data-icon="L" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה שידור חי</span>)        		
	@@if(content.gallery,<i class="c-brand icn--natural" data-icon="#" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה מצגת תמונות</span>)
</script>
<script type="text/template" id="template-premium-icon">
	<i class="js-prem icn--natural" data-icon="k" aria-hidden="true"></i><span class="icn__alt" aria-hidden="true">כתבה זאת זמינה למנויים בלבד</span>
</script>
<script type="text/template" id="template-comments-icon">
	<i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">{content.commentsCount} תגובות</span><span class="c-brand" aria-hidden="true">{content.commentsCount}</span>
</script>
<script type="text/template" id="template-social-icons">
    @@if(content.isFacebook,<i class="icn--facebook icn--natural h-ml--xxtight" data-icon="f" aria-hidden="true"></i><span class="icn__alt">{content.facebookShareCounter}</span><span class="icn--facebook" aria-hidden="true">{content.facebookShareCounter}</span>)
    @@if(content.isTwitter,<i class="icn--twitter icn--natural h-ml--xxtight" data-icon="t" aria-hidden="true"></i><span class="icn__alt">{content.twitterShareCounter}</span><span class="icn--twitter" aria-hidden="true">{content.twitterShareCounter}</span>)
</script>
</section>    
      	    

      
  
       							                            </div>
                        </div>
                        <aside data-back="art__sl--d" class="l-article--sidebar" >
                              							
              
        
    
        
        	    		
 
<div class="js-stick-wrapper h-mt--xxtight"><div class="art__tools art__tools--share" id="art__tools_share"><a target="_blank" href="javascript:void(0);" onclick="window.open('https://www.linkedin.com/shareArticle?mini=true&url=https://www.themarker.com/markets/1.4366804&source=https://www.themarker.com'); htzGaq('_trackEvent', 'ArticlePageShare', 'twitter', 'side' , '1_4366804'); return false;" class="art__tool art__tool--share" title="linkedin"><i class="btn--icn icn--a icn--linkedin" aria-hidden="true" data-icon="i"></i><span class="icn__alt">שתף בלינקדין</span></a><a target="_blank" href="javascript:void(0);" onclick="window.open('https://web.whatsapp.com/send?text=https://www.themarker.com/markets/1.4366804' + encodeURIComponent('?utm_source=Web_Share&utm_medium=Whatsapp&utm_campaign=Share'),'popup','width=635,height=800,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticlePageShare', 'whatsapp', 'side', '1_4366804'); return false;" class="art__tool art__tool--share" title="whatsapp"><i class="btn--icn icn--a icn--whatsapp" aria-hidden="true" data-icon="w"></i><span class="icn__alt">שתף בוואטסאפ</span></a><a href="mailto:?subject=%D7%94%D7%9B%D7%A1%D7%A3%20%D7%94%D7%97%D7%9D%20%D7%91%D7%A9%D7%95%D7%A7%3A%20%D7%94%D7%9E%D7%95%D7%A1%D7%93%D7%99%D7%99%D7%9D%20%D7%9E%D7%AA%D7%97%D7%99%D7%9C%D7%99%D7%9D%20%D7%9C%D7%94%D7%99%D7%9B%D7%A0%D7%A1%20%D7%9C%D7%9E%D7%92%D7%A0%D7%A0%D7%94%3F&body=https%3A%2F%2Fwww.themarker.com%2Fmarkets%2F1.4366804" onclick="htzGaq('_trackEvent', 'ArticlePageShare', 'email', 'side', '1_4366804');" class="art__tool art__tool--share">
    		<i class="btn--icn icn--a icn--brand" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="/misc/article-print-page/1.4366804" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn--a icn--brand" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>    	    

          
        	    		            
    <div class='xx' >
  
        
              
        
    
        
        	    		              
    <div style='text-align:center;' class=' grayscale_parent' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm 120x60_banner.vm -->
<div name="ג'נרל טרייד" style="margin-bottom: 10px;"  class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=4389647442&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button_120x160.2" target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4303900.1502692704!/image/1294900885.gif_gen/derivatives/default/1294900885.gif" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm 120x60_banner.vm -->
<div name="sea tower" style="margin-bottom: 10px;"  class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=4362581651&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button_120x60.2" target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4264123.1499931448!/image/3563236297.jpg_gen/derivatives/default/3563236297.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm 120x60_banner.vm -->
<div name="שישי בגולף" style="margin-bottom: 10px;"  class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=4386521739&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button_120x60.2" target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4304605.1502713818!/image/2115913615.jpg_gen/derivatives/default/2115913615.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="themarker.com.web.verticalbanner.1" style="" class="js-dfp-ad ad--d" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		    	    

          
        	    		
									<div id="themarker.com.web.skyscraper.right1" style="" class="js-dfp-ad ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		              
    <div style='width: 120px; margin: auto;margin-bottom: 20px;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--to-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="סמי שמעון "   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=4385025518&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4298218.1502270781!/image/3577997536.gif_gen/derivatives/default/3577997536.gif" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
    </div>
          	    

      
  
           						                        </aside>
                    </div>

                </article>
            </main>
        </div>
        <aside data-back="art__sl--b" class="l-sidebar">
            <div class="l-sidebar-wrapper  island--flush" >
                  			
              
        
    
        
        	    		            <!--<a class="h-db h-mb" href="http://rmkz.themarker.com/gampad/clk?id=95511314&iu=/9401/Finance.TheMarker.com.ClickTracker">
<div class="t-sec-head t-sec-head--b h-mb--xxtight">Finance Real Time</div>
<div class="t-zeta">הרשמו וקבלו 7 ימי התנסות חינם >></div>
</a>-->
          
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    			
<link rel="stylesheet" type="text/css" href="/css/sectionFinanceCube.css?VersionNumber.20_08_2017_V1" />
<link rel="stylesheet" type="text/css" href="/css/jquery.autocomplete.css?VersionNumber.20_08_2017_V1" />

		<script>
    var financeCube = financeCube || {};
    financeCube.CURRENT_PAGE = "sectionpage";
</script>
<style>
    .stock-graph__svg__alt_text {
        width: 186px;
        height: 130px;
        font-family: "Open Sans hebrew", arial;
        font-size: 18px;
        text-align: center;
        line-height: 90px;
        display:none;
    }
</style>
<div class="finance_cube section_finance_cube">
			
    <!-- IDAN NWE DESIGN START -->
    <section class="finance_cube__container">
        <h2 class="t-sec-head t-sec-head--b"><a href="http://finance.themarker.com" target="_blank">Finance</a></h2>
        <h6 class="personal-file"><a href="http://finance.themarker.com/PersonalFolder/Index"  target="_blank">תיק אישי<i class="icn  btn--icn--c" aria-hidden="true" data-icon="G"></i></a></h6>
        <ul class="tabs js-stock-tabs">
            <li class="tab  t-zeta tab-is-active"  data-stockmarket-type="tel-aviv" role="tab" tabindex="0">תל אביב</li>
            <li class="tab  t-zeta" role="tab"  data-stockmarket-type="wallstreet" tabindex="1">וול סטריט</li>
            <li class="tab  t-zeta" role="tab"  data-stockmarket-type="currency" tabindex="2">מט"ח</li>
        </ul>

        <ul data-top-section="tel-aviv" class="nav nav--separated t-milli h-mb--xtight share_dsp_types js-share_dsp-submenu">
            <li data-section="main" class="share_dsp_types__selected"><a href="#">עיקריים</a></li>
            <li data-section="up" ><a href="#">עולות</a></li>
            <li data-section="down" ><a href="#">יורדות</a></li>
            <li data-section="active" ><a href="#">פעילות</a></li>
            <li data-section="razif" style="display:none;" ><a href="#">רציף</a></li>
            <li data-section="yazig" style="display:none;" ><a href="#">יציג</a></li>
        </ul>
        <div class="stock-graph stock-graph-wrapper">
            <ul class="stock-graph__menu js-graph__menu"  data-loaded="true" data-graph-sec="tel-aviv_main">
															                            <li class="t-milli stock-graph__menu__selected stock-graph__menu__item_ph js-graph__menu__item" data-secode="137" role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="142"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="149"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="164"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="143"  role="button"></li>
															            </ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="tel-aviv_active"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="tel-aviv_up"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="tel-aviv_down"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="wallstreet_main">
															                            <li class="t-milli stock-graph__menu__selected js-graph__menu__item stock-graph__menu__item_ph" data-secode="30.10.!DJI" role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="29.10.@CCO"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="33.10.!SPX"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="29.10.NDX"  role="button"></li>
															            </ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="wallstreet_active"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="wallstreet_up"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="wallstreet_down"></ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="currency_yazig">
															                            <li class="t-milli stock-graph__menu__selected js-graph__menu__item stock-graph__menu__item_ph" data-secode="9001" role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9004"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9003"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9302"  role="button"></li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9005"  role="button"></li>
															            </ul>
            <ul class="stock-graph__menu js-graph__menu" style="display:none;" data-loaded="false" data-graph-sec="currency_razif">
															                            <li class="t-milli stock-graph__menu__selected js-graph__menu__item stock-graph__menu__item_ph" data-secode="9001" role="button">$m.local.currencyRazifNames["$se_code"]</li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9004"  role="button">$m.local.currencyRazifNames["$se_code"]</li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9302"  role="button">$m.local.currencyRazifNames["$se_code"]</li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9300"  role="button">$m.local.currencyRazifNames["$se_code"]</li>
																										                            <li class="t-milli js-graph__menu__item stock-graph__menu__item_ph" data-secode="9003"  role="button">$m.local.currencyRazifNames["$se_code"]</li>
															            </ul>
            <div class="stock-graph__content js-graph-section" data-graph-sec="tel-aviv_main">
                <h4 class="share-current-value js-share-current-value">----</h4>
                <div class="share-current-movements">
                    <!--<span class="share-cycle js-share-cycle ">----</span>-->
                    <span class="share-percent js-share-percent">----</span>
                </div>
                <div class="stock-graph__svg js-stock-graph__svg" data-graph-type="daily">
                    <img  style="display:none;" class="js-stock-graph__svg__img" />
                    <div class="stock-graph__svg__alt_text js-stock-graph__svg__alt_msg" >המידע לא זמין</div>
                </div>
                <ul class="nav nav--separated t-milli h-mb--xtight graph-type-menu js-graph-type-menu">
                    <li class="graph-type__item--selected" data-graph-type="daily"><a href="#">יום</a></li>
                    <!--<li data-graph-type="weekly"><a href="#">שבועי</a></li>-->
                    <li data-graph-type="monthly"><a href="#">חודשי</a></li>
                    <!--<li data-graph-type="yearly"><a href="#">שנתי</a></li>-->
                </ul>
            </div>
        </div>
    </section>

    <!-- IDAN NWE DESIGN END -->

    <div id="stock_container" style="display:block;clear:both;"></div>
<div class="section_finance_cube--search_form" id="search_form">
    <form  action="/misc/search-results" method="get" class="form h-posr h-me js-stock-search-form">
        <label class="h-visually-hidden">חפש כתבים</label>
        <input type="text" class="form__input ac_input js-search_stock" id="fin" name="fin" placeholder="חפש מניה" autocomplete="off">
        <button id="search_stock_show" class="form__overlay-btn icn--ui--alt" type="submit">
            <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="$"></i>
            <span class="icn__alt ">חפש</span>
        </button>
    </form>

        <!--		<form action="/misc/search-results" method="get" class="validate" id="stockSearch">
			<input type="hidden" name="searchType" value="stockSearch"/>
			<div class="row search_holder ui-widget">
    			<input id="inpSearch_Text" type="text" class="js-search-stock required search_text" name="fin" value="" autocomplete="off" />
    			<div class="errorHolder"><p class="error_finance_cube">הקלד את המניה</p></div>
    			<div id="inpSearch_Button" class="search_button">&nbsp;</div>
			</div>
		</form>
		-->
</div>
    <div class="ac_results" style="position: absolute; width: 300px; top: 252px; left: 333.5px; display: none;">
        <ul style="max-height: 200px; overflow: auto;">
        </ul>
    </div>
    <div class="personal_tab" style="display: none;">
        <div class="not_logged_in" style="display: none;">
            <div class="bold">לצפיה בנתוני התיק האישי עליך להיות מחובר</div>
            <div class="popup-wrap"><a class="sc_link underlined bold" style="cursor: pointer;" id="login2">התחבר כעת</a></div>
        </div>

        <div class="no_case" style="display: none;">
            <div class="bold">אין לך תיק אישי<br/><a href="http://finance.themarker.com/PersonalFolder/Index" class="sc_link underlined bold">ליצירת תיק אישי</a></div>
        </div>
    </div>

</div>
<script>

</script>


    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
							 								 			
    <div id="stocks-in-article"  style="display: none;">
    	    		<section data-back="stocks-mentioned has-sec-head" class="h-mb">
    			<h2 class="t-sec-head t-sec-head--b">מוזכרים בכתבה - ניירות ערך</h2>
    	        <div class="content-links">
        	<table id="stocks-table" class="aside-table">
				<thead>
            		<tr class="">
            			<th></th>
            			<th>שער</th>
            			<th>שינוי (%)</th>
            			<!--<th>&nbsp;</th>-->
            		</tr>        		
				</thead>
				<tbody>
								              		<tr id="row5122569" class="" data-style="stock-data">
            			<td class="stk-name"><span><a href="">Msci World Mtf</a></span></td>
            			<td><span class="stock-rate"></span></td>
            			<td><span class="stock-pct" style="display: inline-block; direction: ltr; text-align: right;"></span></td>
                        <!--<td class="stk-change"><i class="icn icn--natural" data-icon="" aria-hidden="true"></i></td>-->
            		</tr>
				   								              		<tr id="row712" class="" data-style="stock-data">
            			<td class="stk-name"><span><a href="">תל בונד צמודות-יתר</a></span></td>
            			<td><span class="stock-rate"></span></td>
            			<td><span class="stock-pct" style="display: inline-block; direction: ltr; text-align: right;"></span></td>
                        <!--<td class="stk-change"><i class="icn icn--natural" data-icon="" aria-hidden="true"></i></td>-->
            		</tr>
				   								</tbody>
        	</table>
        </div>
    </div>
	
    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
	        	
              
        
    
        
        	    		<ul class="t-tags">
<li><a href="/misc/tags/1.3503">מניות</a></li><li><a href="/misc/tags/1.3426">איגרת חוב</a></li><li><a href="/misc/tags/1.3436">בורסה בתל אביב</a></li><li><a href="/misc/tags/1.1677518">מילון מונחים כלכליים בשוק ההון</a></li></ul>


    	    

      
  
              	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="themarker.com.web.halfpage.1" style="" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--600--m-to-xl placeholder--90—m placeholder--60—s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		




    
        
   
  
      <section class="h-wrapper--topline investor-relations__lst has-sec-head t-sec-head__ir_message-board  "   id="list_7.3867903"
         data-back="lst--investor-relations" data-extended='{"contentId":"1.4366804"}'
         data-pidx="0"  >
        <h2 class="t-sec-head t-sec-head--a">
                  קשרי משקיעים
              </h2>
      <div class="js-listitems">
      
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/pluristem/1.4362804" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          
        <img src='https://images.haarets.co.il/image/upload/w_100,h_100,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502893552/1.4362808.1205811607.jpg' width='100px' alt='דגל ארה&#34;ב וברקע חיילים' title='&#1510;&#1497;&#1500;&#1493;&#1501;: Dreamstime.com' height='100px' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>צבא ארה"ב יבחן את הפתרון של פלוריסטם הישראלית להגנה על חיילים אמריקניים מפני קרינה גרעינית חריפה באזורי סיכון</span>
            </h3><div class="t-byline"><time datetime="16.08.2017 17:19">16.08.17</time></div></div></a>
</article>
            
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/whitesmoke/1.4353721" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          
        <img src='https://images.haarets.co.il/image/upload/w_100,h_100,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502808497/1.4353740.993614848.jpg' width='100px' alt='וייטסמוק דיגטל' title='Dreamstime.com - ' height='100px' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>וויטסמוק מוכרת את נכסי החברה הכלולה 'קיבו' ל-STARTAPP</span>
            </h3><div class="t-byline"><time datetime="15.08.2017 17:37">15.08.17</time></div></div></a>
</article>
            
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/pluristem/1.4341620" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          
        <img src='https://images.haarets.co.il/image/fetch/w_100,h_100,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4341632.1502281786!/image/3948597710.jpg' width='100px' alt='ציוד רפואי' title='&#1510;&#1497;&#1500;&#1493;&#1501;: Dreamstime.com' height='100px' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>פלוריסטם זכתה במענק ממשרד הכלכלה לשיווק מוצריה בסין ובהונג-קונג: הממשלה תממן מחצית מעלויות השיווק של החברה בטריטוריות אלה</span>
            </h3><div class="t-byline"><time datetime="09.08.2017 15:24">09.08.17</time></div></div></a>
</article>
            </div></section>    
      	    

          
        	    		            
    <div class=' h-hidden--s-and-m ' >
  
        
              
        
    
        
        	    		    	    

      
  
        
    </div>
          	    

          
        	    		          <section data-back="promotional-content" class="h-mb h-hidden--s-and-m">
<h2 class="t-sec-head t-sec-head--b c-pale"> תוכן מקודם</h2>
          
  
        
              
        
    
        
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.4" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="פגסוס - גנים יפניים"   class="ad--c ">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125137994&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_222x108.1" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082683.1486993725!/image/2693098876.jpg_gen/derivatives/default/2693098876.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="איסתא - שיט" style="margin-top: 15px;"  >
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125138474&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right3" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082704.1486994026!/image/2850736016.jpg_gen/derivatives/default/2850736016.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="נוטרילון" style="margin-top: 15px;"  >
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125103314&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right2" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082300.1486980283!/image/2217490664.jpg_gen/derivatives/default/2217490664.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
          </section>
      	    

          
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.20_08_2017_V1" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_4003960;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_4003960");
			var responseScreen = $("#newsletterUR_Response_4003960");
			var emailField = $("#newsletterUREmail_4003960");
			var waitScreen = $("#waitWatch_4003960");
		
			newsletterURvar_4003960 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"4003960",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1338876",
				 "segmentName":"\u05E9\u05D5\u05E7 \u05D4\u05D4\u05D5\u05DF",
				 "trenDemonUrl":""
				 });
			newsletterURvar_4003960.init();
		};
	</script>
	
		
	<section class=" themarker responsive newsletterQRWrapper"><div id="newsletterUR_Normal_4003960" class="newsletterUR_Normal"><h2 visually-hidden>הרשמה לניוזלטר</h2><p class="emailTitle">הירשמו עכשיו: עדכונים שוטפים משוק ההון בישראל ישירות למייל</p><div class="emailTable"><div class="emailRow"><div class="emailCell"><label><input class = "form__input" id="newsletterUREmail_4003960"
                                     aria-describedby="errorMessagePlace_4003960" name="newsletterUREmail"
                                     onfocus="newsletterURvar_4003960.clearNewsletterEmail()"
                                     onblur="newsletterURvar_4003960.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro" id="errorMessagePlace_4003960"
                                   data-error-message="נא להזין כתובת מייל חוקית"></div></label></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_4003960.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_4003960" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_4003960.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter"/><lable>ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_4003960" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_4003960.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_4003960" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_4003960"></div></div>
		<div id="waitWatch_4003960" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
						<section class="h-mb h-hidden--to-l"><h2 class="t-sec-head t-sec-head--b"></h2><ul class="list--ui list--ui--tight"> <li><article><a href="http://maya.tase.co.il/reports/details/1117068"><h3 class="t-zeta"><span>אפריקה נכסים  - מצגת לשוק ההון-אוגוסט 2017</span></h3>
			     <div class="t-byline"><time class="pub-date" datetime=""> </time></div></a></article></li>	<li><article><a href="http://maya.tase.co.il/reports/details/1117065"><h3 class="t-zeta"><span>פורסייט  - השלימה בהצלחה ניסוי של המערכת שפיתחה בשיתוף עם חברת יוניטי השוודית</span></h3>
			     <div class="t-byline"><time class="pub-date" datetime=""> </time></div></a></article></li>	<li><article><a href="http://maya.tase.co.il/reports/details/1117021"><h3 class="t-zeta"><span>מגוריט  - דוח הצעת מדף ע"פ תשקיף מדף מיום 31.8.16,הזמנות: 21.8.17</span></h3>
			     <div class="t-byline"><time class="pub-date" datetime=""> </time></div></a></article></li>	<li><article><a href="http://maya.tase.co.il/reports/details/1117010"><h3 class="t-zeta"><span>ננו דיימנשן  - עדכון אנליזה של אדיסון בגין דוחות כספיים,מחיר: 5.06שח, עברית</span></h3>
			     <div class="t-byline"><time class="pub-date" datetime=""> </time></div></a></article></li>	 </ul></section>



							
		    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--tokyo" class="has-sec-head" id="list_7.3651998" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							הכתבות הנקראות באתר
					</h2>
		<div class="g js-listitems">
	
                <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/news/macro/1.4367039" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_1664,h_1248,x_192,y_0,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503294415/1.4367348.931272372.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='ריהאנה בפסטיבל קאן, במאי' data-srcset='https://images.haarets.co.il/image/upload/w_1664,h_1248,x_192,y_0,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503294415/1.4367348.931272372.jpg 152w,https://images.haarets.co.il/image/upload/w_1664,h_1248,x_192,y_0,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503294415/1.4367348.931272372.jpg 145w' data-sizes='auto' title='&#1512;&#1497;&#1492;&#1488;&#1504;&#1492; &#1489;&#1508;&#1505;&#1496;&#1497;&#1489;&#1500; &#1511;&#1488;&#1503;, &#1489;&#1502;&#1488;&#1497; - &#1510;&#1497;&#1500;&#1493;&#1501;: REGIS DUVIGNAU/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--3lines">
			<span>למה אנחנו משלמים מכס על משקפיים ומקררים?</span>
		</h3>
	</a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/wallstreet/1.4367630" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/fetch/w_1582,h_1185,x_220,y_148,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3052582.1499953646!/image/661384787.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='רוכלים בהו צ&#39;י מין סיטי, וייטנאם' data-srcset='https://images.haarets.co.il/image/fetch/w_1582,h_1185,x_220,y_148,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3052582.1499953646!/image/661384787.jpg 152w,https://images.haarets.co.il/image/fetch/w_1582,h_1185,x_220,y_148,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3052582.1499953646!/image/661384787.jpg 145w' data-sizes='auto' title='&#1512;&#1493;&#1499;&#1500;&#1497;&#1501; &#1489;&#1492;&#1493; &#1510;&#39;&#1497; &#1502;&#1497;&#1503; &#1505;&#1497;&#1496;&#1497;, &#1493;&#1497;&#1497;&#1496;&#1504;&#1488;&#1501; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1500;&#1493;&#1502;&#1489;&#1512;&#1490;' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--3lines">
			<span>המדינה שבה השכלה גבוהה יכולה להיות "בזבוז זמן וכסף"</span>
		</h3>
	</a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/markerweek/1.4364100" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/upload/w_782,h_587,x_715,y_627,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503036502/1.4364702.3143956100.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='תרגיל של חטיבת גולני' data-srcset='https://images.haarets.co.il/image/upload/w_782,h_587,x_715,y_627,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503036502/1.4364702.3143956100.jpg 152w,https://images.haarets.co.il/image/upload/w_782,h_587,x_715,y_627,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503036502/1.4364702.3143956100.jpg 145w' data-sizes='auto' title='&#1514;&#1512;&#1490;&#1497;&#1500; &#1513;&#1500; &#1495;&#1496;&#1497;&#1489;&#1514; &#1490;&#1493;&#1500;&#1504;&#1497; &#1489;&#1512;&#1502;&#1514; &#1492;&#1490;&#1493;&#1500;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--3lines">
			<span>כמה שווים בוגר 8200, גולנצ'יק - ומי שלא התגייס לצה"ל?</span>
		</h3>
	</a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >
	<a href="/realestate/1.4366946" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haarets.co.il/image/fetch/w_791,h_593,x_186,y_206,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2764331.1446130215!/image/94275863.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='אביגדור יצחקי' data-srcset='https://images.haarets.co.il/image/fetch/w_791,h_593,x_186,y_206,c_crop,g_north_west/w_152,h_144,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2764331.1446130215!/image/94275863.jpg 152w,https://images.haarets.co.il/image/fetch/w_791,h_593,x_186,y_206,c_crop,g_north_west/w_145,h_108,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2764331.1446130215!/image/94275863.jpg 145w' data-sizes='auto' title='&#1488;&#1489;&#1497;&#1490;&#1491;&#1493;&#1512; &#1497;&#1510;&#1495;&#1511;&#1497; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1493;&#1496;&#1497; &#1502;&#1497;&#1500;&#1512;&#1493;&#1491;' class='lazyload' height='' /></figure>
		<h3 class="h-ellipsis t-milli--3lines">
			<span><span class="t-kicker">פרסום ראשון</span>אביגדור יצחקי יעזוב את מטה הדיור; הערכות: צפוי להתמנות ליו"ר מפעל הפיס</span>
		</h3>
	</a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3678389" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							עוד כתבות שוק הון
						</h2>
        </div>
		
	<div class="js-listitems">
	
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/markets/LIVE-1.4367329" ><figure><img data-src='https://images.haarets.co.il/image/fetch/w_2010,h_1168,x_38,y_110,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3738692.1498146407!/image/3331265216.jpg' src='https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='בניין הבורסה לניירות ערך' data-srcset='https://images.haarets.co.il/image/fetch/w_2010,h_1168,x_38,y_110,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3738692.1498146407!/image/3331265216.jpg 370w,https://images.haarets.co.il/image/fetch/w_2010,h_1168,x_38,y_110,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3738692.1498146407!/image/3331265216.jpg 300w' data-sizes='auto' title='&#1489;&#1504;&#1497;&#1497;&#1503; &#1492;&#1489;&#1493;&#1512;&#1505;&#1492; &#1500;&#1504;&#1497;&#1497;&#1512;&#1493;&#1514; &#1506;&#1512;&#1498; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1497;&#1506;&#1500; &#1488;&#1504;&#1490;&#1500;&#1492;&#1512;&#1496;' class='lazyload' height='' /></figure><h3 class="t-zeta"><span class="t-kicker">סקירת המסחר</span>ירידות קלות בפתיחת המסחר בת"א</h3><div class="t-byline"><address  ><span >עמרי זרחוביץ'</span></address>
    <div class="has-icn"></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/markets/1.4367081" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_1365,h_797,x_0,y_166,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503251413/1.4367079.60355316.jpg' src='https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='אריק פינטו' data-srcset='https://images.haarets.co.il/image/upload/w_1365,h_797,x_0,y_166,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503251413/1.4367079.60355316.jpg 370w,https://images.haarets.co.il/image/upload/w_1365,h_797,x_0,y_166,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503251413/1.4367079.60355316.jpg 300w' data-sizes='auto' title='&#1488;&#1512;&#1497;&#1511; &#1508;&#1497;&#1504;&#1496;&#1493; - ' class='lazyload' height='' /></figure><h3 class="t-zeta">בנק הפועלים בוחן הקמת חברת חיתום או הגדלת האחזקות בהפועלים אי.בי.אי</h3><div class="t-byline"><address  ><span >מיכאל רוכוורגר</span></address>
    <div class="has-icn"></div></div></a>
</article>            
                
									<div id="themarker.com.web.box.1" style="margin-bottom:24px;" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--250--l-to-xl" data-audTarget="all">
					</div>
							
			            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/markets/1.4366993" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_1365,h_797,x_0,y_399,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503249341/1.2691982.3580475534.jpg' src='https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='הילה חימי-אלפרט, דיסקונט קפיטל' data-srcset='https://images.haarets.co.il/image/upload/w_1365,h_797,x_0,y_399,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503249341/1.2691982.3580475534.jpg 370w,https://images.haarets.co.il/image/upload/w_1365,h_797,x_0,y_399,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503249341/1.2691982.3580475534.jpg 300w' data-sizes='auto' title='&#1492;&#1497;&#1500;&#1492; &#1495;&#1497;&#1502;&#1497;-&#1488;&#1500;&#1508;&#1512;&#1496;, &#1491;&#1497;&#1505;&#1511;&#1493;&#1504;&#1496; &#1511;&#1508;&#1497;&#1496;&#1500; - ' class='lazyload' height='' /></figure><h3 class="t-zeta">דיסקונט קפיטל ולאומי פרטנרס מרפדות את הבנקים; פועלים שוקי הון מדשדשת</h3><div class="t-byline no-icon"><address  ><span >מיכאל רוכוורגר</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/markets/1.4366510" ><figure><img data-src='https://images.haarets.co.il/image/upload/w_2037,h_1184,x_0,y_22,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503228263/1.2936882.1486046880.jpg' src='https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='ארז גולדשמידט' data-srcset='https://images.haarets.co.il/image/upload/w_2037,h_1184,x_0,y_22,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503228263/1.2936882.1486046880.jpg 370w,https://images.haarets.co.il/image/upload/w_2037,h_1184,x_0,y_22,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503228263/1.2936882.1486046880.jpg 300w' data-sizes='auto' title='&#1488;&#1512;&#1494; &#1490;&#1493;&#1500;&#1491;&#1513;&#1502;&#1497;&#1491;&#1496; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' class='lazyload' height='' /></figure><h3 class="t-zeta">סופית: ארז גולדשמידט התפטר מפועלים אי.בי.אי; המניה נפלה ב-40%</h3><div class="t-byline no-icon"><address  ><span >ערן אזרן</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">15 תגובות.</span><span class="c-brand" aria-hidden="true">15</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/markets/1.4366880" ><figure><img data-src='https://images.haarets.co.il/image/fetch/w_1130,h_657,x_90,y_157,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3222423.1497189350!/image/2262444343.jpg' src='https://images.haarets.co.il/image/fetch/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='יעקב מיכלין' data-srcset='https://images.haarets.co.il/image/fetch/w_1130,h_657,x_90,y_157,c_crop,g_north_west/w_370,h_215,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3222423.1497189350!/image/2262444343.jpg 370w,https://images.haarets.co.il/image/fetch/w_1130,h_657,x_90,y_157,c_crop,g_north_west/w_300,h_174,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.3222423.1497189350!/image/2262444343.jpg 300w' data-sizes='auto' title='&#1497;&#1506;&#1511;&#1489; &#1502;&#1497;&#1499;&#1500;&#1497;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1512;&#1497;&#1497;&#1504;&#1505;&#1493;&#1493;&#1497;&#1497;' class='lazyload' height='' /></figure><h3 class="t-zeta">למרות השינוי האסטרטגי: בריינסווי עברה להפסד חציוני של 2.4 מיליון דולר</h3><div class="t-byline no-icon"><address  ><span >גיא ארז</span></address>
    <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="themarker.com.web.box.2" style="" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		    	    

          
        	    		
        
                
                        	<iframe src="https://www.themarker.com/st/media/media15/shivuk/supermarker_widget/SupermarkerWidget.html" style="width: 308px;height: 332px;border: none;"></iframe>


                
              
          	    

      
  
        
    </div>
          	    

          
        	    		
<div class="outbrain-wrapper h-hidden--s-and-m h-mb " style="">
									<div class="OUTBRAIN" data-src="http://www.themarker.com/markets/1.4366804" data-widget-id="SB_2" data-ob-template="theMarker" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
           		            </div>
        </aside>
    </div>
</div>
    <div class="l-fluid" >
    
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--zagreb" tabindex="0" class="js-ribbon [ lv lv--dark lv--ribbon ]  has-sec-head" id="list_7.3648634" data-pidx="0"  ><h2 class="t-sec-head">כתבות שאולי פיספסתם</h2><span class="h-hidden" id="listDescription216" aria-hidden="true">נווט בין הכתבות באמצעות החיצים ימינה ושמאלה</span><div class="lv__content lv__content--a" aria-describedby="listDescription216"><div class="lv__nav lv__nav--prev"><button class="btn--nav btn--nav-b js-prev"><i aria-hidden="true" class="icn" data-icon=">"></i><span class="icn__alt">הקודם</span></button></div><div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.4300247" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_832,h_625,x_113,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4300503.1501183547!/image/733058908.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='בנימין נתניהו, 2015 ' title='&#1504;&#1514;&#1504;&#1497;&#1492;&#1493;. &quot;&#1495;&#1494;&#1511;&#1514; &#1492;&#1495;&#1508;&#1493;&#1514; &#1506;&#1493;&#1502;&#1491;&#1514; &#1500;&#1493;. &#1502;&#1492; &#1513;&#1499;&#1503;, &#1488;&#1497;&#1504;&#1497; &#1512;&#1493;&#1488;&#1492; &#1488;&#1493;&#1514;&#1493; &#1502;&#1514;&#1488;&#1502;&#1509; &#1500;&#1514;&#1514; &#1491;&#1493;&#1490;&#1502;&#1492; &#1488;&#1497;&#1513;&#1497;&#1514;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1490;&#1496;&#1497; &#1488;&#1497;&#1502;&#1490;&#39;&#1505;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>עוזי ארד חושף סודות מהחדרים הסגורים - על ביבי, שרה ושאר החברים</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.4343565" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1671,h_1254,x_244,y_11,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502375754/1.4343549.2301889170.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='נשים בזנות' title='&#1502;&#1504;&#1492;&#1500;&#1514; &#1505;&#1500;&#1506;&#1497;&#1514; - &#1514;&#1493;&#1499;&#1504;&#1497;&#1514; &#1513;&#1500; &#1502;&#1513;&#1512;&#1491; &#1492;&#1512;&#1493;&#1493;&#1495;&#1492; &#1500;&#1496;&#1497;&#1508;&#1493;&#1500; &#1489;&#1504;&#1513;&#1497;&#1501; &#1489;&#1494;&#1504;&#1493;&#1514;: &quot;&#1492;&#1497;&#1497;&#1514; &#1506;&#1501; &#1513;&#1497;&#1513;&#1492; &#1490;&#1489;&#1512;&#1497;&#1501;, &#1499;&#1493;&#1488;&#1489; &#1493;&#1513;&#1493;&#1512;&#1507; &#1500;&#1498; &#1493;&#1488;&#1514; &#1500;&#1488; &#1512;&#1493;&#1510;&#1492; &#1500;&#1492;&#1502;&#1513;&#1497;&#1498;? &#1514;&#1511;&#1489;&#1500;&#1497; &#1511;&#1504;&#1505; &#1488;&#1493; &#1513;&#1500;&#1488; &quot;&#1514;&#1511;&#1489;&#1500;&#1497; &#1488;&#1514; &#1492;&#1499;&#1505;&#1507; &#1513;&#1506;&#1513;&#1497;&#1514; &#1506;&#1491; &#1506;&#1499;&#1513;&#1497;&#1493; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1500;&#1503; &#1488;&#1505;&#1497;&#1497;&#1490;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"אנשים עוצרים אצל זונות בדרך לעבודה כמו שאתה שותה כוס קפה"</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.4364100" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_782,h_587,x_715,y_627,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1503036502/1.4364702.3143956100.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='תרגיל של חטיבת גולני' title='&#1514;&#1512;&#1490;&#1497;&#1500; &#1513;&#1500; &#1495;&#1496;&#1497;&#1489;&#1514; &#1490;&#1493;&#1500;&#1504;&#1497; &#1489;&#1512;&#1502;&#1514; &#1492;&#1490;&#1493;&#1500;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>כמה שווים בוגר 8200, גולנצ'יק - ומי שלא התגייס לצה"ל?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/education/1.4318554" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4318552.1501605835!/image/62058383.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1500;&#1503; &#1488;&#1505;&#1497;&#1497;&#1490;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>תוכנית החופשות החדשה של בנט יוצאת לדרך: כל הפרטים</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/law/1.4323701" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1376,h_1033,x_325,y_44,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2904497.1459781927!/image/1359793022.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='ענבל אור' title='&#1506;&#1504;&#1489;&#1500; &#1488;&#1493;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>התרגיל האחרון של ענבל אור: ביקשה לעיין בתיק שלה בעליון - ולקחה אותו הביתה</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/wallstreet/1.4318163" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_2171,h_1628,x_4,y_4,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4318305.1501594772!/image/2255135563.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='פקקים בג&#39;קרטה' title='&#1508;&#1511;&#1511;&#1497;&#1501; &#1489;&#1490;&#39;&#1511;&#1512;&#1496;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: Ed Wray/Bloomberg' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>העיר הפקוקה ביותר בעולם מצאה פתרון לסיוט</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/technation/1.4320210" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1260,h_945,x_232,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4320767.1501738724!/image/1725392036.png' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='דף הבית החדש של אתר סדרות. עו&#34;ד ערן פרזנטי המייצג את ארגון זיר&#34;ה מוקף בעיגול אדום' title='&#1491;&#1507; &#1492;&#1489;&#1497;&#1514; &#1492;&#1495;&#1491;&#1513; &#1513;&#1500; &#1488;&#1514;&#1512; &#1505;&#1491;&#1512;&#1493;&#1514;. &#1506;&#1493;&quot;&#1491; &#1506;&#1512;&#1503; &#1508;&#1512;&#1494;&#1504;&#1496;&#1497; &#1492;&#1502;&#1497;&#1497;&#1510;&#1490; &#1488;&#1514; &#1488;&#1512;&#1490;&#1493;&#1503; &#1494;&#1497;&#1512;&quot;&#1492; &#1502;&#1493;&#1511;&#1507; &#1489;&#1506;&#1497;&#1490;&#1493;&#1500; &#1488;&#1491;&#1493;&#1501; - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"החוק הישראלי אינו תקף לגבינו": סדרות - אתר הצפייה הישירה הגדול במדינה - לא מוותר</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/cars/1.4342290" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1789,h_1343,x_89,y_22,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4342285.1502301689!/image/1989407244.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='עומס תנועה בנתיבי איילון, אתמול' title='&#1506;&#1493;&#1502;&#1505; &#1514;&#1504;&#1493;&#1506;&#1492; &#1489;&#1504;&#1514;&#1497;&#1489;&#1497; &#1488;&#1497;&#1497;&#1500;&#1493;&#1503;, &#1488;&#1514;&#1502;&#1493;&#1500; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"לא מרגישים שאוגוסט הגיע": משהו מוזר קורה בכבישי ישראל</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/1.4303840" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1698,h_1274,x_350,y_4,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502866860/1.4303813.2682270353.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='מטמנה במלבורן' title='&#1502;&#1496;&#1502;&#1504;&#1492; &#1489;&#1502;&#1500;&#1489;&#1493;&#1512;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1500;&#1493;&#1502;&#1489;&#1512;&#1490;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>כך נפלנו בפח</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/technation/1.4198825" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1693,h_1271,x_534,y_57,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4199615.1498548708!/image/332077262.JPG' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='איציק בנבנישתי' title='&#1488;&#1497;&#1510;&#1497;&#1511; &#1489;&#1504;&#1489;&#1504;&#1497;&#1513;&#1514;&#1497; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>פרטנר חושפת את מיזם הטלוויזיה: 40 ערוצים ב-69 שקל לחודש</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markets/ifrs/1.4298628" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1346,h_1009,x_332,y_116,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4050730.1493224485!/image/3338426473.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='מכוניות בנמל אילת' title='&#1502;&#1499;&#1493;&#1504;&#1497;&#1493;&#1514; &#1489;&#1504;&#1502;&#1500; &#1488;&#1497;&#1500;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1493;&#1512;&#1497; &#1495;&#1503;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>בועת הרכב: המחירון של לוי יצחק מנותק מהשוק האמיתי</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/cars/1.3016451" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1637,h_1228,x_0,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2976911.1465991327!/image/3566889365.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='מי יהיה מלך הכביש' title='' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מהפך: הג'יפון המשתלם בישראל – והדגם הפופולרי שהגיע אחרון</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/career/1.4287071" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1736,h_1301,x_353,y_12,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4287013.1500903506!/image/1453949132.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='אייזנקוט בועדת ביקורת המדינה, בחודש שעבר' title='&#1488;&#1497;&#1497;&#1494;&#1504;&#1511;&#1493;&#1496; &#1489;&#1493;&#1493;&#1506;&#1491;&#1514; &#1489;&#1497;&#1511;&#1493;&#1512;&#1514; &#1492;&#1502;&#1491;&#1497;&#1504;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1493;&#1500;&#1497;&#1489;&#1497;&#1497;&#1492; &#1508;&#1497;&#1496;&#1493;&#1505;&#1497;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אייזנקוט חותך את "תוספת הרמטכ"ל" לפנסיה של אנשי הקבע</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markets/CARD-1.4274572" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1000,h_750,x_12,y_107,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4274752.1500388344!/image/981219497.png' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='חלקי פאזל' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1490;&#1497;&#1500; &#1488;&#1500;&#1497;&#1492;&#1493;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>צרכנות פיננסית חכמה: איך לבחור קרן השתלמות?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/1.4148309" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.1891724.1356250881!/image/1971582114.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='' title='&#1491;&#1493;&#1502;&#1497;&#1504;&#1497;&#1511; &#1493;&#1505;&#1496; &#1489;&quot;&#1492;&#1505;&#1502;&#1493;&#1497;&#1492;&quot; - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>האימפריה דועכת: תשכחו מהחלום האמריקאי</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/consumer/1.4301757" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1973,h_1480,x_231,y_20,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4301788.1501402377!/image/121658230.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='אבוקדו מסוג &#34;גליל&#34;' title='&#1488;&#1489;&#1493;&#1511;&#1491;&#1493; &#1502;&#1505;&#1493;&#1490; &quot;&#1490;&#1500;&#1497;&#1500;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1493;&#1506;&#1510;&#1514; &#1492;&#1510;&#1502;&#1495;&#1497;&#1501;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אזהרה: אל תקנו אבוקדו "גליל"</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/realestate/1.4287196" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_735,h_550,x_238,y_123,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4295063.1500964763!/image/2957013442.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='ראש העיר אלעד, ישראל פרוש' title='&#1512;&#1488;&#1513; &#1492;&#1506;&#1497;&#1512; &#1488;&#1500;&#1506;&#1491;, &#1497;&#1513;&#1512;&#1488;&#1500; &#1508;&#1512;&#1493;&#1513; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>עוד 65 אלף תושבים בתוך שבע שנים: האם העיר הזו תקרוס?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/realestate/1.4304777" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1280,h_960,x_0,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4106922.1495301534!/image/738018896.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='הסככה שהוקמה צמוד למעון ראש הממשלה בירושלים' title='&#1492;&#1505;&#1499;&#1499;&#1492; &#1513;&#1492;&#1493;&#1511;&#1502;&#1492; &#1510;&#1502;&#1493;&#1491; &#1500;&#1502;&#1506;&#1493;&#1503; &#1512;&#1488;&#1513; &#1492;&#1502;&#1502;&#1513;&#1500;&#1492; &#1489;&#1497;&#1512;&#1493;&#1513;&#1500;&#1497;&#1501; - ' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>השכנים של נתניהו: "בית ראש הממשלה משתלט באופן לא חוקי על הרחוב"</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/thisweek/1.4321628" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/fetch/w_1819,h_1365,x_133,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.4321623.1501774238!/image/1445330357.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='ג&#39;ף בזוס. אחד היזמים והמנהלים הטובים ביותר בהיסטוריה העסקית המודרנית' title='&#1490;&#39;&#1507; &#1489;&#1494;&#1493;&#1505;. &#1488;&#1495;&#1491; &#1492;&#1497;&#1494;&#1502;&#1497;&#1501; &#1493;&#1492;&#1502;&#1504;&#1492;&#1500;&#1497;&#1501; &#1492;&#1496;&#1493;&#1489;&#1497;&#1501; &#1489;&#1497;&#1493;&#1514;&#1512; &#1489;&#1492;&#1497;&#1505;&#1496;&#1493;&#1512;&#1497;&#1492; &#1492;&#1506;&#1505;&#1511;&#1497;&#1514; &#1492;&#1502;&#1493;&#1491;&#1512;&#1504;&#1497;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: Matthew Staver / &#1489;&#1500;&#1493;&#1502;&#1489;&#1512;&#1490;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>חדשות רעות: ג'ף בזוס הוא האיש העשיר ביותר בעולם</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/1.4352307" >
		<figure>
      <img data-src='https://images.haarets.co.il/image/upload/w_1822,h_1367,x_226,y_0,c_crop,g_north_west/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/v1502722095/1.4352305.1845771101.jpg' src='https://images.haarets.co.il/image/fetch/w_145,h_109,q_auto,c_fill,f_auto/fl_any_format.preserve_transparency.progressive:none/https://www.themarker.com/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png' width='' alt='נמל אשדוד' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1500;&#1503; &#1488;&#1505;&#1497;&#1497;&#1490;' class='lazyload' height='' />    </figure>
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מילא חסינות מפיטורים, אבל 45 אלף שקל על ארבע שעות עבודה ביום?</span></h3>
	</a>
</article>            </div></div><div class="lv__nav lv__nav--next"><button class="btn--nav btn--nav-b js-next"><i aria-hidden="true" class="icn" data-icon="<"></i><span class="icn__alt">הבא</span></button></div></div></section>    
      	    

      
  
         </div>
  <div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
        
    			          
              
        
    
        
        	    		<div class="h-tac">
	<i class="icn icn--f c-brand" data-icon="M" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a href="/misc/editors">מערכת</a></li>
                  <li><a href="/misc/management">הנהלה</a></li>
                  <li><a href="/misc/contact-us">צור קשר</a></li>
                  <li><a href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    							
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/TheMarkerOnline" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בפייסבוק</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://twitter.com/#!/TheMarker" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בטוויטר</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/hyYqFE" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">אנדרואיד</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/lVKii" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">אפל</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100703308833620647697/posts" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">גוגל+</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/redemail" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">מייל אדום</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/rss" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">RSS</span>
    				</a>
    			</li>
			    		</ul>
</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/markets" >שוק ההון</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/wallstreet" >גלובל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/realestate" >נדל"ן</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/technation" >TechNation</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/consumer" >צרכנות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/tv" >TheMarker TV</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/allnews" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/smb" >עושים עסק</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/markerweek" >Markerweek</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/magazine" >מגזין TheMarker</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/commercial/conferences" >כנסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/all-headlines" >כל כותרות היום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class=" footer__nav__head t-delta " href="http://finance.themarker.com/" >Finance</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/home/?type=1&documentId=164" target="_blank">מדד תל אביב בנקים 5</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/quote/?mador=1&documentId=1082379" >מניית טאואר</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>הארץ</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il" >הארץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news" >חדשות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery" >תרבות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news/world" >חדשות חוץ</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/food/rosh-hashana-recipes" >מתכונים לראש השנה</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://haaretz.co.il/captain/" target="_blank">קפטן אינטרנט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/food/soups" >מתכונים למרקים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/recipes/restaurants-reviews" >ביקורת מסעדות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/cinema/movie-reviews" >ביקורות סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/sport" >ספורט</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/literature" >ספרים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/gallery/1.4261986" >רדיוהד בישראל</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/israel-news" target="_blank">Israel News</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/middle-east-news" target="_blank">Middle East</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/us-news/1.808069" >Solar eclipse 2017</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.haaretz.com/middle-east-news/syria/.premium-1.808039" >Syria - Egypt</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/redemail" target="_blank">האימייל האדום</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/rss" >RSS</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://finance.themarker.com/f/currency/" >שערי מט"ח</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/contact-us" >כיתבו אלינו</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="/misc/site-policy" >תקנון האתר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/privacy-policy" >מדיניות פרטיות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/commercial/conferences" target="_blank">כנסים</a></li>
    	    		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.minus1.co.il/" target="_blank">מינוס אחת</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.themarker.com/misc/2.3963" >נגישות</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/" >עכבר העיר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/nightlife" >לילה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/movies" >סרטים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/music" >מוזיקה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/food" >אוכל</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/kids" >ילדים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tv" >טלויזיה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/world" >עכבר עולם</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/misc/tags/23307-1.3245551" >מסעדות כשרות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/gossip" >רכילות</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/tickets" >עכבר כרטיסים</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.mouse.co.il/extra" >כרטיסים במתנה</a></li>
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/leumi" >בנק לאומי- סקירות ומידע על שוק ההון </a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/realestate" >השקעות נדל"ן בחו"ל </a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="https://www.vitrina.co.il/" >ויטרינה</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.themarker.com/labels/urban" >התחדשות עירונית</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://www.6382020.co.il/luach/jobSearch" >לוח העיר</a></li>
    	    		    		<li class="t-milli h-mb--xxtight"><a class="" href="http://idcexed.com/" >המרכז להכשרת מנהלים</a></li>
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/promotions-page?utm_source=themarker&utm_medium=website&utm_content=footer-tools-list&utm_campaign=default" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="mailto:moshem@haaretz.co.il;gili.hillel@haaretz.co.il;Yaniv.ben@themarker.com" >לפרסום בעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="M" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
		</div>
	</div>
</nav>    	    

      
  
                      </div>
    </footer>
</div>
    <div class="h-hidden">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4366804&amp;d=/2.171/2.173';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
        
              
        
    
        
        	    		
                
                                            									
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3574867-1']);
  _gaq.push(['_setDomainName', 'themarker.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>      
       

					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

          
        	    		
                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"themarker.com"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                                  _sf_async_config.sections = 'שוק ההון';  
                 				_sf_async_config.authors = 'גיא ארז';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
					      
                	    

          
        	    		    	    

          
        	    		
                
                                            									<script type="text/javascript" src="/js/refreshmanager.js?20_08_2017_V1"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
                	    

          
        	    		
                
                                            									<!-- WEB-Start of eXelate Tag for Haaretz -->
<script type="text/javascript">
try{
var DeviceUtil = function() {
     function getTimeStamp() {
      var today = new Date();
      var dd = today.getDate();
      var MM = today.getMonth()+1; //January is 0!
      var hh = today.getHours();
      var mm = today.getMinutes();
      var yyyy = today.getFullYear();
      if(dd<10){
          dd='0'+dd;
      } 
      if(MM<10){
          MM='0'+MM;
      } 
      if(hh<10){
          hh='0'+hh;
      } 
      if(mm<10){
          mm='0'+mm;
      } 
      var today = dd+'/'+MM+'/'+yyyy + '-' +hh +":"+mm;
      return today;
    }
    function getDeviceType() {
        if (!('ontouchstart' in window)) {
            return 'Desktop';
        } else if (window.innerWidth > 700) {
            return 'Tablet';
        } else if (!!location.pathname.match('app/')) {
            return 'App';
        } else {
            return 'Smartphone';
        }
    }
    function getManufacture() {
        if (!!navigator.userAgent.match('Nexus')) {
            return 'Nexus';
        } else if (!!navigator.userAgent.match('SM')) {
            return 'Samsung';
        } else if (!!navigator.userAgent.match('iPhone|iPad')) {
            return 'Apple';
        } else if (!!navigator.userAgent.match('LG-')) {
            return 'Lg';
        } else if (!!navigator.userAgent.match('HTC_')) {
            return 'HTC';
        } else if (!!navigator.userAgent.match('Windows')) {
            return 'Windows';
        } else if (!!navigator.userAgent.match('NOKIA')) {
            return 'NOKIA';
        } else {
            return null;
        }
    }
    function getOSVersion() {
        if (!!navigator.userAgent.match('Android \\d+')) {
            return navigator.userAgent.match('Android \\d+')[0];
        } else if (!!navigator.userAgent.match('OS \\w+')) {
            return navigator.userAgent.match('OS \\w+')[0];
        } else {
            return navigator.platform || null;
        }
    }
    return {
        OSVersion: getOSVersion,
        Manufacture: getManufacture,
        DeviceType: getDeviceType,
        getTimeStamp: getTimeStamp
    }
}();
	window.idx = {
		'lat': null,
		'long': null,
      	'xl8id': '6D92078A-8246-4BA4-AE5B-76104861E7DC',
		'geo_timestamp': DeviceUtil.getTimeStamp(),   
		'adv_id_type': null,
		'device_type':DeviceUtil.DeviceType(),
		'device_brand':DeviceUtil.Manufacture(),
		'device_os':DeviceUtil.OSVersion(),
		'device_model':null,
		'age_range': null,
		'birth_year':null,
		'gender':null
	}
	window.xl8_config =
	{
	"p": 906, 
	"g": 1,
	"dataObjects": ["articlePageContentGroup", "idx"],
	  "cssObjects": [
		{
		  "selector": "meta",
		  "key": "property",
		  "value": "content" 
		  },
		  {
		  "selector": "meta",
		  "key": "name",
		  "value": "content"
		}
		],
		"interval": 30000
	}
	var xl8_script = document.createElement("script");
	xl8_script.src = xl8_script.src = "https://cdn.exelator.com/build/static.min.js"; 
	xl8_script.type = "text/javascript";
	xl8_script.async = true;
	document.body.appendChild(xl8_script);
}catch(e){
	console.log('Error idx - '+e);
}
</script>
<!-- End of eXelate Tag -->
					      
                	    

      
  
           <script type="text/javascript">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</script><script type="text/javascript" src="/tm/js/resp/minified/body-scripts-ext.js?VersionNumber.20_08_2017_V1"></script>
<script type="text/javascript" src="/tm/js/resp/minified/body-scripts-int.js?VersionNumber.20_08_2017_V1"></script>
        
<script>		
	var pageScopedArticleIdsSet = {"1.4287196" : 1,"1.4366804" : 1,"1.4365230" : 1,"1.4367630" : 1,"1.4366889" : 1,"1.4364794" : 1,"1.4304777" : 1,"1.4364940" : 1,"1.4341620" : 1,"1.4367039" : 1,"1.4366329" : 1,"1.4366957" : 1,"1.4364100" : 1,"1.4343565" : 1,"1.4367081" : 1,"1.4342290" : 1,"1.4366894" : 1,"1.4318163" : 1,"1.4301757" : 1,"1.4318554" : 1,"1.4198825" : 1,"1.4367329" : 1,"1.4320210" : 1,"1.3016451" : 1,"1.4323701" : 1,"1.4367320" : 1,"1.4362804" : 1,"1.4321628" : 1,"1.4148309" : 1,"1.4366993" : 1,"1.4300247" : 1,"1.4366922" : 1,"1.4366880" : 1,"1.4303840" : 1,"1.4274572" : 1,"1.4353721" : 1,"1.4362933" : 1,"1.4367193" : 1,"1.4366901" : 1,"1.4287071" : 1,"1.4367003" : 1,"1.4366946" : 1,"1.4352307" : 1,"1.4353766" : 1,"1.4366969" : 1,"1.4298628" : 1,"1.4365381" : 1,"1.4366510" : 1,"1.4367693" : 1,"1.4367105" : 1,"size" : 50}
</script>  <span class="h-dn" id="themarker.com.web.stockassist"></span>
  <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script></body>
      
              
        
    
        
        	    		    	    

      
  
        </html>
															