<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta property="fb:pages" content="82903654348"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="931" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:local('OpenSansHebrew-Light'),url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:local('OpenSansHebrew-Regular'),url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:local('OpenSansHebrew-Bold'),url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="STATIC">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</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.i{position:-webkit-sticky;position:sticky}.j{top:0}.l{background-color:rgba(0,0,0,0)}.m{position:relative}.ay{display:none}.bh{padding-bottom:1rem}.bi{padding-top:1rem}.hk{padding-right:3rem}.hl{order:-1}.hm{margin-bottom:1rem}.hn{margin-top:2rem}.ho{-webkit-padding-start:3rem}.hp{-moz-padding-start:3rem}.hz{padding-left:3rem}.ia{margin-top:0}.ib{-webkit-padding-end:3rem}.ic{-moz-padding-end:3rem}.kc{font-size:2.6666666666666665rem}.kd{line-height:1.5em}.lh{grid-row-gap:0}.li{grid-template-columns:1fr}.lj{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.lk{-ms-grid-columns:1fr}.ly{font-size:3.5rem}.lz{line-height:7rem}.ma{background-color:rgba(var(--main-bg-color),1)}.mb:before{background-color:rgba(var(--list-listViewHeader),1)}.mc:before{content:""}.md:before{height:1px}.me:before{position:absolute}.mf:before{width:100%}.mg:before{right:0}.mh:before{top:0}.mi{align-items:center}.mj{z-index:2}.mk{-webkit-box-align:center}.mz{padding-right:1rem}.na{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.nb{width:100%}.nc{-webkit-padding-start:1rem}.nd{-moz-padding-start:1rem}.sc{margin-top:5rem}.sd{margin-bottom:2rem}.se{margin-right:3rem}.sf{margin-left:3rem}.sg{-webkit-margin-start:3rem}.sh{-moz-margin-start:3rem}.si{-webkit-margin-end:3rem}.sj{-moz-margin-end:3rem}.st{flex-grow:1}.su{justify-content:space-between}.sv{-webkit-box-flex:1}.sw{-webkit-box-pack:justify}.ti{font-size:2rem}.tm{max-width:56vw}.tn{text-align:right}.to address{color:rgba(var(--main-text-color),1)}.tp address a{-webkit-text-decoration-line:underline}.tq address a{text-decoration-line:underline}.tr address a{-webkit-text-decoration-color:rgba(var(--color-primary--3),1)}.ts address a{text-decoration-color:rgba(var(--color-primary--3),1)}.tt address a{text-underline-offset:1px}.tu address a:hover{-webkit-text-decoration-line:underline}.tv address a:hover{text-decoration-line:underline}.tw address a:hover{-webkit-text-decoration-color:rgba(var(--color-primary--3),0)}.tx address a:hover{text-decoration-color:rgba(var(--color-primary--3),0)}.ty address a{transition-duration:.25s}.tz address a{transition-timing-function:cubic-bezier(.55, 0, .1, 1)}.ub{display:inline-block}.uc{color:rgba(var(--articleHeader-aVariationDates),1)}.uv{margin-right:auto}.uw{-webkit-margin-start:auto}.ux{-moz-margin-start:auto}.vd{width:6rem}.ve{height:6rem}.vf{margin-left:1.5rem}.vg{-webkit-margin-end:1.5rem}.vh{-moz-margin-end:1.5rem}.vo{font-size:2.3333333333333335rem}.vp{line-height:1.2857142857142858em}.vw{line-height:1}.vx{padding-left:1rem}.vy{-webkit-padding-end:1rem}.vz{-moz-padding-end:1rem}.wb{margin-top:1px}.wk{font-size:1.8333333333333333rem}.wl{line-height:1.6363636363636365em}.wm{color:rgba(var(--list-listViewHeader),1)}.wr{font-size:3.3rem}.yz{padding-bottom:4rem}.zh{display:block}.zi{text-align:center}.zj{padding-top:1.5rem}.zk{border-bottom-width:1px}.zl{border-bottom-style:solid}.zm{border-bottom-color:rgba(var(--color-white),1)}.zn{padding-bottom:calc(2rem - 1px)}.zp{margin-bottom:4rem}.zs{margin-top:1.5rem}.zt{font-size:3rem}.zu{margin-right:2rem}.zv{-webkit-margin-start:2rem}.zw{-moz-margin-start:2rem}.abb{padding-bottom:10rem;padding-bottom:calc(10rem + env(safe-area-inset-bottom, 0))}.afh{color:rgba(var(--color-secondary-base),1)}.wn:visited{color:rgba(var(--list-listViewHeader),1) !important}.wq:hover{color:rgba(var(--list-listViewHeader),1) !important}.wp:focus{color:rgba(var(--list-listViewHeader),1) !important}.wo:active{color:rgba(var(--list-listViewHeader),1) !important}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.k{position:relative}.n{background-color:rgba(var(--layout-rowBg),1)}.gu{display:none}.ll{display:-ms-grid;display:grid}.lm{grid-row-gap:2rem}.ln{grid-template-columns:1fr 1fr 1fr}.lo{-ms-grid-columns:1fr 1fr 1fr}.mp{border-top-width:2px}.mq{border-top-style:solid}.mr{border-top-color:rgba(var(--list-listViewHeader),1)}.ms{padding-top:calc(1rem - 2px)}.mt{padding-bottom:1rem}.sl{margin-right:2rem}.sm{margin-left:2rem}.sn{-webkit-margin-start:2rem}.so{-moz-margin-start:2rem}.sp{-webkit-margin-end:2rem}.sq{-moz-margin-end:2rem}.yx{padding-top:13rem}.yy{padding-bottom:8rem}.za{border-bottom-width:1px}.zb{border-bottom-style:solid}.zc{border-bottom-color:rgba(var(--color-white),1)}.zd{padding-bottom:calc(2rem - 1px)}.ze{align-items:baseline}.zf{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.zg{-webkit-box-align:baseline}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.ac{max-width:100rem}.vq{font-size:2rem}.vr{line-height:1.5em}.aew{grid-template-columns:repeat(3, 1fr)}.aex{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.ae{max-width:128rem}.im{font-size:4.666666666666667rem}.in{line-height:1.2857142857142858em}.vs{font-size:2.3333333333333335rem}.aey{grid-template-columns:repeat(4, 1fr)}.aez{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.af{max-width:170rem}.ha{padding-left:3rem}.hb{-webkit-padding-end:3rem}.hc{-moz-padding-end:3rem}.hv{font-size:2.3333333333333335rem}.hw{line-height:1.2857142857142858em}.io{font-size:5.333333333333333rem}.ip{line-height:1.125em}.iz{padding-right:22rem}.ja{-webkit-padding-start:22rem}.jb{-moz-padding-start:22rem}.jh{right:2rem}.ji{max-width:20rem}.kt{padding-right:2rem}.ku{-webkit-padding-start:2rem}.kv{-moz-padding-start:2rem}.la{font-size:4rem}.lb{line-height:1.25em}.vk{width:11rem}.vl{height:11rem}.afa{grid-template-columns:repeat(5, 1fr)}.afb{-ms-grid-columns:repeat(5, 1fr)}.ajl{padding-right:3rem}.ajm{-webkit-padding-start:3rem}.ajn{-moz-padding-start:3rem}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.ag{max-width:180rem}.bz{font-size:2.2857142857142856rem}.ca{line-height:6rem}.ec{line-height:1.3125em}.hd{padding-left:10rem}.hq{padding-right:3rem}.hr{-webkit-padding-start:3rem}.hs{-moz-padding-start:3rem}.iq{font-size:5.857142857142857rem}.ir{line-height:1.1951219512195121em}.iv{font-size:3rem}.iw{line-height:1.3333333333333333em}.iy{padding-top:4rem}.jc{padding-right:30rem}.jd{-webkit-padding-start:30rem}.je{-moz-padding-start:30rem}.jj{right:3rem}.jk{max-width:27rem}.ju{font-size:2.5714285714285716rem}.jv{line-height:5rem}.ky{font-size:3.857142857142857rem}.kz{line-height:1.2962962962962963em}.mn{font-size:3.4285714285714284rem}.mo{line-height:1.1666666666666667em}.nx{font-size:2rem}.ny{line-height:1.5em}.ut{font-size:1.7142857142857142rem}.uu{line-height:1.75em}.vm{width:10rem}.vn{height:10rem}.abj{line-height:1.5555555555555556em}.aet{grid-template-columns:repeat(6, 1fr)}.aeu{-ms-grid-columns:repeat(6, 1fr)}.afc{margin-left:8rem}.afd{-webkit-margin-end:8rem}.afe{-moz-margin-end:8rem}.agz{line-height:2.714rem}.aib{line-height:4rem}.ajk{top:2rem}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.bx{font-size:2.3333333333333335rem}.by{line-height:6rem}.eb{line-height:1.2857142857142858em}.it{font-size:3rem}.iu{line-height:1.3333333333333333em}.ix{padding-top:3rem}.jt{line-height:5rem}.ur{font-size:2rem}.us{line-height:1.5em}.ym:nth-of-type(5){color:rgba(var(--color-primary-1),1)}.yn:nth-of-type(5):after{display:none}.yo:nth-of-type(1n + 6){display:none}.abi{font-size:2.6666666666666665rem}.abl{font-size:1.8333333333333333rem}.abm{line-height:1.6363636363636365em}.agy{line-height:2.714rem}.aia{line-height:4rem}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.ex{font-size:4rem}.ht{font-size:2.6666666666666665rem}.hu{line-height:1.5em}.ig{padding-left:2rem}.ih{-webkit-padding-end:2rem}.ii{-moz-padding-end:2rem}.jf{display:none}.lc{font-size:3rem}.ld{line-height:1.3333333333333333em}.lp{padding:0 2rem}.sr{display:block}.wj{font-size:2rem}.xf{margin-top:2rem}.acy{align-items:start}.acz{-webkit-box-align:right}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.ey{font-size:5rem}.gv{padding-bottom:5rem}.gy{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.gz{width:calc(100% - 300px - 8rem)}.jg{position:absolute}.jo{padding-right:5rem}.jp{-webkit-padding-start:5rem}.jq{-moz-padding-start:5rem}.lf{overflow:hidden}.lq{padding:0}.lr{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.pq{width:calc(300px + 8rem)}.ss{display:none}.tb{flex-direction:column}.tc{align-items:flex-start}.td{justify-content:flex-start}.te{-webkit-box-orient:vertical}.tf{-webkit-box-direction:normal}.tg{-webkit-box-align:right}.th{-webkit-box-pack:right}.ua{margin-top:0.5rem}.uz{margin-top:1rem}.vb{display:block}.ww{font-size:2.5rem}.wx{margin-left:0.5rem}.wy{-webkit-margin-end:0.5rem}.wz{-moz-margin-end:0.5rem}.xg{margin-top:3rem}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.hf{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.hg{flex-direction:column}.hh{-webkit-box-orient:vertical}.hi{-webkit-box-direction:normal}.ik{font-size:4rem}.il{line-height:1.25em}.ls{grid-column-gap:2rem}.nt{font-size:1.8333333333333333rem}.nu{line-height:1.6363636363636365em}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.id{padding-left:2rem}.ie{-webkit-padding-end:2rem}.if{-moz-padding-end:2rem}.jl{padding-right:2rem}.jm{-webkit-padding-start:2rem}.jn{-moz-padding-start:2rem}.lu{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}.sk{margin-top:2rem}.sx{justify-content:flex-start}.sy{align-items:flex-end}.sz{-webkit-box-pack:right}.ta{-webkit-box-align:left}.ul{margin-right:1rem}.um{margin-left:1rem}.un{-webkit-margin-start:1rem}.uo{-moz-margin-start:1rem}.up{-webkit-margin-end:1rem}.uq{-moz-margin-end:1rem}.uy{margin-right:0}.va{display:none}.vi{width:6rem}.vj{height:6rem}.wa{display:-webkit-inline-box;display:-moz-inline-box;display:-ms-inline-flexbox;display:-webkit-inline-flex;display:inline-flex}.wd{display:inline}.ws{font-size:2.5rem}.wt{margin-left:0.3rem}.wu{-webkit-margin-end:0.3rem}.wv{-moz-margin-end:0.3rem}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.lt{grid-column-gap:4rem}.afu{display:inline}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.ml{font-size:3.5rem}.mm{line-height:1.4285714285714286em}.tj{font-size:2.3333333333333335rem}.tk{line-height:1.2857142857142858em}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.nv{font-size:2rem}.nw{line-height:1.5em}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (max-width: 37.4375em)">.ud:nth-of-type(2n){font-size:1.8333333333333333rem}.ue:nth-of-type(2n){line-height:2rem}.uf{font-size:1.8333333333333333rem}.ug{line-height:1.6363636363636365em}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 37.5em) and (max-width: 79.9375em)">.uh{font-size:1.8333333333333333rem}.ui{line-height:1.6363636363636365em}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 80em)">.uj{font-size:1.7142857142857142rem}.uk{line-height:1.75em}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em) and (min-width: 37.5em)">.wc{margin-top:0.5rem}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.yb{font-size:2rem}.yc{line-height:1.5em}</style><style data-fela-rehydration="931" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.yd{font-size:2rem}.ye{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.19.66","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fservices.themarker.com\u002Fds","sso":"https:\u002F\u002Fservices.themarker.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.themarker.com\u002Fsso","image":"https:\u002F\u002Fgif.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Fservices.themarker.com\u002Fuser-alerts","msPurchaseUrl":"https:\u002F\u002Fms-purchase.themarker.com","countryIp":"https:\u002F\u002Fservices.themarker.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.themarker.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.themarker.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon","fbInstantPaywall":"https:\u002F\u002Fservices.themarker.com\u002Ffb-paywall","customerService":"https:\u002F\u002Fservices.themarker.com\u002Fcustomer-service","userStats":"https:\u002F\u002Fservices.themarker.com\u002Fuser-stats"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","localCert":false,"useSSL":"true","exposedPort":false,"hostname":"www","subDomain":"www","domain":"themarker.com","connectionPreset":"prod","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":true,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script id="vad-hb-snippet" data-publisher="themarker">!function(){var o,t,d,a;!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd=o.cmd||[],o.cmd.push(function(){o.pubads().disableInitialLoad()})}(),o="themarker",t=Date.now(),d=t-t%864e5,(a=window.top.document.createElement("script")).type="text/javascript",a.setAttribute("data-publisher",o),a.id="vad-hb-script",a.async=!0,a.src="//cdn.valuad.cloud/hb/"+o+"-prod.js?timestamp="+d,window.top.document.head.appendChild(a),setTimeout(function(){!function(){window.googletag=window.googletag||{cmd:[]};var o=window.googletag;o.cmd.push(function(){window._vadHb||o.pubads().refresh()})}()},3e3)}();</script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><script async="" src="https://www.googletagmanager.com/gtag/js?id=G-8CR4051LQE"></script><script>
              window.dataLayer = window.dataLayer || [];
              function gtag(){dataLayer.push(arguments);}
              gtag('js', new Date());

              gtag('config', 'G-8CR4051LQE');
          </script><script type="text/javascript" src="/static/ad-blocker.js"></script><meta charSet="utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0"/><title>הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו&quot;ר שופרסל - שוק ההון - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'שוק ההון';
                  _sf_async_config.authors = 'עדי דברת-מזריץ';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'שוק ההון'; //THIS CHANGED
              _sf_async_config.authors = 'עדי דברת-מזריץ'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><script src="https://middycdn-a.akamaihd.net/bootstrap/bootstrap.js" id="browsi-tag" data-pubKey="Haaretz" data-siteKey="themarker" async=""></script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="free"/><meta property="og:site_name" content="TheMarker Online"/><meta property="fb:app_id" content="52929925921"/><meta name="title" content="הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו&quot;ר שופרסל - שוק ההון"/><meta name="description" content="בסיבוב הקודם של מאבקי הכוחות בשופרסל, המנכ&quot;ל איציק אברכהן נבעט החוצה על ידי הדירקטוריון והמוסדיים, שתמכו על פניו ביקי ודמני ■ כעת צפוי אברכהן להתמנות ליו&quot;ר החברה ■ רוב חברי הדירקטוריון שתמכו בודמני יוחלפו, וחבריו הנותרים צפויים להתחלף בקרוב"/><meta name="keywords" content="שופרסל"/><meta property="og:title" content="הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו&quot;ר שופרסל"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/markets/.premium-1.10804778"/><meta property="og:image" content="https://img.haarets.co.il/img/1.10477091/360540865.jpg?precrop=2048,1365,x0,y0&amp;height=800&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו&quot;ר שופרסל"/><meta property="article:published" content="2022-05-17T12:31:00.000+03:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TheMarker"/><meta name="twitter:title" content="הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו&quot;ר שופרסל"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.10477091/360540865.jpg?precrop=2048,1365,x0,y0&amp;height=800&amp;width=1200"/><link rel="canonical" href="https://www.themarker.com/markets/.premium-1.10804778"/><link rel="amphtml" href="https://www.themarker.com/amp/markets/.premium-1.10804778"/><meta property="ob:pubDate" content="17.05.2022 12:31"/><meta property="publishDate" content="2022-05-17T12:31:00.000+03:00"/><meta name="canonicalPath" content="https://www.themarker.com/markets/.premium-1.10804778"/><meta name="news_keywords" content="שופרסל"/><meta name="author" content="עדי דברת-מזריץ"/><meta name="authorId" content="1.498"/><meta name="articleType" content="standardArticle"/><meta name="cost" content="2"/><meta name="canonical" content="https://www.themarker.com/markets/.premium-1.10804778"/><meta name="ImageURL" content="https://img.haarets.co.il/img/1.10477091/360540865.jpg?precrop=2048,1365,x0,y0&amp;height=800&amp;width=1200"/><meta name="SquareImageUrl" content="https://img.haarets.co.il/img/1.10477091/360540865.jpg?precrop=2048,1365,x0,y0&amp;height=200&amp;width=200"/><meta name="firstParagraph" content="תוכנית החזרה של איציק אברכהן לשופרסל יוצאת אל הפועל: בינואר השנה מצא עצמו אברכהן מודח מכס המנכ&quot;לות של קבוצת שופרסל, שאותה ניהל במשך יותר מעשור. הבוקר (ד&#x27;) הודיעה שופרסל כי בעוד מעט יותר מחודש – ב-21 ליוני – תתכנס האסיפה הכללית של החברה לבחירת חברי דירקטוריון חדשים. לפי הרשימה שפירסמה שופרסל, אחד המועמדים הוא אברכהן – הצפוי להיבחר לחבר דירקטוריון, וזמן קצר לאחר מכן ליו&quot;ר הדירקטוריון. באסיפה ייבחרו חמישה דירקטורים מתוך שבעה מועמדים. אברכהן, שנחשב עד הדחתו למנכ&quot;ל דומיננטי וכמעט כל יכול בשופרסל, חש נבגד מכך שבעלי המניות מקרב המשקיעים המוסדיים, המחזיקים בכ-60% מהחברה, וחברי הדירקטוריון שיתפו פעולה "/><meta name="isLockedPush" content="true"/><meta name="next-head-count" content="39"/><link rel="preload" href="/_next/static/3.0.399/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/3.0.399/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/66.22db2b01bceae1ce8eab.js" as="script"/><link rel="preload" href="/_next/static/chunks/118.5c0162a3233db8fdf1f5.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-7262b56e0cc6ce46614e.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.d876284207790ad609ca.js" as="script"/><link rel="preload" href="/_next/static/chunks/58e72e07ad9281066c467a32a982cff3c9a9c930.94c9527604da7fb58adf.js" as="script"/><link rel="preload" href="/_next/static/chunks/d3970b2761df452e5bf11221cbca8f613bbe3316.3397f827f72412f066c2.js" as="script"/><link rel="preload" href="/_next/static/chunks/06dbef13be18dfa3a23d514722a3afe14b00cd10.7c800a67111634270c10.js" as="script"/><link rel="preload" href="/_next/static/chunks/317a18dea133484c8e6fcdb0653c7faef0e41a27.e45ba0f082e394b3c952.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-895492162f880ba15b36.js" as="script"/><link rel="preload" href="/_next/static/chunks/7a45b74a96f489fcd4d5273dcaf9b46e3e331b01.b0a7f5e29b80f9410bc6.js" as="script"/><link rel="preload" href="/_next/static/chunks/7eea59665537e801d5f097571c6512258314a50b.8a76101d7d9bd6541732.js" as="script"/><link rel="preload" href="/_next/static/chunks/dc75bfcc9d689cb47c29f938c1980183d0deebe5.0d35074c90b4a07eadd7.js" as="script"/><link rel="preload" href="/_next/static/chunks/90377295fe67ee1c1b251cdaa19fde2581cef844.d0ff5633b4193a7d28c5.js" as="script"/><link rel="preload" href="/_next/static/chunks/046a04dff09b11aa7860e63b2cc1bebbcaab451e.2fa3a663abe459877453.js" as="script"/><link rel="preload" href="/_next/static/chunks/9bb59b0e8a256d6287deaff373f7a72a4e2cb3ba.d7889bc73f301edaf3ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/3d438a92ff4610546353fb04baaa3cd123325881.a370913cb7df955b83d8.js" as="script"/><link rel="preload" href="/_next/static/chunks/269114b25bdcd54bda23af5c3a111ddf3ce0e9e3.6d7d72a6f4c38ce35b26.js" as="script"/><link rel="preload" href="/_next/static/chunks/845ba87e528e4b726ae09b9983d51003a7e31f28.584a381bf2a29517324e.js" as="script"/><link rel="preload" href="/_next/static/chunks/b8795b5556c48a21f8deb7f0baddb37cc9ddef9e.3d2ba8251e1578ad0b65.js" as="script"/><link rel="preload" href="/_next/static/chunks/2795b20da3d54791c530aa12377df142a19a828a.9df22a7952c399b8870a.js" as="script"/><link rel="preload" href="/_next/static/chunks/2f150df6b0f8af03456e9aef8bed5a90db902dd6.bf29d29b6a7316de2980.js" as="script"/><link rel="preload" href="/_next/static/chunks/4dad6fbb8a88ef97583762b47fe30af219df438f.fe49d8b5f09f99e2717a.js" as="script"/><link rel="preload" href="/_next/static/chunks/c00f15c99e136a5a342549da7dd2b5fa1a4b8270.b1aecb5547f5fad7dee6.js" as="script"/><link rel="preload" href="/_next/static/chunks/f4334cb3a8cd49f3640cfb3cf192d77e6f3d81e5.256d466c4c41352af6d9.js" as="script"/><link rel="preload" href="/_next/static/chunks/668f0cadad9eef1c11fb2a7a256da93f2bb6c380.99f2bfbf30077ddf20cd.js" as="script"/><link rel="preload" href="/_next/static/chunks/a5d94ca3c11f83cd6625fedb5ad301b399130b0b.73f55415eb9be21fbf3c.js" as="script"/></head><body><div id="__next"><div><div class="ez fa fd fe ff fg fi au" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ez fa fd fe ff fg fi au" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="ez fa fd fe ff fg fi au" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="ez fa fd fe ff fg fi au" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e"><div class="f g h i j k" data-element="preHeaderLayoutRow"><div class="bc pt pu v pv pw"><div class="er"></div></div><div class="bc pt pu v pv pw"><div class="er"></div></div></div><header class="f l m n k o p q r s t u v w x"><div data-test="masthead" class="y z f ab ac ae af ag a ah ai aj s t u v ak al am an ao ap aq ar as w x"><div class="at au a av aw ax ay az ba e"><div class="ah bk bl"><button class="at bm bn a bo bp bq br bs bt bu bv bw bx by bz ca bg cb cc" aria-expanded="false" type="button" data-test="navigationMenuDesktop"><span class="cd ce ah"><i class="cf cg au ch ci cj ck cl cm bc cn co cp cq cr cs ct cu cv cw cx cy cz da an db dc dd al de df dg dh di bg cb dj dk dl"></i></span><span>ניווט</span></button></div><button class="bo a aj ah dm dn do o dp dq dr ds dt du dv dw dx dy dz at bn ea bp bx eb bz ec bt ed bv ee cc as" data-test="searchButton" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei ej ek el em" data-test="IconSearch">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button></div><div class="bb bc bd be bf bg bh bi"><div class="a b bo d e cc" data-google-interstitial="false"><a data-test="link" tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="eg ew ei ex ey er" aria-hidden="true" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ez fa fb fc fd fe ff fg au fh fi dn">חזרה לעמוד הבית</span></a></div></div><div class="at au a av aw bj ay az ba e"><div class="ai a y at ar" data-google-interstitial="false"><a data-test="loginButton" href="https://login.themarker.com"><span class="at fj a bo bm fk fl fm dx ah al an fn fo fp fq fr fs bg cb bx eb bz ec ft cc fu fv fw fx"><span class="fy a bo bn bg cb fz cc"><span class="bp" data-test="userName">התחברות</span></span></span></a><a data-test="link" href="https://promotions.themarker.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="bo a aj ah dm dn do o dp dq dr ds dt ed bt ga du dv dw dx ee bv dy dz gb gc gd bg ge bx eb bz ec bp fk ft fl fm gf al an fn fo fp fr gg gh gi gj gk gl gm gn cc as go gp fu fv fw fx"><span class="fy fz">רכישת מינוי</span><span class="ez fa fb fc fd fe ff fg au fh fi dn">רכישת מינוי</span><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></a><div class="ah a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="gb bs gq gr ed bt ga ee bv dx bg ge go gp"><span class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx dy dz gh gi gj gk gl gm cc as" data-test="button" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei gt" data-test="IconAccessibility">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></span><span id="masthead-a11y-dropdown-button" class="ez fa fb fc fd fe ff fg au fh fi dn">תפריט נגישות</span></button></div></div></div></div></header><div class="gu"><div class="ql qm ax f qn qo qp lg"></div><div class="qm ax f qn qq kx qr gd qs ql qt ct cn cp op oq or ne qu qv qw qx bo dm dp et qy qz ra rb cc" data-test="navBar-mobile"><button type="button" class="rc rd re" data-test="navBar-mobile-menuButton"><div aria-hidden="true" tabindex="-1" class="bs rf"><svg class="rg rh ri rj eq rk rl rm rn ei dq ro rp dx rq rr rs rt" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="ru rv rw rx" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="ru rv bc rh ry" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="ru rv rz rw" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="ez fa fb fc fd fe ff fg au fh fi dn">פתיחת תפריט הניווט</span></button></div><div class="au sa p bj sb cg et"></div></div><div class="f g"><div class="y z f ab ac ae af ag gv"><div class="bc pt pu v pv pw"><div class="er"></div></div></div></div><main class="f g gw gx" id="pageRoot"><article class="y z f ab ac ae af ag gy"><div class="gz ha hb hc hd"><header class="he ab hf hg hh hi"><nav aria-label="מיקומך באתר" class="fl hj hk hl hm hn ho hp hq bz ec hr hs ht hu hv hw fu fv"><span class="o fj aff ay"><a data-test="link" href="/" class="bp vu afi hv hw bz ec">TheMarker</a><span class="ay"> | </span></span><span class="o bn afg afh"><a data-test="link" href="/markets" class="bp vu afi hv hw bz ec">שוק ההון</a></span></nav><div class="hx hy fl hz hk ia ib ic ho hp id ie if hq hr hs fu fv" data-test="articleHeader"><h1 class="ij ik il im in io ip iq ir" data-test="articleHeaderTitle">הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו&quot;ר שופרסל</h1><p class="is bd it iu iv iw" data-test="articleHeaderSubtitle">בסיבוב הקודם של מאבקי הכוחות בשופרסל, המנכ&quot;ל איציק אברכהן נבעט החוצה על ידי הדירקטוריון והמוסדיים, שתמכו על פניו ביקי ודמני ■ כעת צפוי אברכהן להתמנות ליו&quot;ר החברה ■ רוב חברי הדירקטוריון שתמכו בודמני יוחלפו, וחבריו הנותרים צפויים להתחלף בקרוב</p></div><div class="ah a b sc sd se sf sg sh si sj sk sl sm sn so sp sq sr ss d e "><div class="a bo st su sv sw sx sy sz ta tb tc td te tf tg th cc"><div class="a bo ti kd tj tk bz ec tb tc te tf tg cc"><div class="nl vc ah f nn vd ve vf vg vh vi vj va vk vl vm vn ep ff vb ek el em"><img alt="עדי דברת" src="https://img.haarets.co.il/img/1.2602524/2082703960.png?precrop=500,500,x0,y0&amp;height=100&amp;width=100" class="at bj au p f" width="1" height="1"/></div><div class="tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><address class="kx vo vp vq vr vs in hv hw bz ec ij"><a data-test="link" href="/misc/writers/WRITER-1.498" class="vt vu vv">עדי דברת-מזריץ</a></address><div data-display-dates="true" class="wb wc wd ur us ut uu"><time dateTime="2022-05-17T12:31:00+03:00" class="o eh ek ub uc ud ue uf ug uh ui uj uk ul um un uo up uq ua ss ur us ut uu el em">12:31, 17 במאי 2022</time></div></div></div><div class="uv uw ux uy uz"><button type="button" class="we kx wf wg wh wi nx ny hv hw wj hu o a mi wk wl wm wn wo wp wq mk" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="ez fa fb fc fd fe ff fg au fh fi dn"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ עדי דברת-מזריץ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei wr ws wt wu wv ww wx wy wz" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="wb wc wd ur us ut uu"><time dateTime="2022-05-17T12:31:00+03:00" class="o eh ek ay uc ud ue uf ug uh ui uj uk ul um va un uo up uq ua vb ur us ut uu el em">12:31, 17 במאי 2022</time></div></div><div class="ff ah bj ax ki xa kj bg kk v kl km kn" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ko s bg kk v w x"></div></div></div><div class="fl ig ih ii hq hr hs fu fv"><div class="bn f ql qp qm qn ax ne xh xi qw qx dp gu xj rb" data-test="shareBarMobile"><div class="ne xb xk py pz qa qb qc qd qe qf qg qh qi pr"><button class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp afl afm ur us nx ny bn afn cc as afo afp afq afr" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ez fa fb fc fd fe ff fg au fh fi dn">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei afs" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button><button class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp afl afm ur us nx ny bn afn cc as afo afp afq afr" data-test="button" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ez fa fb fc fd fe ff fg au fh fi dn">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="eg eh ei afs" data-test="IconFacebook">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button></div><div class="ne xb xl py pz qa qb qc qd qe qf qg qh qi pr"><div class="a bo aj bn afm afl afn ah cc as afq afr afo afp"><button class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp afl afm ur us nx ny bn afn afw cc as afo afp afq afr" data-test="saveArticleButton" font-size="-2" type="button"><span class="ez fa fb fc fd fe ff fg au fh fi dn"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bn aft aep afu afv">שמרו</span><span class="a bo cc"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="eg eh ei afs"><path class="afx ru afy afz" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ez fa fb fc fd fe ff fg au fh fi dn">שמרו את הכתבה לרשימת הקריאה</span><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button></div><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו&quot;ר שופרסל&amp;body=https://www.themarker.com/markets/.premium-1.10804778" class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp afl afm ur us nx ny bn afn cc as afo afp afq afr"><span class="ez fa fb fc fd fe ff fg au fh fi dn">שתפו כתבה במייל</span><span class="ez fa fb fc fd fe ff fg au fh fi dn">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei afs" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></a></div></div><div class="a xb o xc kr xd xe ay xf xg pr" data-test="shareBar"><div class="a xb pr"><button class="bo a aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp bq br ur us nx ny aga agb agc cc as agd age agf agg" data-test="facebookButton" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="ez fa fb fc fd fe ff fg au fh fi dn">שתפו בפייסבוק</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei afs" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button><button class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp bq br ur us nx ny agh agi cc as agd age agf agg" data-test="whatsappButton" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" type="button"><span class="ez fa fb fc fd fe ff fg au fh fi dn">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei afs" data-test="IconWhatsapp">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button><a data-test="mailButton" title="שתפו כתבה במייל" font-size="-2" href="mailto:?subject=הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו&quot;ר שופרסל&amp;body=https://www.themarker.com/markets/.premium-1.10804778" class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp bq br ur us nx ny ke agj cc as agd age agf agg"><span class="ez fa fb fc fd fe ff fg au fh fi dn">שתפו כתבה במייל</span><span class="ez fa fb fc fd fe ff fg au fh fi dn">שתפו כתבה במייל</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei afs" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></a></div><div class="a"><div class="a xb pr"><a data-test="commentsButton" title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp bq br ur us nx ny ke agj cc as agd age agf agg"><span class="ez fa fb fc fd fe ff fg au fh fi dn">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg ke ei afs agj" data-test="IconComment">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></a><div class="a bo aj ke agj ah cc as"><button class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp bq br ur us nx ny ke agj afw cc as agd age agf agg" data-test="saveArticleButton" font-size="-2" type="button"><span class="ez fa fb fc fd fe ff fg au fh fi dn"></span><span data-test="saveArticleButtonText" aria-hidden="true" class="bn aft aep afu afv">שמרו</span><span class="a bo cc"><svg width="0.84375em" height="1em" viewBox="0 0 216 256" class="eg ke ei agk agj"><path class="afx ru afy afz" stroke="currentColor" stroke-width="18" fill="transparent" d="M164 215l-56-56-56 56V47h112v168z"></path></svg></span><span class="ez fa fb fc fd fe ff fg au fh fi dn">שמרו את הכתבה לרשימת הקריאה</span><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button><div class="au agl agm es ru pt pv pw"><i class="au agn ago agp agq agr ke ags"></i></div></div><button class="bo a aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp bq br ur us nx ny ke agj agc cc as agd age agf agg" data-test="zenModeButton" font-size="-2" type="button"><span class="ez fa fb fc fd fe ff fg au fh fi dn"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg ke ei afs agj" data-test="IconZen">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="agt aft bn afv">קריאת זן</span><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button><button class="bo gs aj ah dm dn do o dp dq dr ds dt du dv dw dx afj afk bp bq br ur us nx ny ke agj cc as agd age agf agg" data-test="printArticleButton" title="הדפיסו כתבה" attrs="[object Object]" font-size="-2" type="button"><span class="ez fa fb fc fd fe ff fg au fh fi dn">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg ke ei afs agj" data-test="IconPrint">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="ef"><div class="au en eo cj cl ep eq er es et eu ev"></div></span></button></div></div></div></div></header><div data-google-interstitial="false"></div><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"><div class="ah a b d e "><div class="a bo st su sv sw sx sy sz ta tb tc td te tf tg th cc"><div class="a bo ti kd tj tk bz ec tb tc te tf tg cc"><div class="nl vc ah f nn vd ve vf vg vh vi vj va vk vl vm vn ep ff vb ek el em"><img alt="עדי דברת" src="https://img.haarets.co.il/img/1.2602524/2082703960.png?precrop=500,500,x0,y0&amp;height=100&amp;width=100" class="at bj au p f" width="1" height="1"/></div><div class="tl tm tn to tp tq tr ts tt tu tv tw tx ty tz ua"><address class="kx vo vp vq vr vs in hv hw bz ec ij"><a data-test="link" href="/misc/writers/WRITER-1.498" class="vt vu vv">עדי דברת-מזריץ</a></address><div data-display-dates="true" class="wb wc wd ur us ut uu"><time dateTime="2022-05-17T12:31:00+03:00" class="o eh ek ub uc ud ue uf ug uh ui uj uk ul um un uo up uq ua ss ur us ut uu el em">12:31, 17 במאי 2022</time></div></div></div><div class="uv uw ux uy uz"><button type="button" class="we kx wf wg wh wi nx ny hv hw wj hu o a mi wk wl wm wn wo wp wq mk" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="writerAlertButton"><span id="alerts_btn_description" class="ez fa fb fc fd fe ff fg au fh fi dn"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ עדי דברת-מזריץ</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei wr ws wt wu wv ww wx wy wz" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div data-display-dates="true" class="wb wc wd ur us ut uu"><time dateTime="2022-05-17T12:31:00+03:00" class="o eh ek ay uc ud ue uf ug uh ui uj uk ul um va un uo up uq ua vb ur us ut uu el em">12:31, 17 במאי 2022</time></div></div><div class="ff ah bj ax ki xa kj bg kk v kl km kn" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ko s bg kk v w x"></div></div></div></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div class="y z" data-test="articleBody"><p class="jr js it jt ju jv">תוכנית החזרה של איציק אברכהן לשופרסל יוצאת אל הפועל: בינואר השנה מצא עצמו אברכהן מודח מכס המנכ&quot;לות של קבוצת שופרסל, שאותה ניהל במשך יותר מעשור. הבוקר (ד&#x27;) הודיעה שופרסל כי בעוד מעט יותר מחודש – ב-21 ליוני – תתכנס האסיפה הכללית של החברה לבחירת חברי דירקטוריון חדשים. לפי הרשימה שפירסמה שופרסל, אחד המועמדים הוא אברכהן <span>–</span> הצפוי להיבחר לחבר דירקטוריון, וזמן קצר לאחר מכן ליו&quot;ר הדירקטוריון. באסיפה ייבחרו חמישה דירקטורים מתוך שבעה מועמדים.</p><div class="a b o jw bx eb bz ec d e" data-test="tags"><h2 class="fj ek">לחצו על הפעמון לעדכונים בנושא:</h2><ul class="a jx jy jz"><li class="ka ce a bo cc"><button type="button" data-test="tagAlertButton"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg ke ei gt kf kg kh" data-test="IconAlert">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg></button><a data-test="link" href="/misc/tags/TAG-1.5205"><span class="kb kc kd">שופרסל</span></a></li></ul><div class="ff ah bj ax ki jw kj bg kk v kl km kn" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="ko s bg kk v w x"></div></div></div><div class="ah xm xn xo"><div class="au xm xp f xq"></div><div class="lg xr"><div data-google-interstitial="false"></div></div></div></div></div></div></section><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div class="bc pt pu v pv pw"><div class="er"></div></div></div></div></section><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div></div></div></div></section><section class="kp kq kr ks kt ku kv hq hr hs"><div class="OUTBRAIN ff xs" data-src="https://www.themarker.com/1.10804778" data-ob-template="haaretz-heb" data-widget-id="AR_12" data-test="outbrain"></div></section><section class="ix iy" data-test="articleLayoutRow"><h2 class="kw kx ah fl hk ho hp hq ky kz hr hs la lb lc ld kq kr le kp fu fv" id="commentsSection"><div class="jg lf jh ji jj jk"><span>תגובות</span></div></h2><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div><div class="jw hx"><form data-test="newCommentForm"><div class="ab a b acg ach agu agv d e"><div class="a pp ps"><div class="gw er gx"><div class=""><label for="0.6359638462924146" class="dq a bo bq br f ah o abi us ju abj hx ahg oh oi ahh ok ol ahi xc kr ahj acj acg ach ahk aci ahl ahm ahn aho ahp cc agd age agf agg ov ow ox oy ahq ahr pb pc pd pe ahs aht"><div class=""><span class="dn ek ahu kx s ahv bq br ahw u cb el em w x ahx ahy">שם</span></div><input type="text" aria-describedby="0.9886845954743573" data-test="input" class="bm gr abq f dq dx ahz" id="0.6359638462924146" maxLength="50" value=""/></label><span class="er o ur aia nx aib hx" id="0.9886845954743573">הזינו שם שיוצג באתר</span></div></div><button class="agw agx bd bq br dx ur agy nx agz acg ach aha ahb ahc ahd ahe ahf agd age agf agg" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.8474445324159083" class="dq a pp b bq br f o abi us ju abj hx ahg oh oi ahh ok ol ahi xc kr ahj acj acg ach ahk aci ahl ahm ahn aic ps d e agd age agf agg ov ow ox oy ahq ahr pb pc pd pe ahs aht"><div class="f a xb pr"><span class="dn ek ahu kx s u cb gw abh acg ach aha aci el em w x gx" id="0.42653051430801714">תגובה</span><div class="agc"> <button class="bo abn abo abp dq aep kx abq o aj ah rh abr do dn dr ds dt abs aid aie agj abv abw dx dw abx aif aig ee aca acb dv du acc aih aii acf al am an ao ap aq ct oo cp op oq or ok ol aij oh oi aik acm gd ail qq aim ain ek aio aip cc as aco acp el em" data-test="button" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="bc pt u cb kk pv pw" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei" data-test="IconBold">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="acq at ax au p acr acs f eu act acu acv acw"></span></button><button class="bo abn abo abp dq aep kx abq o aj ah rh abr do dn dr ds dt abs aid aie agj abv abw dx dw abx aif aig ee aca acb dv du acc aih aii acf al am an ao ap aq ct oo cp op oq or ok ol aij oh oi aik acm gd ail qq aim aiq ain aip cc as aco acp" data-test="button" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="bc pt u cb kk pv pw" data-test="buttonText"><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei" data-test="IconItalic">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="acq at ax au p acr acs f eu act acu acv acw"></span></button></div></div><div aria-describedby="0.19559270507490512" data-test="input" class="bm gr air js ais abq f dq dx ahz xp" id="0.8474445324159083" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.42653051430801714"></div></label><span class="er o ur aia nx aib hx" id="0.19559270507490512">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a aw xb ba e pr"><div class="bd y zq zr"><button class="bo abn abo abp dq gs kx abq o aj ah rh abr do dn dr ds dt abs ait aiu aiv abv abw dx dw abx aiw aix ee aca acb dv du acc aiy aiz aja acg ach ajb xc kr ajc ok ol ack oh oi acl acm ab ajd aje ajf cc as aco acp" data-test="sendComment" type="button"><span class="bc pt u cb kk pv pw" data-test="buttonText">שלחו</span><span class="acq at ax au p acr acs f eu act acu acv acw"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg ew ei xt xu xv y z er"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="kp kq kr ks kt ku kv hq hr hs"><div><div data-test="michelle" class="y z f lg ac ae af ag ay lh li lj lk ll lm ln lo lp lq lr ls lt lu"><header class="a aw gw lv lw lx ly lz ma i mb mc md me mf mg mh mi j mj mk ml mm mn mo mp mq mr ms mt mu mv ba e gx mw mx"><h3 class="my bp mz na nb mi nc nd mk">על סדר היום</h3></header><div class="o ya a av dn ff bx eb yb yc yd ye jf az"><h5 class="we ij bp">בראש החדשות<!-- -->:</h5><ul class="a"><li class="bq br ah qq yf yg yh yi yj yk yl ym yn yo"><a data-test="link" href="/consumer/.premium-1.10761216" class="bp vu xw xx vv xy xz">שטראוס</a></li><li class="bq br ah qq yf yg yh yi yj yk yl ym yn yo"><a data-test="link" href="/markets/.premium-1.10760924" class="bp vu xw xx vv xy xz">נורסטאר</a></li><li class="bq br ah qq yf yg yh yi yj yk yl ym yn yo"><a data-test="link" href="/news/1.10734640" class="bp vu xw xx vv xy xz">הריבית במשק</a></li><li class="bq br ah qq yf yg yh yi yj yk yl ym yn yo"><a data-test="link" href="/consumer/.premium-1.10719878" class="bp vu xw xx vv xy xz">שופרסל</a></li><li class="bq br ah qq yf yg yh yi yj yk yl ym yn yo"><a data-test="link" href="/dynamo/cars/.premium-1.10718070" class="bp vu xw xx vv xy xz">תעריפי תחבורה ציבורית</a></li><li class="bq br ah qq yf yg yh yi yj yk yl ym yn yo"><a data-test="link" href="https://www.haaretz.co.il/news/1.10804906" class="bp vu xw xx vv xy xz">ביטול מסכות בטיסות</a></li><li class="bq br ah fj yf yg yh yi yj yk yl ym yn yo"><a data-test="link" href="http://www.themarker.com/personal-area/newsletter?utm_source=TM-HeaderBeRosh&amp;utm_medium=cpc&amp;utm_campaign=TM-NewsletterSignUp&amp;noApp=true" class="bp vu xw xx vv xy xz">המהדורה היומית</a></li></ul></div><article class="ne nf ah f lg ng nh ni nj"><div class="nk ah ki"><a data-test="link" tabindex="-1" href="/news/.premium.HIGHLIGHT-1.10803684"><div class="nl nm ah f nn"></div></a></div><div class="no"><a data-test="link" href="/news/.premium.HIGHLIGHT-1.10803684"><h4 class="ij bp al ap np dc an aq nq ao nr">יוסי כהן גורש מקונגו בזמן משימה שעלולה לסבך את ישראל</h4></a></div></article><article class="ne nz ah f lg ng nh ni nj"><div class="nk ah ki"><a data-test="link" tabindex="-1" href="/technation/.premium-1.10804803"><div class="nl nm ah f nn"></div></a></div><div class="no"><a data-test="link" href="/technation/.premium-1.10804803"><h4 class="ij bp al ap np dc an aq nq ao nr">לאחר שפיטרה 500 עובדים: חברת אבו מגיעה לסוף דרכה</h4></a></div></article><article class="ne oa ah f lg ng nh ni nj"><div class="nk ah ki"><a data-test="link" tabindex="-1" href="/wallstreet/.premium-1.10804428"><div class="nl nm ah f nn"></div></a></div><div class="no"><a data-test="link" href="/wallstreet/.premium-1.10804428"><h4 class="ij bp al ap np dc an aq nq ao nr">איתות למשקיעים: באפט השקיע 3 מיליארד דולר בסיטיגרופ</h4></a></div></article><article class="ne ob ah f lg ng nh ni nj"><div class="nk ah ki"><a data-test="link" tabindex="-1" href="/advertising/.premium-1.10804557"><div class="nl nm ah f nn"></div></a></div><div class="no"><a data-test="link" href="/advertising/.premium-1.10804557"><h4 class="ij bp al ap np dc an aq nq ao nr">HOT רוצה לשבור את השוק: טלוויזיה ואינטרנט ב-99 שקל</h4></a></div></article><article class="ne oc ah f lg ng nh ni nj"><div class="nk ah ki"><a data-test="link" tabindex="-1" href="/wallstreet/.premium-1.10802321"><div class="nl nm ah f nn"></div></a></div><div class="no"><a data-test="link" href="/wallstreet/.premium-1.10802321"><h4 class="ij bp al ap np dc an aq nq ao nr">ההפגנות באיראן נמשכות זה השבוע השני - עם קריאות &quot;מוות לח&#x27;מנאי&quot;</h4></a></div></article><article class="ne od ah f oe of og ni oh oi oj ok ol om on ct oo cp op oq or os al am an ao ap aq ot ou ov ow ox oy oz pa pb pc pd pe pf pg"><div class="nk ah ki"><a data-test="link" tabindex="-1" href="https://rmkz.themarker.com/gampad/clk?id=5995167985&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><div class="nl nm ah f nn"></div></a></div><div class="no bq br"><a data-test="link" href="https://rmkz.themarker.com/gampad/clk?id=5995167985&amp;iu=/9401/ClickTracker.Marketing" target="_blank"><h4 class="ij bp al ap np dc an aq nq ao nr">איך מתמודדים עם הגידול בנפח המידע מבלי לפגוע בביצועים?</h4></a></div><div class="ph pi ot bq ft bx eb nx ny"><span class=""><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh pj pk pl" data-test="IconError">  <path fill="currentColor" d="M128 234c-58.449 0-106-47.552-106-106S69.551 22 128 22c58.448 0 106 47.552 106 106s-47.551 106-106 106zm0-197.986c-50.721 0-91.986 41.265-91.986 91.986S77.279 219.986 128 219.986c50.721 0 91.986-41.265 91.986-91.986S178.721 36.014 128 36.014z"></path>  <path fill="currentColor" d="M128 164.311c8.53 0 14.063 6.225 14.063 14.063 0 8.3-5.072 14.294-14.063 14.294-8.069 0-14.063-5.533-14.063-14.294 0-8.069 5.994-14.063 14.063-14.063zm-11.066-81.613V63.332h22.594v18.443c0 19.597-2.536 58.328-3.228 65.014h-16.369c-.461-6.455-2.997-44.726-2.997-64.091z"></path></svg>בשיתוף ONE Systems</span></div></article></div></div></section><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div class="bc pt pu v pv pw"><div class="er"></div></div></div></div></section><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div></div></div></div></section><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div></div></div></div></section><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div class="bc pt pu v pv pw"><div class="er"></div></div></div></div></section><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div class="bc pt pu v pv pw"><div class="er"></div></div></div></div></section><section class="ix iy" data-test="articleLayoutRow"><div class="ah iz ja jb jc jd je"><div class="jf jg jh ji jj jk"></div><div class="hk hz ho hp ib ic jl id jm jn ie if jo jp jq"><div></div></div></div></section></div><aside class="pm pn ah a po pp jf pq pr ps"><div class="bc pt pu v pv pw"><div class="er"><div class="at bj hj au p"><div class="ajg f ajh ki aen aeo aji ajj t u v ajk ajl ha ajm ajn hb hc ajo ajp ajq ajr ajs ajt"><div class="aju s bg v ajv w x"><div class="es"><div class="aep"></div></div></div><div class="aju s bg v ajv w x"><div class="es"><div class="aep"><div class="bc pt pu v pv pw"><div class="er"></div></div></div></div></div><div class="aju s bg v ajv w x"><div class="es"><div class="aep"><div class="bc pt pu v pv pw"><div class="er"></div></div></div></div></div><div class="aju s bg v ajv w x"><div class="es"><div class="aep"></div></div></div><div class="aju s bg v ajv w x"><div class="es"><div class="aep"></div></div></div></div></div></div></div></aside></article></main><div class="f g ay"><div></div></div><div class="f g"><div class="FI_PH"></div><footer class="f yp yq yr ys o yt yu yv yw" data-google-interstitial="false" data-test="footer"><div class="y z f yp ac ae af ag a b yx yy yz d e"><div class="za zb zc zd ze zf zg"><div class="mu zh zi zj zk zl zm zn"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="eg ew ei zz aba zj" data-test="IconMarkerLogo">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="ez fa fb fc fd fe ff fg au fh fi dn">דה מרקר</span></div><ul class="y zo zh zi zp zq zr"><li class="ci ce ub zs zt zu zv zw zx zy"><a data-test="link" href="https://www.facebook.com/TheMarkerOnline"><span class="ez fa fb fc fd fe ff fg au fh fi dn">Facebook</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei zs ly" data-test="IconFacebookLogo">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="ci ce ub zs zt zu zv zw zx zy"><a data-test="link" href="https://twitter.com/themarker"><span class="ez fa fb fc fd fe ff fg au fh fi dn">Twitter</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei zs ly" data-test="IconTwitter">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="ci ce ay zs zt zu zv zw zx zy"><a data-test="link" href="https://play.google.com/store/apps/details?id=com.themarker"><span class="ez fa fb fc fd fe ff fg au fh fi dn">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei" data-test="IconAndroid">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="ci ce ay zs zt zu zv zw zx zy"><a data-test="link" href="https://apps.apple.com/il/app/themarker-%D7%93%D7%94%D7%9E%D7%A8%D7%A7%D7%A8/id360938308"><span class="ez fa fb fc fd fe ff fg au fh fi dn">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei" data-test="IconApple">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="ci ce ay zs zt zu zv zw zx zy"><a data-test="link" href="https://www.themarker.com/misc/redemail"><span class="ez fa fb fc fd fe ff fg au fh fi dn">Email</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei" data-test="IconMail">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="ci ay zs zt zu zv zw"><a data-test="link" href="https://www.themarker.com/misc/rss"><span class="ez fa fb fc fd fe ff fg au fh fi dn">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="eg eh ei" data-test="IconRss">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gu zh zi abb"><ul class="xv abc y z abd abe zq zr abf abg"><li class="abh"><a data-test="link" href="https://www.themarker.com/promotions-page" class="kx abi us ju abj ">רכשו מנוי</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/blogs" class="kx abi us ju abj ">בלוגים</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/misc/site-policy" class="kx abi us ju abj ">תנאי שימוש</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="kx abi us ju abj ">צרו קשר</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/haaretzHeb.html" class="kx abi us ju abj ">פרסמו באתר</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/account/personal-area" class="kx abi us ju abj ">שירות למנויים</a></li></ul><a data-test="link" href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="bo abn abo abp dq gs kx abq o aj ah rh abr do dn dr ds dt abs abt abu ed abv abw dx dw abx aby abz ee aca acb dv du acc acd ace acf acg ach aci xc kr acj ok ol ack oh oi acl acm gd rm yq acn cc as aco acp"><span class="bc pt u cb kk pv pw" data-test="buttonText">להורדת האפליקציה</span><span class="acq at ax au p acr acs f eu act acu acv acw"></span></a><span class="bd abk dm er abl abm ut uu">© כל הזכויות שמורות</span></div><div class="ay"><div class="a acx lw jw abk acy acz aea mx"><ul class="aeb aec aed"><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://www.themarker.com/personal-area/newsletter" class="kx">דיוורים</a></li><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://www.themarker.com/misc/editors" class="kx">מערכת</a></li><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://www.themarker.com/misc/management" class="kx">הנהלה</a></li><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://promotions.themarker.com/promotions-page/thankYou?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="kx">רכשו מנוי</a></li><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://www.themarker.com/personal-area/personal-details" class="kx">ביטול מנוי דיגיטלי</a></li><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://www.themarker.com/misc/faq" class="kx">שאלות ותשובות</a></li><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://www.themarker.com/misc/contact-us" class="kx">צרו קשר</a></li><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" class="kx">פרסמו אצלנו</a></li><li class="ci aee aef aeg aeh aei aej aek ael aem"><a data-test="link" href="https://www.themarker.com/misc/accessibility" class="kx">הצהרת נגישות</a></li></ul><button class="bo abn abo abp dq gs kx abq o aj ah rh abr do dn dr ds dt abs abt abu ed abv abw dx dw abx aby abz ee aca acb dv du acc acd ace acf acg ach aci xc kr acj ok ol aen oh oi aeo acm gd rm yq acn y cc as aco acp zq zr" data-test="button" aria-expanded="false" type="button"><span class="bc pt u cb kk pv pw" data-test="buttonText">הצג עוד</span><span class="acq at ax au p acr acs f eu act acu acv acw"></span></button></div><div tabindex="-1"><div class="aep aeq qx aer aes bx eb aet aeu ah aev al am an ao ap aq aew aex aey aez afa afb"><section class="afc afd afe"><h2 class="abh kx">מדורים</h2><ul><li class="abh"><a data-test="link" href="/misc/all-headlines" class="abh">כל כותרות היום</a></li><li class="abh"><a data-test="link" href="/markets" class="abh">שוק ההון</a></li><li class="abh"><a data-test="link" href="/wallstreet" class="abh">גלובל</a></li><li class="abh"><a data-test="link" href="/realestate" class="abh">נדל&quot;ן</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/technation" class="abh">TechNation</a></li><li class="abh"><a data-test="link" href="/consumer" class="abh">צרכנות</a></li><li class="abh"><a data-test="link" href="/tv" class="abh">TheMarker TV</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/allnews" class="abh">חדשות</a></li><li class="abh"><a data-test="link" href="/markerweek" class="abh">Markerweek</a></li><li class="abh"><a data-test="link" href="/magazine" class="abh">מגזין TheMarker</a></li><li class="abh"><a data-test="link" href="/themarker-women" class="abh">TheMarker Women</a></li><li class="abh"><a data-test="link" href="/commercial/conferences" class="abh">כנסים</a></li><li class="abh"><a data-test="link" href="http://finance.themarker.com/" class="abh">Finance</a></li><li class="abh"><a data-test="link" href="https://finance.themarker.com/indices/142" class="abh">ת&quot;א 35</a></li><li class="abh"><a data-test="link" href="https://finance.themarker.com/indices/164" class="abh">מדד תל אביב בנקים 5</a></li><li class="abh"><a data-test="link" href="https://finance.themarker.com/stock/629014" class="abh">מניית טבע</a></li><li class="abh"><a data-test="link" href="https://finance.themarker.com/stock/1082379" class="abh">מניית טאואר</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/markerweek/.premium-MAGAZINE-1.8914247" class="abh">דן אקס ודור לי-לו</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/technation/1.9140633" class="abh">סניק</a></li></ul></section><section class="afc afd afe"><h2 class="abh kx">הארץ</h2><ul><li class="abh"><a data-test="link" href="https://www.haaretz.co.il" class="abh">הארץ</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/news" class="abh">חדשות</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="abh">מעקב קורונה</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/gallery" class="abh">תרבות</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/digital/podcast/weekly" class="abh">השבוע - פודקאסט הארץ</a></li><li class="abh"><a data-test="link" href="https://haaretz.co.il/captain/" class="abh">קפטן אינטרנט</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/sport" class="abh">ספורט</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.10777391" class="abh">צפירה יום הזיכרון</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.10773844" class="abh">מטס יום העצמאות</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/food/mangal" class="abh">מתכונים ליום העצמאות</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/news/weather/kinneret-level" class="abh">מפלס הכנרת</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/news/weather" class="abh">מזג אוויר</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.com/israel-news/elections" class="abh">Israel election 2021</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium-israeli-army-releases-name-of-commander-killed-in-covert-mission-in-gaza-in-2018-1.10799795" class="abh">Special ops Gaza</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.com/israel-news/EXT.premium.EXT-STATIC-the-100-best-companies-to-work-for-in-israel-1.10790334" class="abh">Best companies to work for in Israel</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.com/archaeology/.premium-manhood-in-ancient-greece-battle-blood-and-not-being-a-bottom-1.10787527" class="abh">Manhood in ancient Greece</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.com/israel-news/.premium.MAGAZINE-generation-xxx-israeli-teens-open-up-about-virginity-sadism-and-porn-1.10786011" class="abh">Generation XXX</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.com/life/television/.premium.MAGAZINE-new-israeli-cop-series-shows-you-a-jerusalem-you-ve-seen-many-times-before-1.10800482" class="abh">Jerusalem - Cop series</a></li><li class="abh"><a data-test="link" href="http://www.haaretz.com/israel-news" class="abh">Israel News</a></li><li class="abh"><a data-test="link" href="http://www.haaretz.com/middle-east-news" class="abh">Middle East</a></li></ul></section><section class="afc afd afe"><h2 class="abh kx">כלים שימושיים</h2><ul><li class="abh"><a data-test="link" href="/misc/redemail" class="abh">האימייל האדום</a></li><li class="abh"><a data-test="link" href="/misc/rss" class="abh">RSS</a></li><li class="abh"><a data-test="link" href="http://finance.themarker.com/f/currency/" class="abh">שערי מט&quot;ח</a></li><li class="abh"><a data-test="link" href="/misc/contact-us" class="abh">כיתבו אלינו</a></li><li class="abh"><a data-test="link" href="/misc/site-policy" class="abh">תקנון האתר</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/misc/privacy-policy" class="abh">מדיניות פרטיות</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/misc/menuim" class="abh">מידע למנויים</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/promotions-page" class="abh">מינוי הארץ</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/commercial/conferences" class="abh">כנסים</a></li><li class="abh"><a data-test="link" href="http://www.minus1.co.il/" class="abh">מינוס אחת</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/misc/2.3963" class="abh">נגישות</a></li></ul></section><section class="afc afd afe"><h2 class="abh kx">עכבר העיר</h2><ul><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8998782" class="abh">משחקי מחשב חינמיים לילדים</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.8701634" class="abh">12 משחקי קופסה למבוגרים ולילדים</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9175332" class="abh">פעילויות יצירה לילדים</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family/1.9179531" class="abh">ספרים לילדים לשנה החדשה</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/family/kids-family" class="abh">פעילויות לילדים</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/news/education/1.8825319" class="abh">דינה קראפט</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/food/MAGAZINE-1.9617795" class="abh">אוכל מוכן לפסח</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="abh">מתכון: חלה לשבת</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="abh">מתכון: עוגת שוקולד</a></li><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="abh">מתכון: פנקייק</a></li></ul></section><section class="afc afd afe"><h2 class="abh kx">שיתופי פעולה</h2><ul><li class="abh"><a data-test="link" href="https://www.haaretz.co.il/labels/1.9846113" class="abh">פעילות ליום הולדת</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/pension" class="abh">מדריך הפנסיה שלכם בחסות בנק הפועלים</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/real-estate/gindi-tlv" class="abh">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/investment" class="abh">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="abh"><a data-test="link" href="http://supermarker.themarker.com/" class="abh">SUPERMARKER – צרכנות פיננסית</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/realestate/realestate-labels/renewal" class="abh">התחדשות עירונית – כל מה שצריך לדעת</a></li><li class="abh"><a data-test="link" href="https://www.citysquare.co.il/" class="abh">CitySquare</a></li><li class="abh"><a data-test="link" href="https://detaly.co.il/" class="abh">Detaly.co.il</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/1.9182720" class="abh">מטבחי חוץ</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/real-estate/usa" class="abh">השקעות נדל&quot;ן בארה&quot;ב</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/lawyers" class="abh">עורכי דין</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/real-estate-agency" class="abh">משרדי תיווך</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/garage" class="abh">מוסכים מורשים</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/1.8936891" class="abh">גישור משפחתי</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/1.10471487" class="abh">ביטוח חיים בארצות הברית</a></li><li class="abh"><a data-test="link" href="https://www.themarker.com/labels/1.10051452" class="abh">תכנון פרישה מקצועי</a></li></ul></section></div></div><div class="ur us nx ny">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="ur us nx ny">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div data-google-interstitial="false"></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו\"ר שופרסל","headline":"הנקמה של אברכהן: מועמד לדירקטוריון וצפוי להתמנות ליו\"ר שופרסל","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/markets/.premium-1.10804778"},"url":"https://www.themarker.com/markets/.premium-1.10804778","author":{"@type":"Person","name":"עדי דברת-מזריץ","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.498"},"description":"בסיבוב הקודם של מאבקי הכוחות בשופרסל, המנכ\"ל איציק אברכהן נבעט החוצה על ידי הדירקטוריון והמוסדיים, שתמכו על פניו ביקי ודמני ■ כעת צפוי אברכהן להתמנות ליו\"ר החברה ■ רוב חברי הדירקטוריון שתמכו בודמני יוחלפו, וחבריו הנותרים צפויים להתחלף בקרוב","datePublished":"2022-05-17T12:31:00+0300","dateModified":"2022-05-17T12:31:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"איציק אברכהן","url":"https://img.haarets.co.il/img/1.10477091/360540865.jpg"},{"@type":"ImageObject","name":"יקי ודמני, יו\"ר שופרסל","caption":"יקי ודמני, יו\"ר שופרסל","description":"יקי ודמני, יו\"ר שופרסל","url":"https://img.haarets.co.il/img/1.10559498/1080302051.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-08c27538330ef9e3c216.js"></script><script async="" data-next-page="/_app" src="/_next/static/3.0.399/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/3.0.399/pages/article.js"></script><script async="" src="/_next/static/chunks/66.22db2b01bceae1ce8eab.js"></script><script async="" src="/_next/static/chunks/118.5c0162a3233db8fdf1f5.js"></script><script src="/_next/static/runtime/webpack-7262b56e0cc6ce46614e.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.d876284207790ad609ca.js" async=""></script><script src="/_next/static/chunks/58e72e07ad9281066c467a32a982cff3c9a9c930.94c9527604da7fb58adf.js" async=""></script><script src="/_next/static/chunks/d3970b2761df452e5bf11221cbca8f613bbe3316.3397f827f72412f066c2.js" async=""></script><script src="/_next/static/chunks/06dbef13be18dfa3a23d514722a3afe14b00cd10.7c800a67111634270c10.js" async=""></script><script src="/_next/static/chunks/317a18dea133484c8e6fcdb0653c7faef0e41a27.e45ba0f082e394b3c952.js" async=""></script><script src="/_next/static/runtime/main-895492162f880ba15b36.js" async=""></script><script src="/_next/static/chunks/7a45b74a96f489fcd4d5273dcaf9b46e3e331b01.b0a7f5e29b80f9410bc6.js" async=""></script><script src="/_next/static/chunks/7eea59665537e801d5f097571c6512258314a50b.8a76101d7d9bd6541732.js" async=""></script><script src="/_next/static/chunks/dc75bfcc9d689cb47c29f938c1980183d0deebe5.0d35074c90b4a07eadd7.js" async=""></script><script src="/_next/static/chunks/90377295fe67ee1c1b251cdaa19fde2581cef844.d0ff5633b4193a7d28c5.js" async=""></script><script src="/_next/static/chunks/046a04dff09b11aa7860e63b2cc1bebbcaab451e.2fa3a663abe459877453.js" async=""></script><script src="/_next/static/chunks/9bb59b0e8a256d6287deaff373f7a72a4e2cb3ba.d7889bc73f301edaf3ce.js" async=""></script><script src="/_next/static/chunks/3d438a92ff4610546353fb04baaa3cd123325881.a370913cb7df955b83d8.js" async=""></script><script src="/_next/static/chunks/269114b25bdcd54bda23af5c3a111ddf3ce0e9e3.6d7d72a6f4c38ce35b26.js" async=""></script><script src="/_next/static/chunks/845ba87e528e4b726ae09b9983d51003a7e31f28.584a381bf2a29517324e.js" async=""></script><script src="/_next/static/chunks/b8795b5556c48a21f8deb7f0baddb37cc9ddef9e.3d2ba8251e1578ad0b65.js" async=""></script><script src="/_next/static/chunks/2795b20da3d54791c530aa12377df142a19a828a.9df22a7952c399b8870a.js" async=""></script><script src="/_next/static/chunks/2f150df6b0f8af03456e9aef8bed5a90db902dd6.bf29d29b6a7316de2980.js" async=""></script><script src="/_next/static/chunks/4dad6fbb8a88ef97583762b47fe30af219df438f.fe49d8b5f09f99e2717a.js" async=""></script><script src="/_next/static/chunks/c00f15c99e136a5a342549da7dd2b5fa1a4b8270.b1aecb5547f5fad7dee6.js" async=""></script><script src="/_next/static/chunks/f4334cb3a8cd49f3640cfb3cf192d77e6f3d81e5.256d466c4c41352af6d9.js" async=""></script><script src="/_next/static/chunks/668f0cadad9eef1c11fb2a7a256da93f2bb6c380.99f2bfbf30077ddf20cd.js" async=""></script><script src="/_next/static/chunks/a5d94ca3c11f83cd6625fedb5ad301b399130b0b.73f55415eb9be21fbf3c.js" async=""></script><script src="/_next/static/3.0.399/_buildManifest.js" async=""></script><script src="/_next/static/3.0.399/_ssgManifest.js" async=""></script></body></html>