<!DOCTYPE html><html lang="he" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="836" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}::selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.r{position:-webkit-sticky;position:sticky}.s{top:0}.ac{background-color:rgba(0,0,0,0)}.ae{position:relative}.bm{display:none}.bt{padding-bottom:1rem}.bu{padding-top:1rem}.jr{padding-right:3rem}.js{order:-1}.jt{margin-top:2rem}.ju{margin-bottom:3rem}.jv{-webkit-padding-start:3rem}.jw{-moz-padding-start:3rem}.kf{padding-left:3rem}.kg{margin-top:0}.kh{-webkit-padding-end:3rem}.ki{-moz-padding-end:3rem}.le{margin-top:3rem}.lf{margin-right:3rem}.lg{margin-left:3rem}.lh{-webkit-margin-start:3rem}.li{-moz-margin-start:3rem}.lj{-webkit-margin-end:3rem}.lk{-moz-margin-end:3rem}.lu{flex-grow:1}.lv{justify-content:space-between}.lw{border-top-width:1px}.lx{border-top-style:solid}.ly{border-top-color:#CCC}.lz{padding-top:calc(1rem - 1px)}.ma{border-bottom-width:1px}.mb{border-bottom-style:solid}.mc{border-bottom-color:#CCC}.md{padding-bottom:calc(1rem - 1px)}.me{-webkit-box-flex:1}.mf{-webkit-box-pack:justify}.mr{font-size:2rem}.ms{line-height:1.5em}.mw{display:block}.nh{margin-right:auto}.no{width:6rem}.np{height:6rem}.nq{display:inline-block}.om{flex-direction:column}.on{align-items:center}.oo{-webkit-box-orient:vertical}.op{-webkit-box-direction:normal}.oq{-webkit-box-align:center}.or{font-size:3rem}.rs{grid-row-gap:0}.rt{grid-template-columns:1fr}.ru{grid-template-areas:"he"
    "t1"
    "t2"
    "t3"
    "t4"
    "t5"
    "t6"}.rv{-ms-grid-columns:1fr}.sj{font-size:3.5rem}.sk{line-height:7rem}.sl{background-color:#FFF}.sm:before{background-color:#2D2D2D}.sn:before{content:""}.so:before{height:1px}.sp:before{position:absolute}.sq:before{width:100%}.sr:before{right:0}.ss:before{top:0}.st{z-index:2}.th{padding-right:1rem}.ti{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.tj{width:100%}.tk{-webkit-padding-start:1rem}.tl{-moz-padding-start:1rem}.vx{padding-bottom:4rem}.wf{text-align:center}.wg{padding-top:1.5rem}.wh{border-bottom-color:#FFF}.wi{padding-bottom:calc(2rem - 1px)}.wk{margin-bottom:4rem}.wn{margin-top:1.5rem}.wo{margin-right:2rem}.wp{-webkit-margin-start:2rem}.wq{-moz-margin-start:2rem}.wv{padding-bottom:10rem}.abf{color:#2F872A}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.t{position:relative}.af{background-color:#EBEBEB}.gr{display:none}.lm{margin-right:2rem}.ln{margin-left:2rem}.lo{-webkit-margin-start:2rem}.lp{-moz-margin-start:2rem}.lq{-webkit-margin-end:2rem}.lr{-moz-margin-end:2rem}.rw{display:-ms-grid;display:grid}.rx{grid-row-gap:2rem}.ry{grid-template-columns:1fr 1fr 1fr}.rz{-ms-grid-columns:1fr 1fr 1fr}.sy{border-top-width:2px}.sz{border-top-style:solid}.ta{border-top-color:#2D2D2D}.tb{padding-top:calc(1rem - 2px)}.tc{padding-bottom:1rem}.vv{padding-top:13rem}.vw{padding-bottom:8rem}.vy{border-bottom-width:1px}.vz{border-bottom-style:solid}.wa{border-bottom-color:#FFF}.wb{padding-bottom:calc(2rem - 1px)}.wc{align-items:baseline}.wd{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.we{-webkit-box-align:baseline}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.as{max-width:100rem}.zu{grid-template-columns:repeat(3, 1fr)}.zv{-ms-grid-columns:repeat(3, 1fr)}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.at{max-width:128rem}.ks{font-size:4.666666666666667rem}.kt{line-height:1.2857142857142858em}.ob{font-size:2.3333333333333335rem}.zw{grid-template-columns:repeat(4, 1fr)}.zx{-ms-grid-columns:repeat(4, 1fr)}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.au{max-width:170.66666666666666rem}.jh{padding-left:3rem}.ji{-webkit-padding-end:3rem}.jj{-moz-padding-end:3rem}.kc{font-size:2.3333333333333335rem}.kd{line-height:1.2857142857142858em}.ku{font-size:5.333333333333333rem}.kv{line-height:1.125em}.nt{width:11rem}.nu{height:11rem}.pv{padding-right:22rem}.pw{-webkit-padding-start:22rem}.px{-moz-padding-start:22rem}.qd{right:2rem}.qe{max-width:20rem}.rc{padding-right:2rem}.rd{-webkit-padding-start:2rem}.re{-moz-padding-start:2rem}.ri{font-size:4rem}.rj{line-height:1.25em}.zy{grid-template-columns:repeat(5, 1fr)}.zz{-ms-grid-columns:repeat(5, 1fr)}.afu{padding-right:3rem}.afv{-webkit-padding-start:3rem}.afw{-moz-padding-start:3rem}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.av{max-width:180.42857142857142rem}.ci{font-size:2.2857142857142856rem}.cj{line-height:6rem}.ek{line-height:1.3125em}.jk{padding-left:10rem}.jx{padding-right:3rem}.jy{-webkit-padding-start:3rem}.jz{-moz-padding-start:3rem}.kw{font-size:5.857142857142857rem}.kx{line-height:1.1951219512195121em}.lc{font-size:3rem}.ld{line-height:1.3333333333333333em}.nf{font-size:1.7142857142857142rem}.ng{line-height:1.75em}.nv{width:10rem}.nw{height:10rem}.oj{font-size:2rem}.ok{line-height:1.5em}.pu{margin-top:4rem}.py{padding-right:30rem}.pz{-webkit-padding-start:30rem}.qa{-moz-padding-start:30rem}.qf{right:3rem}.qg{max-width:27rem}.qq{font-size:2.5714285714285716rem}.qr{line-height:5rem}.rg{font-size:3.857142857142857rem}.rh{line-height:1.2962962962962963em}.sw{font-size:3.4285714285714284rem}.sx{line-height:1.1666666666666667em}.xd{line-height:1.5555555555555556em}.zr{grid-template-columns:repeat(6, 1fr)}.zs{-ms-grid-columns:repeat(6, 1fr)}.aba{margin-left:8rem}.abb{-webkit-margin-end:8rem}.abc{-moz-margin-end:8rem}.aci{line-height:2.714rem}.aeo{line-height:4rem}.aft{top:2rem}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.cg{font-size:2.3333333333333335rem}.ch{line-height:6rem}.ej{line-height:1.2857142857142858em}.la{font-size:3rem}.lb{line-height:1.3333333333333333em}.nd{font-size:2rem}.ne{line-height:1.5em}.qp{line-height:5rem}.uc:nth-of-type(5){color:#00A400}.ud:nth-of-type(5):after{display:none}.ue:nth-of-type(1n + 6){display:none}.xc{font-size:2.6666666666666665rem}.xf{font-size:1.8333333333333333rem}.xg{line-height:1.6363636363636365em}.ach{line-height:2.714rem}.aen{line-height:4rem}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.fd{font-size:4rem}.ka{font-size:2.6666666666666665rem}.kb{line-height:1.5em}.km{padding-left:2rem}.kn{-webkit-padding-end:2rem}.ko{-moz-padding-end:2rem}.ls{display:block}.ol{font-size:2rem}.pm{margin-top:2rem}.qb{display:none}.rk{font-size:3rem}.rl{line-height:1.3333333333333333em}.sa{padding:0 2rem}.yw{align-items:start}.yx{-webkit-box-align:right}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fe{font-size:5rem}.jc{padding-bottom:5rem}.jf{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jg{width:calc(100% - 300px - 8rem)}.lt{display:none}.mk{flex-direction:column}.ml{align-items:flex-start}.mm{justify-content:flex-start}.mn{-webkit-box-orient:vertical}.mo{-webkit-box-direction:normal}.mp{-webkit-box-align:right}.mq{-webkit-box-pack:right}.mv{margin-top:0.5rem}.nj{margin-top:1rem}.nl{display:inline-block}.nx{display:block}.ow{font-size:2.5rem}.ox{margin-left:0.5rem}.oy{-webkit-margin-end:0.5rem}.oz{-moz-margin-end:0.5rem}.pn{margin-top:3rem}.qc{position:absolute}.qk{padding-right:5rem}.ql{-webkit-padding-start:5rem}.qm{-moz-padding-start:5rem}.rn{overflow:hidden}.sb{padding:0}.sc{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}.vl{width:calc(300px + 8rem)}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.jm{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jn{flex-direction:column}.jo{-webkit-box-orient:vertical}.jp{-webkit-box-direction:normal}.kq{font-size:4rem}.kr{line-height:1.25em}.nz{font-size:2rem}.oa{line-height:1.5em}.sd{grid-column-gap:2rem}.ur{font-size:1.8333333333333333rem}.us{line-height:1.6363636363636365em}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.kj{padding-left:2rem}.kk{-webkit-padding-end:2rem}.kl{-moz-padding-end:2rem}.ll{margin-top:2rem}.mg{justify-content:flex-start}.mh{align-items:flex-end}.mi{-webkit-box-pack:right}.mj{-webkit-box-align:left}.mx{margin-left:1rem}.my{margin-right:1rem}.mz{-webkit-margin-end:1rem}.na{-moz-margin-end:1rem}.nb{-webkit-margin-start:1rem}.nc{-moz-margin-start:1rem}.ni{margin-right:0}.nk{display:none}.nr{width:6rem}.ns{height:6rem}.of{display:inline}.os{font-size:2.5rem}.ot{margin-left:0.3rem}.ou{-webkit-margin-end:0.3rem}.ov{-moz-margin-end:0.3rem}.qh{padding-right:2rem}.qi{-webkit-padding-start:2rem}.qj{-moz-padding-start:2rem}.sf{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.mt{font-size:2.3333333333333335rem}.mu{line-height:1.2857142857142858em}.su{font-size:3.5rem}.sv{line-height:1.4285714285714286em}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.se{grid-column-gap:4rem}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (max-width: 79.9375em)">.tr{font-size:2rem}.ts{line-height:1.5em}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em) and (min-width: 80em)">.tt{font-size:2rem}.tu{line-height:1.5em}</style><style data-fela-rehydration="836" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.ut{font-size:2rem}.uu{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//img.haarets.co.il"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.19.48","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.themarker.com\u002Fds","sso":"https:\u002F\u002Fservices.themarker.com\u002Fms-sso","legacySso":"https:\u002F\u002Fsso.themarker.com\u002Fsso","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","fastlyImage":"https:\u002F\u002Fimg.haarets.co.il\u002Fimg","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Falerts.haaretz.co.il","msPurchaseUrl":"https:\u002F\u002Fms-purchase.themarker.com","countryIp":"https:\u002F\u002Fservices.themarker.com\u002Fip2country\u002F","confirmation":"https:\u002F\u002Fservices.themarker.com\u002Fms-confirmation","jwt":"https:\u002F\u002Fservices.themarker.com\u002Fms-jwt\u002F","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","useSSL":"true","exposedPort":false,"hostname":"themarker","subDomain":"www","domain":"themarker.com","port":"3000","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה - קורונה - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'קורונה';
                  _sf_async_config.authors = 'רוני לינדר';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'קורונה'; //THIS CHANGED
              _sf_async_config.authors = 'רוני לינדר'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="true"/><meta property="article:content_tier" content="metered"/><meta property="og:site_name" content="TheMarker Online"/><meta property="fb:app_id" content="52929925921"/><meta name="title" content="לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה - קורונה"/><meta name="description" content="נורות האזהרה מהבהבות: שני צוותי מומחים סיפקו תחזיות קודרות למספר החולים קשה והמתים ■ המרכזים הרפואיים חייבים להיות מוכנים לחורף הקרוב ול&quot;צונאמי&quot; של חולים ■ שאלות ותשובות"/><meta name="keywords" content="וירוס קורונה,  רוני גמזו,  בתי חולים"/><meta property="og:title" content="לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/coronavirus/.premium-1.9171267"/><meta property="og:image" content="https://img.haarets.co.il/img/1.9169793/3720871212.jpg?precrop=2044,1186,x0,y59&amp;height=698&amp;width=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה"/><meta property="article:published" content="2020-09-20T16:46:00.000Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@TheMarker"/><meta name="twitter:title" content="לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://img.haarets.co.il/img/1.9169793/3720871212.jpg?precrop=2044,1186,x0,y59&amp;height=698&amp;width=1200"/><link rel="canonical" href="https://www.themarker.com/coronavirus/.premium-1.9171267"/><link rel="amphtml" href="https://www.themarker.com/amp/coronavirus/.premium-1.9171267"/><meta name="next-head-count" content="22"/><link rel="preload" href="/_next/static/2.0.1726/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/2.0.1726/pages/article.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.7889e6851cd2c4afd425.js" as="script"/><link rel="preload" href="/_next/static/chunks/51.830ff11ba9475b7c8045.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d16eaa645840cca55948.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.e720d56855ea292faef3.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.7889e6851cd2c4afd425.js" as="script"/><link rel="preload" href="/_next/static/chunks/42c6fe479774948fc4565837a8a3303b0d40c473.5a5562dc96f4673c29ec.js" as="script"/><link rel="preload" href="/_next/static/chunks/a9a82de529c203e316e292a363bcce387b7f4379.984568d103c6459c7117.js" as="script"/><link rel="preload" href="/_next/static/chunks/63dda315d3d1f6a902effafa30bd29715765c50e.861af48072e3643ce2a4.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-4008801234999a1f996b.js" as="script"/><link rel="preload" href="/_next/static/chunks/2a0fc312fbe49a1ea2d0656297570216185b2334.b05a799a72b1092168a5.js" as="script"/><link rel="preload" href="/_next/static/chunks/1c8ea2d6c9ca5cab499886ae8cce9e1d08f41fc1.c69c726b3c5a1ace9a4a.js" as="script"/><link rel="preload" href="/_next/static/chunks/b3e148b818cc68b978408f0053a270e9cc7a8872.ca8f3a73691656a69f28.js" as="script"/><link rel="preload" href="/_next/static/chunks/1138bf7f3adedb952735dfb67ea9e5118099b33c.ae66aaadc55f968eab29.js" as="script"/><link rel="preload" href="/_next/static/chunks/8dbab1cb8ba7ec5d3f20fc986c910bfc5a418d89.9c96cb490ad9b250e712.js" as="script"/><link rel="preload" href="/_next/static/chunks/f579a7cb1a99df58d92917221ff6452dab2f2a8e.ec6154fc42e6558bdf05.js" as="script"/><link rel="preload" href="/_next/static/chunks/061447e76e508ab8183e9d825aec4e8663c62917.805ddf658add042daa9a.js" as="script"/><link rel="preload" href="/_next/static/chunks/4d065b294728601845afdf2499fd52f5a244e8f2.1f7f92f79c0232aeb83c.js" as="script"/><link rel="preload" href="/_next/static/chunks/d245c51ed28f50850d40c0616c0868e4e4a22c89.af895c95d252abcd2e38.js" as="script"/><link rel="preload" href="/_next/static/chunks/17f4ed9d2be65f028d5b73d2c769ef2e25c53e95.8c740b97696450127c46.js" as="script"/><link rel="preload" href="/_next/static/chunks/68c36bf639b6a4a1273f8ff902b2039d088041c2.5dfbf2d0bc30fe57c000.js" as="script"/></head><body><div id="__next"><div><div class="g h i j k l m n" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="g h i j k l m n" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="g h i j k l m n" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="g h i j k l m n" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="o p q r s t"><div class="u v w x y z"><div class="ab"></div></div></div><header class="o ac ae af t ag ah ai aj ak al am an x ao ap"><div data-test="masthead" class="aq ar o ah as at au av a aw ax ay al am an x az ba bb bc bd be bf bg bh ao ap"><div class="bi n a bj bk bl bm bn bo f"><div class="aw bi"><button class="bi bw bx ab by bz ca cb cc cd ce cf cg ch ci cj bs ck" aria-expanded="false" type="button"><span class="cl cm aw"><i class="cn co n cp cq cr cs ct cu u cv cw cx cy cz da db dc dd de df dg dh di bc dj dk dl ba dm dn do dp dq bs ck dr ds dt"></i></span><span>ניווט</span></button></div><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh bi bx ei by cg ej ci ek cc cd ce cf el bh" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep eq er es et">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button></div><div class="bp u bq br bs bt bu"><div class="a b du e f el"><a tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="en fc ep fd fe ab" aria-hidden="true">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="g h ff fg i j k l n bv m dw">חזרה לעמוד הבית</span></a></div></div><div class="bi n a bj bk bv bm bn bo f"><div class="ax a aq bi bg"><a data-test="loginButton" href="https://login.themarker.com"><span class="bi fh a du bw fi fj fk ef aw ba bc fl fm fn fo fp fq bs ck cg ej ci ek fr el fs ft fu fv"><span class="fw a du bx bs ck fx el"><span class="by" data-test="userName">התחברות</span></span></span></a><a href="https://promotions.themarker.com/promotions-page?htm_source=site&amp;htm_medium=button&amp;htm_campaign=subscription&amp;htm_campaign_type=subscription&amp;htm_content=hello_default" class="du a ay aw dv dw dx ag dy dz ea eb cd cc fy ec ed ee ef cf ce eg eh fz ga gb bs gc cg ej ci ek by fi fr fj fk gd ba bc fl fm fn fp ge gf gg gh gi gj gk gl el bh gm gn fs ft fu fv"><span class="fw fx">רכישת מינוי</span><span class="g h ff fg i j k l n bv m dw">רכישת מינוי</span><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></a><div class="aw a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fz cb fh go cd cc fy cf ce ef bs gc gm gn"><span class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh gf gg gh gi gj gk el bh" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep gq">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></span><span id="masthead-a11y-dropdown-button" class="g h ff fg i j k l n bv m dw">תפריט נגישות</span></button></div></div></div></div></header><div class="gr"><div class="hh hi bl o hj hk ah"></div><div class="hi bl o hl hm hn gb ho hh hp db cv cx hq hr hs gt ht hu hv hw du dv hx ez hy hz ia ib el"><button type="button" class="ic id ie"><div aria-hidden="true" tabindex="-1" class="cb if"><svg class="ig ih ii ij ex ik il im in ep dy io ip ef iq ir is it" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="iu iv iw ix" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="iu iv u ih iy" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="iu iv iz iw" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="g h ff fg i j k l n bv m dw">פתיחת תפריט הניווט</span></button></div><div class="n ja ai bv jb co ez"></div></div><div class="o p"><div class="aq ar o ah as at au av jc"><div class="u v w x y z"><div class="ab"></div></div></div></div><main class="o p jd je" id="pageRoot"><article class="aq ar o ah as at au av jf"><div class="jg jh ji jj jk"><header class="jl jm jn jo jp"><nav aria-label="מיקומך באתר" class="fj jq jr js jt ju jv jw jx ci ek jy jz ka kb kc kd fs ft"><span class="ag fh abd bm"><a href="/" class="by od abg kc kd ci ek">TheMarker</a><span class="bm"> | </span></span><span class="ag bx abe abf"><a href="/coronavirus" class="by od abg kc kd ci ek">קורונה</a></span></nav><div class="eo ke fj kf jr kg kh ki jv jw kj kk kl jx jy jz fs ft" data-test="articleHeader"><h1 class="kp kq kr ks kt ku kv kw kx" data-test="articleHeaderTitle">לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה</h1><p class="ky kz la lb lc ld" data-test="articleHeaderSubtitle">נורות האזהרה מהבהבות: שני צוותי מומחים סיפקו תחזיות קודרות למספר החולים קשה והמתים ■ המרכזים הרפואיים חייבים להיות מוכנים לחורף הקרוב ול&quot;צונאמי&quot; של חולים ■ שאלות ותשובות</p></div><div class="aw a b le lf lg lh li lj lk ll lm ln lo lp lq lr ls lt e f"><div class="a du lu lv lw lx ly lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo mp mq el"><div class="a du mr ms mt mu ci ek mk ml mn mo mp el"><div class="nm nn aw o p no np nq nr ns nk nt nu nv nw ew k nx er es et"><img src="https://img.haarets.co.il/img/1.2598315/3675091129.png?precrop=1500,1500,x0,y0&amp;height=100&amp;width=100" class="bi bv n ai o" width="1" height="1"/></div><div class="mv"><address class="ny hm nz oa ob kt kc kd ci ek kp"><a href="/misc/writers/WRITER-1.511" class="oc od oe">רוני לינדר</a></address><div class="of nd ne nf ng"><time dateTime="2020-09-20T19:46:00+03:00" class="ag eo mw mx my mz na nb nc mv lt nd ne nf ng">19:46</time></div></div></div><div class="nh ni nj"><button type="button" class="og hm oh oi oj ok kc kd ol kb ag a om on oo op oq" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="g h ff fg i j k l n bv m dw"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ רוני לינדר</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep or os ot ou ov ow ox oy oz">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div class="of nd ne nf ng"><time dateTime="2020-09-20T19:46:00+03:00" class="ag eo bm mx my nk mz na nb nc mv nl nd ne nf ng">19:46</time></div></div><div class="k aw bv bl pa pb bs pc x pd pe pf" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="pg al bs pc x ao ap"></div></div></div><div class="fj km kn ko jx jy jz fs ft"><div class="bx o hh hk hi bl gt pp pq hv hw hx gr pr ib"><div class="gt ph ps gu gv gw gx gy gz ha hb hc hd he po"><button class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by abj abk nd ne oj ok bx abl el bh abm abn abo abp" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="g h ff fg i j k l n bv m dw">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep abq">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><button class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by abj abk nd ne oj ok bx abl el bh abm abn abo abp" title="שתפו בפייסבוק" font-size="-2" type="button"><span class="g h ff fg i j k l n bv m dw">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="en eo ep abq">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button></div><div class="gt ph pt gu gv gw gx gy gz ha hb hc hd he po"><button class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by abj abk nd ne oj ok bx abl el bh abm abn abo abp" font-size="-2" type="button"><span class="g h ff fg i j k l n bv m dw"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep abq">  <path fill-rule="evenodd" clip-rule="evenodd" fill="currentColor" d="M233.994 39.221a7.235 7.235 0 00-7.206-1.267C188.877 51.999 72.125 95.847 24.404 113.521c-3.029 1.122-5 4.036-4.9 7.231.108 3.204 2.26 5.982 5.362 6.914 21.401 6.407 49.493 15.322 49.493 15.322s13.128 39.684 19.973 59.866c.859 2.534 2.839 4.525 5.452 5.213a7.828 7.828 0 007.333-1.873l27.992-26.453s32.296 23.702 50.614 36.761c2.911 2.063 6.664 2.579 10.009 1.312a10.498 10.498 0 006.546-7.602c7.857-36.96 26.916-130.51 34.068-164.131a7.075 7.075 0 00-2.352-6.86zm-37.178 34.001c-33.435 30.182-92.087 83.133-92.087 83.133l-3.372 31.738-15.181-50.119S154.963 94 193.715 69.23c1.112-.706 2.595-.462 3.4.579a2.516 2.516 0 01-.299 3.413z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה&amp;body=https://www.themarker.com/coronavirus/.premium-1.9171267" class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by abj abk nd ne oj ok bx abl el bh abm abn abo abp"><span class="g h ff fg i j k l n bv m dw">שתפו כתבה במייל</span><span class="g h ff fg i j k l n bv m dw">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep abq">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></a></div></div><div class="a ph ag pi pj pk pl bm pm pn po"><div class="a ph po"><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by bz ca nd ne oj ok abr abs abt el bh abu abv abw abx" title="שתפו בפייסבוק" data-test="facebookButton" font-size="-2" type="button"><span class="g h ff fg i j k l n bv m dw">שתפו בפייסבוק</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep abq">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><button class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by bz ca nd ne oj ok aby abz el bh abu abv abw abx" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="g h ff fg i j k l n bv m dw">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep abq">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה&amp;body=https://www.themarker.com/coronavirus/.premium-1.9171267" class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by bz ca nd ne oj ok ny aca el bh abu abv abw abx"><span class="g h ff fg i j k l n bv m dw">שתפו כתבה במייל</span><span class="g h ff fg i j k l n bv m dw">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep abq">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></a></div><div class="a"><div class="a ph po"><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by bz ca nd ne oj ok ny aca el bh abu abv abw abx"><span class="g h ff fg i j k l n bv m dw">מעבר לטוקבקים</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en ny ep abq aca">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></a><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by bz ca nd ne oj ok ny aca abt el bh abu abv abw abx" data-test="zenModeButton" font-size="-2" type="button"><span class="g h ff fg i j k l n bv m dw"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en ny ep abq aca">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="acb acc bx acd">קריאת זן</span><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><button class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef abh abi by bz ca nd ne oj ok ny aca el bh abu abv abw abx" title="הדפיסו כתבה" attrs="[object Object]" data-test="printArticleButton" font-size="-2" type="button"><span class="g h ff fg i j k l n bv m dw">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en ny ep abq aca">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="em"><div class="n eu ev cr ct ew ex ab ey ez fa fb"></div></span></button></div></div></div></div></header><div></div><section class="ke pu" data-test="articleLayoutRow"><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"><div class="aw a b e f"><div class="a du lu lv lw lx ly lz ma mb mc md me mf mg mh mi mj mk ml mm mn mo mp mq el"><div class="a du mr ms mt mu ci ek mk ml mn mo mp el"><div class="nm nn aw o p no np nq nr ns nk nt nu nv nw ew k nx er es et"><img src="https://img.haarets.co.il/img/1.2598315/3675091129.png?precrop=1500,1500,x0,y0&amp;height=100&amp;width=100" class="bi bv n ai o" width="1" height="1"/></div><div class="mv"><address class="ny hm nz oa ob kt kc kd ci ek kp"><a href="/misc/writers/WRITER-1.511" class="oc od oe">רוני לינדר</a></address><div class="of nd ne nf ng"><time dateTime="2020-09-20T19:46:00+03:00" class="ag eo mw mx my mz na nb nc mv lt nd ne nf ng">19:46</time></div></div></div><div class="nh ni nj"><button type="button" class="og hm oh oi oj ok kc kd ol kb ag a om on oo op oq" aria-expanded="false" aria-describedby="alerts_btn_description" data-test="alertButton"><span id="alerts_btn_description" class="g h ff fg i j k l n bv m dw"> קבל התראות בתיבת הדואר האלקטרוני שלך עבור כתבות מ רוני לינדר</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep or os ot ou ov ow ox oy oz">  <path fill="currentColor" d="M196.9 169.3c-4-4-6.3-9.2-6.7-14.8L187 94.8c0-25-21.2-45.1-49.1-48.4 0-1.2-.1-2.8-.1-4.3 0-3.3-2-6.4-5.1-7.6-5.4-1.9-10.5 2-10.4 7.1 0 2.1.1 3.7.1 4.8-27.9 3.3-49.6 23.3-49.6 48.3l-3.3 59.6c-.3 5.6-2.7 10.9-6.7 14.9L46 186v7h168v-7l-17.1-16.7zM110.6 202h38c0 10.5-8.3 18.6-18.8 18.6s-19.2-8.1-19.2-18.6z"></path></svg><span> <!-- -->עקוב</span></button></div><div class="of nd ne nf ng"><time dateTime="2020-09-20T19:46:00+03:00" class="ag eo bm mx my nk mz na nb nc mv nl nd ne nf ng">19:46</time></div></div><div class="k aw bv bl pa pb bs pc x pd pe pf" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="pg al bs pc x ao ap"></div></div></div></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div class="aq ar" data-test="articleBody"><p class="qn qo la qp qq qr">&quot;זוהי אזעקת אמת. ישראל נמצאת במערכה של עלייה מסחררת בתחלואת הקורונה. הנגיף פרץ את החומות ומוטט את הסכרים ומסכן כיום את חייהם של אלפי ישראלים. גובר בי החשש שהסכר שבנינו בעמל - זה שמגן על האמהות והאבות - לא יעמוד בפרץ התחלואה. זוהי קריאת השכמה. עלינו להתגייס ולהיאבק על החיים של היקרים לנו&quot; - כך אמר פרופ&#x27; רוני גמזו, פרויקטור הקורונה, בנאום מצולם שפירסם ביום חמישי.</p><div class="a ag cg ej ci ek"><h2 class="fh er">תגיות:</h2><ul><li class="kp er"><a href="https://www.haaretz.co.il/misc/tags/TAG-Coronavirus-1.8446275"><span class="ny qs">וירוס קורונה</span></a></li><li class="kp er"><a href="/misc/tags/TAG-1.1572636"><span class="ny qs">רוני גמזו</span></a></li><li class="kp"><a href="/misc/tags/TAG-1.3973"><span class="ny qs">בתי חולים</span></a></li></ul></div><div class="aw qt qu qv"><div class="n qt qw o qx"></div><div class="ah qy"><div></div></div></div></div></div></div></section><section class="ke pu" data-test="articleLayoutRow"><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="ke pu" data-test="articleLayoutRow"><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div></div></div></div></section><section class="ke qz pj ra rb rc rd re jx jy jz"><div class="OUTBRAIN k rf" data-src="https://www.themarker.com/1.9171267" data-ob-template="haaretz-heb" data-widget-id="AR_12"></div></section><section class="ke qz pj ra rb rc rd re jx jy jz bm"></section><section class="ke pu" data-test="articleLayoutRow"><h2 class="hl hm aw fj jr jv jw jx rg rh jy jz ri rj rk rl qz pj rm rb fs ft" id="commentsSection"><div class="qc rn qd qe qf qg"><span>תגובות</span></div></h2><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div><div class="ro"><form data-test="newCommentForm"><div class="ah a b ya yb ace acf e f"><div class="a vk vm"><div class="jd ab je"><div class=""><label for="0.2613637200491825" class="dy a du bz ca o aw ag xc ne qq xd hl ah yh yi acp ye yf acq pi pj acr yd ya yb acs yc act acu aca acv el abu abv abw abx acw acx acy acz aea aeb aec aed aee aef aeg aeh"><div class=""><span class="dw er hl hm al aei bz ca aej an ck es et ao ap aek ael">שם</span></div><input type="text" aria-describedby="0.3643009078784316" class="bw go xk o dy ef aem" id="0.2613637200491825" maxLength="50" value=""/></label><span class="ab ag nd aen oj aeo bx" id="0.3643009078784316">הזינו שם שיוצג באתר</span></div></div><button class="acg hl kz bz ca ef nd ach oj aci ya yb acj ack acl acm acn aco abu abv abw abx" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.1207599484413604" class="dy a vk b bz ca o ag xc ne qq xd hl ah yh yi acp ye yf acq pi pj acr yd ya yb acs yc act acu aca aep vm e f abu abv abw abx acw acx acy acz aea aeb aec aed aee aef aeg aeh"><div class="o a ph po"><span class="dw er hl hm al an ck jd xb ya yb acj yc es et ao ap je" id="0.5713557982466198">תגובה</span><div class="abt"> <button class="du xh xi xj dy zn hm xk ag ay aw ih xl dx dw dz ea eb xm aeq aer aca xp xq ef ee xr aes aet cf xu xv ed ec xw aeu aev xz ba bb bc bd be bf db aew cx hq hr hs ye yf aex yh yi aey yk gb aez hl afa afb er afc afd el bh ym yn es et" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="u v an ck pc y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="yo bi bl n ai yp yq o fa yr ys yt yu"></span></button><button class="du xh xi xj dy zn hm xk ag ay aw ih xl dx dw dz ea eb xm aeq aer aca xp xq ef ee xr aes aet cf xu xv ed ec xw aeu aev xz ba bb bc bd be bf db aew cx hq hr hs ye yf aex yh yi aey yk gb aez hl afa afe afb afd el bh ym yn" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="u v an ck pc y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="yo bi bl n ai yp yq o fa yr ys yt yu"></span></button></div></div><div aria-describedby="0.45952367459052534" class="bw go aff qo vc xk o dy ef aem qw" id="0.1207599484413604" type="text" contenteditable="true" tabindex="0" role="textbox" aria-multiline="true" aria-labelledby="0.5713557982466198"></div></label><span class="ab ag nd aen oj aeo bx" id="0.45952367459052534">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a bk ph bo f po"><div class="kz aq wl wm"><button class="du xh xi xj dy gp hm xk ag ay aw ih xl dx dw dz ea eb xm afg acu aca xp xq ef ee xr afh afi cf xu xv ed ec xw afj afk afl ya yb afm pi pj afn ye yf yg yh yi yj yk gb afo hl afa el bh ym yn" data-test="sendComment" type="button"><span class="u v an ck pc y z">שלחו</span><span class="yo bi bl n ai yp yq o fa yr ys yt yu"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fc ep rp rq rr aq ar ab" size="10" color="primary" miscStyles="[object Object]"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="ke qz pj ra rb rc rd re jx jy jz"><div><div class="aq ar o ah as at au av bm rs rt ru rv rw rx ry rz sa sb sc sd se sf"><header class="a bk jd sg sh si sj sk sl r sm sn so sp sq sr ss on s st oq su sv sw sx sy sz ta tb tc td te bo f je tf tg"><h3 class="hl by th ti tj on tk tl oq">על סדר היום</h3></header><div class="ag tq a bj dw k cg ej tr ts tt tu qb bn"><h5 class="og kp by">בראש החדשות<!-- -->:</h5><ul class="a"><li class="bz ca aw hl tv tw tx ty tz ua ub uc ud ue"><a href="/markets/.premium-1.9162446" class="by od tm tn oe to tp">אלי רוזנברג</a></li><li class="bz ca aw hl tv tw tx ty tz ua ub uc ud ue"><a href="/coronavirus/.premium-1.9158928" class="by od tm tn oe to tp">סגר</a></li><li class="bz ca aw hl tv tw tx ty tz ua ub uc ud ue"><a href="/coronavirus/LIVE-1.9168016" class="by od tm tn oe to tp">קורונה</a></li><li class="bz ca aw hl tv tw tx ty tz ua ub uc ud ue"><a href="/markets/1.9161782" class="by od tm tn oe to tp">ג&#x27;ייפרוג</a></li><li class="bz ca aw hl tv tw tx ty tz ua ub uc ud ue"><a href="/opinion/.premium-1.9106094" class="by od tm tn oe to tp">נתניהו</a></li><li class="bz ca aw hl tv tw tx ty tz ua ub uc ud ue"><a href="https://www.haaretz.co.il/food/rosh-hashana-recipes" class="by od tm tn oe to tp">מתכונים לראש השנה</a></li><li class="bz ca aw fh tv tw tx ty tz ua ub uc ud ue"><a href="http://www.themarker.com/personal-area/newsletter?utm_source=TM-HeaderBeRosh&amp;utm_medium=cpc&amp;utm_campaign=TM-NewsletterSignUp" class="by od tm tn oe to tp">המהדורה היומית</a></li></ul></div><article class="gt uf aw o ah ug uh ui uj"><div class="uk aw pa"><a tabindex="-1" href="/wallstreet/.premium-1.9169485"><div class="nm ul aw o p"></div></a></div><div class="um"><a href="/wallstreet/.premium-1.9169485"><h4 class="kp by ba be un dk bc bf uo bd up hl"><span class="gr">המיליארדר היהודי שאיבד 80% מהונו בשנתיים עורך מכירת חיסול </span><span class="bm">המיליארדר היהודי שאיבד 80% מהונו בשנתיים עורך מכירת חיסול: &quot;רוצה חיים פשוטים&quot;</span></h4></a></div><footer class="bx uq ur us ut uu oj ok"><span class="gp du er el es et"><div class="hm uv bx uw ux">16<span class="g h ff fg i j k l n bv m dw"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="en bx ep uy aw uz" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article><article class="gt va aw o ah ug uh ui uj"><div class="uk aw pa"><a tabindex="-1" href="/law/.premium-1.9171015"><div class="nm ul aw o p"></div></a></div><div class="um"><a href="/law/.premium-1.9171015"><h4 class="kp by ba be un dk bc bf uo bd up hl">בלי להתבלבל: נאמני התחנה המרכזית החדשה מבקשים שכר של 55 מיליון שקל</h4></a></div></article><article class="gt vb aw o ah ug uh ui uj"><div class="uk aw pa"><a tabindex="-1" href="/realestate/.premium-CAREER-1.9166428"><div class="nm ul aw o p"></div></a></div><div class="um"><a href="/realestate/.premium-CAREER-1.9166428"><span class="kp og vc gb vd bm"><span class="" data-test="kicker"><span class="bm">שכונה בשבוע</span></span></span><h4 class="kp by ba be un dk bc bf uo bd up hl"><span class="gr">שכונה בשבוע | &quot;אני לא יכולה לחשוב על עיר אחרת לגור בה&quot;</span><span class="bm">גם חילונים ימצאו כאן יתרונות מפתיעים: &quot;אני לא יכולה לחשוב על עיר אחרת לגור בה&quot;</span></h4></a></div><footer class="bx uq ur us ut uu oj ok"><span class="gp du er el es et"><div class="hm uv bx uw ux">24<span class="g h ff fg i j k l n bv m dw"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="en bx ep uy aw uz" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article><article class="gt ve aw o ah ug uh ui uj"><div class="uk aw pa"><a tabindex="-1" href="/magazine/EXT-INTERACTIVE-1.8783834"><div class="nm ul aw o p"></div></a></div><div class="um"><a href="/magazine/EXT-INTERACTIVE-1.8783834"><h4 class="kp by ba be un dk bc bf uo bd up hl">גם בימי קורונה: 100 החברות שהכי כדאי לעבוד בהן בישראל</h4></a></div><footer class="bx uq ur us ut uu oj ok"><span class="gp du er el es et"><div class="hm uv bx uw ux">89<span class="g h ff fg i j k l n bv m dw"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="en bx ep uy aw uz" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article><article class="gt vf aw o ah ug uh ui uj"><div class="uk aw pa"><a tabindex="-1" href="/allnews/.premium-MAGAZINE-1.9170975"><div class="nm ul aw o p"></div></a></div><div class="um"><a href="/allnews/.premium-MAGAZINE-1.9170975"><h4 class="kp by ba be un dk bc bf uo bd up hl">עסקת הנשק הענקית של ישראל, והתשלום המוזר שהגיע אחריה</h4></a></div></article><article class="gt vg aw o ah ug uh ui uj"><div class="uk aw pa"><a tabindex="-1" href="/news/education/MAGAZINE-1.9164137"><div class="nm ul aw o p"></div></a></div><div class="um"><a href="/news/education/MAGAZINE-1.9164137"><h4 class="kp by ba be un dk bc bf uo bd up hl">לא על הזום לבדו: כך צריך ללמד מרחוק</h4></a></div><footer class="bx uq ur us ut uu oj ok"><span class="gp du er el es et"><div class="hm uv bx uw ux">28<span class="g h ff fg i j k l n bv m dw"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="en bx ep uy aw uz" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article></div></div></section><section class="ke pu" data-test="articleLayoutRow"><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="ke pu" data-test="articleLayoutRow"><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div></div></div></div></section><section class="ke pu" data-test="articleLayoutRow"><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div></div></div></div></section><section class="ke pu" data-test="articleLayoutRow"><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="ke pu" data-test="articleLayoutRow"><div class="aw pv pw px py pz qa"><div class="qb qc qd qe qf qg"></div><div class="jr kf jv jw kh ki qh kj qi qj kk kl qk ql qm"><div class="u v w x y z"><div class="ab"></div></div></div></div></section></div><aside class="vh vi aw a vj vk qb vl po vm"><div class="u v w x y z"><div class="ab"><div class="bi bv jq n ai"><div class="afp o afq pa zl zm afr afs am an x aft afu jh afv afw ji jj afx afy afz aga agb agc"><div class="agd al bs x age ao ap"><div class="ey"><div class="zn"></div></div></div><div class="agd al bs x age ao ap"><div class="ey"><div class="zn"><div class="u v w x y z"><div class="ab"></div></div></div></div></div><div class="agd al bs x age ao ap"><div class="ey"><div class="zn"><div class="u v w x y z"><div class="ab"></div></div></div></div></div><div class="agd al bs x age ao ap"><div class="ey"><div class="zn"></div></div></div><div class="agd al bs x age ao ap"><div class="ey"><div class="zn"></div></div></div></div></div></div></div></aside></article></main><div class="o p bm"><div></div></div><div class="o p"><div class="FI_PH"></div><footer class="o vn vo vp vq ag vr vs vt vu"><div class="aq ar o vn as at au av a b vv vw vx e f"><div class="vy vz wa wb wc wd we"><div class="td mw wf wg ma mb wh wi"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="en fc ep wt wu wg">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="g h ff fg i j k l n bv m dw">דה מרקר</span></div><ul class="aq wj mw wf wk wl wm"><li class="cq cm nq wn or wo wp wq wr ws"><a href="https://www.facebook.com/TheMarkerOnline"><span class="g h ff fg i j k l n bv m dw">Facebook</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep wn sj">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg></a></li><li class="cq cm nq wn or wo wp wq wr ws"><a href="https://twitter.com/themarker"><span class="g h ff fg i j k l n bv m dw">Twitter</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep wn sj">  <path fill="currentColor" d="M202.4 90.7c.1 1.8.1 3.5.1 5.3 0 54.4-38.1 117.2-107.8 117.2-21.4 0-41.3-6.8-58.1-18.6 3 .4 6 .6 9 .6 17.8 0 34.1-6.5 47.1-17.6-16.6-.2-30.6-12.2-35.4-28.6 2.3.6 4.7.7 7.1.7 3.5 0 6.8-.4 10-1.4-17.3-3.8-30.4-20.5-30.4-40.4v-.6c5.1 3.1 10.9 4.9 17.2 5.1-10.2-7.3-16.9-20-16.9-34.2 0-7.6 1.9-14.6 5.1-20.7 18.7 24.9 46.7 41.3 78.1 43-.6-3-1-6.1-1-9.3 0-22.8 17-41.2 37.9-41.2 10.9 0 20.8 5 27.6 13.1 8.7-2 16.8-5.3 24.1-10-2.9 9.6-8.9 17.7-16.7 22.8 7.7-1 15-3.2 21.8-6.5-5 8.1-11.4 15.4-18.8 21.3z"></path></svg></a></li><li class="cq cm bm wn or wo wp wq wr ws"><a href="https://play.google.com/store/apps/details?id=com.themarker"><span class="g h ff fg i j k l n bv m dw">Android</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M76 162c0 10.2 6.9 19 17.1 19h7.9v25.9c0 5.1 3.1 9.8 7.8 11.6 8.4 3.1 15.2-4.9 15.2-12.9V181h12v24.5c0 6.8 7.1 13.6 12.4 13.6 6.9 0 11.6-6.8 11.6-13.6V181h6.2c10.2 0 19.8-7.9 19.8-18.1V96H76v66zm76.4-123.3l7.8-15c.4-.8.1-1.6-.7-2-.8-.4-1.7-.2-2.1.6l-7.9 15.3c-6.2-2.4-12.8-4.2-19.9-4.2-7.1 0-13.9 1.8-20.2 4.2l-7.9-15.2c-.4-.7-1.2-1-1.9-.6s-1.3 1.3-.9 2l7.8 15c-17.5 7.9-28.8 25.4-31 45.3h109.7c-2.1-20-15.3-37.4-32.8-45.4zm-42.3 32.8c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zm40.6 0c-4.6 0-8.4-3.7-8.4-8.4s3.7-8.4 8.4-8.4 8.4 3.7 8.4 8.4-3.8 8.4-8.4 8.4zM57 158c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12s12 5.4 12 12v53c0 6.6-5.4 12-12 12zm148 0c-6.6 0-12-5.4-12-12V93c0-6.6 5.4-12 12-12h.1c6.6 0 12 5.4 12 12v53c-.1 6.6-5.5 12-12.1 12z"></path></svg></a></li><li class="cq cm bm wn or wo wp wq wr ws"><a href="https://apps.apple.com/il/app/themarker-%D7%93%D7%94%D7%9E%D7%A8%D7%A7%D7%A8/id360938308"><span class="g h ff fg i j k l n bv m dw">Apple</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M181.8 117.3c-.2-25.2 20.6-37.3 21.5-37.9-11.7-17.1-29.9-19.4-36.4-19.7-15.5-1.6-30.3 9.1-38.2 9.1-7.9 0-20-8.9-32.9-8.7-16.9.4-32.5 9.9-41.2 25.1-17.6 30.4-4.5 75.6 12.6 100.3 8.4 12.1 18.4 25.7 31.5 25.2 12.6-.5 17.4-8.1 32.6-8.1 15.3 0 19.5 8.1 32.9 7.9 13.6-.3 22.2-12.3 30.5-24.4 9.6-14 13.6-27.6 13.8-28.3-.3-.3-26.5-10.4-26.7-40.5m-25.1-73.9c7-8.4 11.7-20.1 10.4-31.8-10 .4-22.2 6.7-29.3 15.1-6.5 7.5-12.2 19.7-10.7 31.1 11.1.8 22.6-6 29.6-14.4"></path></svg></a></li><li class="cq cm bm wn or wo wp wq wr ws"><a href="https://www.themarker.com/misc/redemail"><span class="g h ff fg i j k l n bv m dw">Email</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg></a></li><li class="cq bm wn or wo wp wq"><a href="https://www.themarker.com/misc/rss"><span class="g h ff fg i j k l n bv m dw">RSS</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M44 75.5v-34c97 0 175.6 78.6 175.6 175.6h-34C185.5 138.8 122.2 75.5 44 75.5zm74.3 138.8c0 .9 0 1.8-.1 2.7h33.3v-2.7c0-58.3-47.3-105.6-105.6-105.6H44V142h1.9c40 0 72.4 32.4 72.4 72.3zM84.9 217c0-.8.1-1.5.1-2.3 0-21.4-17.3-38.7-38.7-38.7-.8 0-1.6 0-2.3.1V217h40.9z"></path></svg></a></li></ul></div><div class="gr mw wf wv"><ul class="rr ww aq ar wx wy wl wm wz xa"><li class="xb"><a href="https://www.themarker.com/promotions-page" class="hm xc ne qq xd">רכשו מנוי</a></li><li class="xb"><a href="https://www.themarker.com/blogs" class="hm xc ne qq xd">בלוגים</a></li><li class="xb"><a href="https://www.themarker.com/misc/site-policy" class="hm xc ne qq xd">תנאי שימוש</a></li><li class="xb"><a href="https://www.themarker.com/misc/contact-us" class="hm xc ne qq xd">צרו קשר</a></li><li class="xb"><a href="https://www.themarker.com/st/c/prod/global/mediaKit/haaretzHeb.html" class="hm xc ne qq xd">פרסמו באתר</a></li><li class="xb"><a href="https://www.themarker.com/personal-area/personal-page" class="hm xc ne qq xd">שירות למנויים</a></li></ul><a href="https://www.haaretz.co.il/st/inter/shivuk-digital/hebrew/mtm/haaretzapp.html" class="du xh xi xj dy gp hm xk ag ay aw ih xl dx dw dz ea eb xm xn xo cd xp xq ef ee xr xs xt cf xu xv ed ec xw xx xy xz ya yb yc pi pj yd ye yf yg yh yi yj yk gb im vo yl el bh ym yn"><span class="u v an ck pc y z">להורדת האפליקציה</span><span class="yo bi bl n ai yp yq o fa yr ys yt yu"></span></a><span class="kz xe dv ab xf xg nf ng">© כל הזכויות שמורות</span></div><div class="bm"><div class="a yv sh ro xe yw yx yy tg"><ul class="yz za zb"><li class="cq zc zd ze zf zg zh zi zj zk"><a href="https://www.themarker.com/misc/editors" class="hm">מערכת</a></li><li class="cq zc zd ze zf zg zh zi zj zk"><a href="https://www.themarker.com/misc/management" class="hm">הנהלה</a></li><li class="cq zc zd ze zf zg zh zi zj zk"><a href="https://promotions.themarker.com/promotions-page/thankYou?htm_source=footer&amp;htm_medium=button&amp;htm_content=subscribe" class="hm">רכשו מנוי</a></li><li class="cq zc zd ze zf zg zh zi zj zk"><a href="https://www.themarker.com/personal-area/personal-details" class="hm">ביטול מנוי דיגיטלי</a></li><li class="cq zc zd ze zf zg zh zi zj zk"><a href="https://www.themarker.com/misc/faq" class="hm">שאלות ותשובות</a></li><li class="cq zc zd ze zf zg zh zi zj zk"><a href="https://www.themarker.com/misc/contact-us" class="hm">צרו קשר</a></li><li class="cq zc zd ze zf zg zh zi zj zk"><a href="https://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" class="hm">פרסמו אצלנו</a></li><li class="cq zc zd ze zf zg zh zi zj zk"><a href="https://www.themarker.com/misc/accessibility" class="hm">הצהרת נגישות</a></li></ul><button class="du xh xi xj dy gp hm xk ag ay aw ih xl dx dw dz ea eb xm xn xo cd xp xq ef ee xr xs xt cf xu xv ed ec xw xx xy xz ya yb yc pi pj yd ye yf zl yh yi zm yk gb im vo yl aq el bh ym yn wl wm" aria-expanded="false" type="button"><span class="u v an ck pc y z">הצג עוד</span><span class="yo bi bl n ai yp yq o fa yr ys yt yu"></span></button></div><div tabindex="-1"><div class="zn zo hw zp zq cg ej zr zs aw zt ba bb bc bd be bf zu zv zw zx zy zz"><section class="aba abb abc"><h2 class="xb hm">מדורים</h2><ul><li class="xb"><a href="/misc/all-headlines" class="xb">כל כותרות היום</a></li><li class="xb"><a href="/markets" class="xb">שוק ההון</a></li><li class="xb"><a href="/wallstreet" class="xb">גלובל</a></li><li class="xb"><a href="/realestate" class="xb">נדל&quot;ן</a></li><li class="xb"><a href="https://www.themarker.com/technation" class="xb">TechNation</a></li><li class="xb"><a href="/consumer" class="xb">צרכנות</a></li><li class="xb"><a href="/tv" class="xb">TheMarker TV</a></li><li class="xb"><a href="https://www.themarker.com/allnews" class="xb">חדשות</a></li><li class="xb"><a href="/markerweek" class="xb">Markerweek</a></li><li class="xb"><a href="/magazine" class="xb">מגזין TheMarker</a></li><li class="xb"><a href="/themarker-women" class="xb">TheMarker Women</a></li><li class="xb"><a href="/commercial/conferences" class="xb">כנסים</a></li><li class="xb"><a href="http://finance.themarker.com/" class="xb">Finance</a></li><li class="xb"><a href="https://finance.themarker.com/indices/142" class="xb">ת&quot;א 35</a></li><li class="xb"><a href="https://finance.themarker.com/indices/164" class="xb">מדד תל אביב בנקים 5</a></li><li class="xb"><a href="https://finance.themarker.com/stock/629014" class="xb">מניית טבע</a></li><li class="xb"><a href="https://finance.themarker.com/stock/1082379" class="xb">מניית טאואר</a></li></ul></section><section class="aba abb abc"><h2 class="xb hm">הארץ</h2><ul><li class="xb"><a href="https://www.haaretz.co.il" class="xb">הארץ</a></li><li class="xb"><a href="https://www.haaretz.co.il/news" class="xb">חדשות</a></li><li class="xb"><a href="https://www.haaretz.co.il/health/corona" class="xb">עדכוני קורונה</a></li><li class="xb"><a href="https://www.haaretz.co.il/health/EXT-INTERACTIVE-1.8632229" class="xb">מעקב קורונה</a></li><li class="xb"><a href="https://www.haaretz.co.il/gallery" class="xb">תרבות</a></li><li class="xb"><a href="https://www.haaretz.co.il/digital/podcast/weekly" class="xb">השבוע - פודקאסט הארץ</a></li><li class="xb"><a href="https://haaretz.co.il/captain/" class="xb">קפטן אינטרנט</a></li><li class="xb"><a href="https://www.haaretz.co.il/travel/travel-in-israel/MAGAZINE-1.8938871" class="xb">אטרקציות באילת</a></li><li class="xb"><a href="https://www.haaretz.co.il/misc/writers/WRITER-1.8628131" class="xb">רן בליצר</a></li><li class="xb"><a href="https://www.haaretz.co.il/sport" class="xb">ספורט</a></li><li class="xb"><a href="https://www.haaretz.co.il/news/weather/rainradar" class="xb">מכ&quot;ם גשם</a></li><li class="xb"><a href="https://www.haaretz.co.il/news/weather/kinneret-level" class="xb">מפלס הכנרת</a></li><li class="xb"><a href="https://www.haaretz.co.il/news/weather" class="xb">מזג אוויר</a></li><li class="xb"><a href="https://www.haaretz.com/israel-news/elections" class="xb">Israel election 2019</a></li><li class="xb"><a href="https://www.haaretz.com/us-news/.premium-remembering-ruth-bader-ginsburg-feminist-icon-and-champion-of-liberal-causes-1.9014966" class="xb">Ruth Bader Ginsburg</a></li><li class="xb"><a href="https://www.haaretz.com/us-news/.premium-ruth-bader-ginsburg-female-empowerment-and-pickled-herring-the-notorious-rbg-1.6937494" class="xb">RBG</a></li><li class="xb"><a href="https://www.haaretz.com/us-news/.premium-ginsburg-was-larger-than-life-but-her-death-could-prove-more-momentous-1.9169455" class="xb">RBG - Supreme Court</a></li><li class="xb"><a href="https://www.haaretz.com/israel-news/.premium.MAGAZINE-are-the-big-bang-and-genesis-actually-the-same-story-1.9167873" class="xb">Big bang - Genesis</a></li><li class="xb"><a href="https://www.haaretz.com/jewish/the-history-of-rosh-hashanah-which-wasn-t-always-the-new-year-1.5301295" class="xb">Rosh Hashanah</a></li><li class="xb"><a href="http://www.haaretz.com/israel-news" class="xb">Israel News</a></li><li class="xb"><a href="http://www.haaretz.com/middle-east-news" class="xb">Middle East</a></li></ul></section><section class="aba abb abc"><h2 class="xb hm">כלים שימושיים</h2><ul><li class="xb"><a href="/misc/redemail" class="xb">האימייל האדום</a></li><li class="xb"><a href="/misc/rss" class="xb">RSS</a></li><li class="xb"><a href="http://finance.themarker.com/f/currency/" class="xb">שערי מט&quot;ח</a></li><li class="xb"><a href="/misc/contact-us" class="xb">כיתבו אלינו</a></li><li class="xb"><a href="/misc/site-policy" class="xb">תקנון האתר</a></li><li class="xb"><a href="https://www.haaretz.co.il/misc/privacy-policy" class="xb">מדיניות פרטיות</a></li><li class="xb"><a href="https://www.haaretz.co.il/misc/menuim" class="xb">מידע למנויים</a></li><li class="xb"><a href="https://www.haaretz.co.il/promotions-page" class="xb">מינוי הארץ</a></li><li class="xb"><a href="https://www.themarker.com/commercial/conferences" class="xb">כנסים</a></li><li class="xb"><a href="http://www.minus1.co.il/" class="xb">מינוס אחת</a></li><li class="xb"><a href="https://www.themarker.com/misc/2.3963" class="xb">נגישות</a></li></ul></section><section class="aba abb abc"><h2 class="xb hm">עכבר העיר</h2><ul><li class="xb"><a href="https://www.haaretz.co.il/kids/activities/1.9064183" class="xb">פעילויות לילדים בחופש הגדול</a></li><li class="xb"><a href="https://www.haaretz.co.il/kids/1.9052195" class="xb">בריכות מומלצות לילדים</a></li><li class="xb"><a href="https://www.haaretz.co.il/travel/travel-with-kids/MAGAZINE-1.9048798" class="xb">טיולים לילדים בחופש הגדול</a></li><li class="xb"><a href="https://www.haaretz.co.il/kids/summer" class="xb">החופש הגדול</a></li><li class="xb"><a href="https://www.haaretz.co.il/gallery/events" class="xb">מה עושים היום?</a></li><li class="xb"><a href="https://www.haaretz.co.il/kids/attractions" class="xb">אטרקציות לילדים</a></li><li class="xb"><a href="https://www.haaretz.co.il/kids/travel-with-kids/1.3154117" class="xb">טיולים לשבת</a></li><li class="xb"><a href="https://www.haaretz.co.il/kids/1.3154157" class="xb">מה עושים עם הילדים בסופ&quot;ש?</a></li><li class="xb"><a href="https://www.haaretz.co.il/gallery/music/events" class="xb">הופעות היום</a></li><li class="xb"><a href="https://www.haaretz.co.il/kids/kids-shows" class="xb">הצגות ילדים</a></li><li class="xb"><a href="https://www.haaretz.co.il/gallery/theater/stand-up" class="xb">מופעי סטנדאפ</a></li><li class="xb"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8691350" class="xb">מתכון: חלה לשבת</a></li><li class="xb"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.8975937" class="xb">מתכון: עוגת שוקולד</a></li><li class="xb"><a href="https://www.haaretz.co.il/food/10-recipes/MAGAZINE-1.7282267" class="xb">מתכון: פנקייק</a></li></ul></section><section class="aba abb abc"><h2 class="xb hm">שיתופי פעולה</h2><ul><li class="xb"><a href="https://www.themarker.com/labels/pension" class="xb">מדריך הפנסיה שלכם בחסות בנק הפועלים</a></li><li class="xb"><a href="https://www.themarker.com/labels/real-estate/gindi-tlv" class="xb">משקיעים במחר של תל-אביב בחסות גינדי TLV</a></li><li class="xb"><a href="https://www.themarker.com/labels/investment" class="xb">השקעות נדל&quot;ן בחו&quot;ל</a></li><li class="xb"><a href="http://supermarker.themarker.com/" class="xb">SUPERMARKER – צרכנות פיננסית</a></li><li class="xb"><a href="https://www.elisasi.co.il/" class="xb">אלי סאסי קידום אתרים</a></li><li class="xb"><a href="https://www.themarker.com/realestate/realestate-labels/renewal" class="xb">התחדשות עירונית – כל מה שצריך לדעת</a></li><li class="xb"><a href="https://www.citysquare.co.il/" class="xb">CitySquare</a></li><li class="xb"><a href="https://www.themarker.com/labels/1.8699087" class="xb">עורכי דין לדיני עבודה</a></li></ul></section></div></div><div class="nd ne oj ok">חדשות, ידיעות מהארץ והעולם - הידיעות והחדשות בעיתון הארץ. סקופים, מאמרים, פרשנויות ותחקירי עומק באתר האיכותי בישראל</div><div class="nd ne oj ok">© כל הזכויות שמורות להוצאת עיתון הארץ בע&quot;מ</div></div></div></footer><div class="FI_PH"></div></div></div><div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה","headline":"לפי המודלים החדשים, גם סגר שני לא ימנע אלפי חולים קשים וזינוק בתמותה מקורונה","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/coronavirus/.premium-1.9171267"},"url":"https://www.themarker.com/coronavirus/.premium-1.9171267","author":{"@type":"Person","name":"רוני לינדר","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.511"},"description":"נורות האזהרה מהבהבות: שני צוותי מומחים סיפקו תחזיות קודרות למספר החולים קשה והמתים ■ המרכזים הרפואיים חייבים להיות מוכנים לחורף הקרוב ול\"צונאמי\" של חולים ■ שאלות ותשובות","datePublished":"2020-09-20T19:46:52+0300","dateModified":"2020-09-20T19:46:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":[{"@type":"ImageObject","name":"ISRAEL-HEQLTH-VIRUS","caption":"מחסומים בטיילת של תל אביב","description":"מחסומים בטיילת של תל אביב","url":"https://img.haarets.co.il/img/1.9169793/3720871212.jpg"},{"@type":"ImageObject","name":"מחלקת קורונה בבית החולים רמב\"ם בחיפה, החודש","caption":"מחלקת קורונה בבית החולים רמב\"ם בחיפה, החודש","description":"מחלקת קורונה בבית החולים רמב\"ם בחיפה, החודש","url":"https://img.haarets.co.il/img/1.9169816/1099855867.jpg"},{"@type":"ImageObject","name":"פרופ\u0027 רוני גמזו מס\"עת","caption":"פרויקטור הקורונה, פרופ\u0027 רוני גמזו","description":"פרויקטור הקורונה, פרופ\u0027 רוני גמזו","url":"https://img.haarets.co.il/img/1.9144286/3250192741.jpg"},{"@type":"ImageObject","name":"מחלקת קורונה בי\"ח שיבא","caption":"מחלקת קורונה בבית החולים שיבא","description":"מחלקת קורונה בבית החולים שיבא","url":"https://img.haarets.co.il/img/1.9158788/2408116340.jpg"},{"@type":"ImageObject","name":"פרופ\u0027 ערן סגל","caption":"פרופ\u0027 ערן סגל","description":"פרופ\u0027 ערן סגל","url":"https://img.haarets.co.il/img/1.8843727/751424635.jpg"}]}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-59f80279618e10c88c39.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.1726/pages/_app.js"></script><script async="" data-next-page="/article" src="/_next/static/2.0.1726/pages/article.js"></script><script async="" src="/_next/static/chunks/51.830ff11ba9475b7c8045.js"></script><script src="/_next/static/runtime/webpack-d16eaa645840cca55948.js" async=""></script><script src="/_next/static/chunks/framework.e720d56855ea292faef3.js" async=""></script><script src="/_next/static/chunks/commons.7889e6851cd2c4afd425.js" async=""></script><script src="/_next/static/chunks/42c6fe479774948fc4565837a8a3303b0d40c473.5a5562dc96f4673c29ec.js" async=""></script><script src="/_next/static/chunks/a9a82de529c203e316e292a363bcce387b7f4379.984568d103c6459c7117.js" async=""></script><script src="/_next/static/chunks/63dda315d3d1f6a902effafa30bd29715765c50e.861af48072e3643ce2a4.js" async=""></script><script src="/_next/static/runtime/main-4008801234999a1f996b.js" async=""></script><script src="/_next/static/chunks/2a0fc312fbe49a1ea2d0656297570216185b2334.b05a799a72b1092168a5.js" async=""></script><script src="/_next/static/chunks/1c8ea2d6c9ca5cab499886ae8cce9e1d08f41fc1.c69c726b3c5a1ace9a4a.js" async=""></script><script src="/_next/static/chunks/b3e148b818cc68b978408f0053a270e9cc7a8872.ca8f3a73691656a69f28.js" async=""></script><script src="/_next/static/chunks/1138bf7f3adedb952735dfb67ea9e5118099b33c.ae66aaadc55f968eab29.js" async=""></script><script src="/_next/static/chunks/8dbab1cb8ba7ec5d3f20fc986c910bfc5a418d89.9c96cb490ad9b250e712.js" async=""></script><script src="/_next/static/chunks/f579a7cb1a99df58d92917221ff6452dab2f2a8e.ec6154fc42e6558bdf05.js" async=""></script><script src="/_next/static/chunks/061447e76e508ab8183e9d825aec4e8663c62917.805ddf658add042daa9a.js" async=""></script><script src="/_next/static/chunks/4d065b294728601845afdf2499fd52f5a244e8f2.1f7f92f79c0232aeb83c.js" async=""></script><script src="/_next/static/chunks/d245c51ed28f50850d40c0616c0868e4e4a22c89.af895c95d252abcd2e38.js" async=""></script><script src="/_next/static/chunks/17f4ed9d2be65f028d5b73d2c769ef2e25c53e95.8c740b97696450127c46.js" async=""></script><script src="/_next/static/chunks/68c36bf639b6a4a1273f8ff902b2039d088041c2.5dfbf2d0bc30fe57c000.js" async=""></script><script src="/_next/static/2.0.1726/_buildManifest.js" async=""></script><script src="/_next/static/2.0.1726/_ssgManifest.js" async=""></script></body></html>