<!DOCTYPE html><html lang="heb" dir="rtl"><head><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1"/><meta property="fb:pages" content="82903654348"/><link href="https://plus.google.com/100703308833620647697" rel="publisher"/><link rel="manifest" href="/manifest.json"/><style data-fela-rehydration="701" data-fela-id="" data-fela-type="FONT">@font-face{font-weight:200;font-display:fallback;src:url('/static/fonts/OpenSansHebrewLight.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewLight.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:400;font-display:fallback;src:url('/static/fonts/OpenSansHebrewRegular.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewRegular.woff') format('woff');font-family:"Open Sans Hebrew"}@font-face{font-weight:700;font-display:fallback;src:url('/static/fonts/OpenSansHebrewBold.woff2') format('woff2'),url('/static/fonts/OpenSansHebrewBold.woff') format('woff');font-family:"Open Sans Hebrew"}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="STATIC">*,::before,::after{background-repeat:no-repeat;box-sizing:inherit;}::before,::after{text-decoration:inherit;vertical-align:inherit;}html{box-sizing:border-box;color:#2D2D2D;cursor:default;font-family:"Open Sans Hebrew","Helvetica Neue",tahoma,Helvetica,Arial,sans-serif;min-height:100%;overflow-anchor:auto;overflow-x:hidden;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%;}@media (max-width: 79.9375em){html{font-size:6px;}}@media (min-width: 80em){html{font-size:7px;}}@media (max-width: 79.9375em){body{font-size:2.6666666666666665rem;line-height:1.5em;}}@media (min-width: 80em){body{font-size:2.5714285714285716rem;line-height:1.5555555555555556em;}}article,aside,details,figcaption,figure,footer,header,menu,nav,main,section{display:block;}blockquote,body,button,caption,dd,dl,fieldset,figure,form,iframe,input,h1,h2,h3,h4,h5,h6,hr,label,legend,ol,optgroup,p,pre,table,td,textarea,th,ul{margin:0;padding:0;}h1,h2,h3,h4,h5,h6{font-size:1em;}hr{box-sizing:content-box;height:0;overflow:visible;}ol,ul{list-style:none;}pre{font-family:monospace, monospace;font-size:1em;}a{background-color:transparent;text-decoration:none;-webkit-text-decoration-skip:skip;text-decoration-skip:ink;}a,a:visited,a:hover,a:active,a:focus{color: inherit;}abbr[title]{text-decoration:underline;text-decoration:underline dotted;}address{font-style: normal;}b,strong{font-weight:700;}code,kbd,samp{font-family:monospace, monospace;font-size:1em;}mark{background-color:#FFE70C;color:#2D2D2D;}sub,sup{font-size:75%;line-height:0;position:relative;vertical-align:baseline;}sub{bottom:-.25em;}sup{top:-.5em;}::-moz-selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}::selection{background-color:#A2EBA2;color:#2D2D2D;text-shadow:none;}audio,canvas,iframe,img,svg,video{vertical-align:middle;}svg{fill:currentColor;}svg:not(:root){overflow:hidden;}table{border-collapse:collapse;border-spacing:0;}label,input,button,select,option,[role="button"],[aria-controls]{cursor:pointer;}[contenteditable]:not([contenteditable="false"]),input[type="email"],input[type="email"]:active,input[type="password"],input[type="password"]:focus,input[type="password"]:active,input[type="search"],input[type="search"]:focus,input[type="search"]:active,input[type="text"],input[type="text"]:focus,input[type="text"]:activetextarea,textarea:active,textarea:focus{cursor:text;outline:none;}button,input,select,textarea{color:inherit;font-size:inherit;line-height:inherit;font-family:inherit;}button,input{overflow:visible;}button,select{text-transform:none;}input,button,select,textarea{-moz-appearance:none;-webkit-appearance:none;appearance:none;border:0;}button,[type="button"],[type="reset"],[type="submit"]{background-color:transparent;border:0;color:inherit;letter-spacing:}button::-moz-focus-inner,[type="button"]::-moz-focus-inner,[type="reset"]::-moz-focus-inner,[type="submit"]::-moz-focus-inner{border-style:none;padding:0;outline:none;}legend{box-sizing:border-box;color:inherit;display:table;max-width:100%;padding:0;white-space:normal;}progress{vertical-align:baseline;}textarea{overflow:auto;}[type="checkbox"],[type="radio"]{box-sizing:border-box;padding:0;}[type="number"]::-webkit-inner-spin-button,[type="number"]::-webkit-outer-spin-button{height:auto;}[type="search"]{outline-offset:-2px;}::-webkit-file-upload-button{font:inherit;}summary{display:list-item;}template{display:none;}a,area,button,input,label,select,summary,textarea,[tabindex]{-ms-touch-action:manipulation;touch-action:manipulation;}[hidden]{display:none;}[aria-busy="true"]{cursor:progress;}[aria-controls]{cursor:pointer;}[aria-hidden="false"][hidden]:not(:focus){border:0;clip:rect(0 0 0 0);clipPath:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;whiteSpace:nowrap;}[disabled]:not([disabled="false"]),[aria-disabled]{cursor:not-allowed;}.ad--d { font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif; text-align: center;}.h-tar { text-align: right;}.ad--d,.h-mb { margin-bottom: 24px; margin-bottom: 1.5rem;}.t-heavy { font-weight: 700;}.t-txt-link { color: #0895c3;}.t-txt-link:hover, .t-txt-link:focus, .t-txt-link:active { border-bottom: 1px solid; padding-bottom: .06em;}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE">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</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(max-width: 37.4375em)">.d{margin-bottom:10rem}.j{position:-webkit-sticky;position:sticky}.k{top:0}.ac{background-color:rgba(0,0,0,0)}.ae{position:relative}.bm{display:none}.bt{padding-bottom:1rem}.bu{padding-top:1rem}.jz{padding-right:3rem}.ka{order:-1}.kb{margin-top:2rem}.kc{margin-bottom:3rem}.kd{-webkit-padding-start:3rem}.ke{-moz-padding-start:3rem}.kn{padding-left:3rem}.ko{margin-top:0}.kp{-webkit-padding-end:3rem}.kq{-moz-padding-end:3rem}.kw{color:#2F872A}.lo{margin-top:3rem}.lp{margin-right:3rem}.lq{margin-left:3rem}.lr{-webkit-margin-start:3rem}.ls{-moz-margin-start:3rem}.lt{-webkit-margin-end:3rem}.lu{-moz-margin-end:3rem}.me{flex-grow:1}.mf{justify-content:space-between}.mg{border-top-width:1px}.mh{border-top-style:solid}.mi{border-top-color:#CCC}.mj{padding-top:calc(1rem - 1px)}.mk{border-bottom-width:1px}.ml{border-bottom-style:solid}.mm{border-bottom-color:#CCC}.mn{padding-bottom:calc(1rem - 1px)}.mo{-webkit-box-flex:1}.mp{-webkit-box-pack:justify}.mz{font-size:2rem}.na{line-height:1.5em}.ne{display:block}.np{margin-right:auto}.nx{display:inline-block}.py{order:-2}.qm{background-color:#222}.qn{color:#FFF}.xb{font-size:3.5rem}.xc{line-height:7rem}.xd{background-color:#FFF}.xe:before{background-color:#2D2D2D}.xf:before{content:""}.xg:before{height:1px}.xh:before{position:absolute}.xi:before{width:100%}.xj:before{right:0}.xk:before{top:0}.xl{align-items:center}.xm{z-index:2}.xn{-webkit-box-align:center}.yb{padding-right:1rem}.yc{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.yd{width:100%}.ye{-webkit-padding-start:1rem}.yf{-moz-padding-start:1rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em)">.l{position:relative}.af{background-color:#EBEBEB}.gr{display:none}.lw{margin-right:2rem}.lx{margin-left:2rem}.ly{-webkit-margin-start:2rem}.lz{-moz-margin-start:2rem}.ma{-webkit-margin-end:2rem}.mb{-moz-margin-end:2rem}.px{margin-top:2rem}.qo{color:inherit}.xs{border-top-width:2px}.xt{border-top-style:solid}.xu{border-top-color:#2D2D2D}.xv{padding-top:calc(1rem - 2px)}.xw{padding-bottom:1rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 47.9375em)">.as{max-width:100rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 63.9375em)">.at{max-width:128rem}.lc{font-size:4.666666666666667rem}.ld{line-height:1.2857142857142858em}.ob{font-size:2.3333333333333335rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em) and (max-width: 79.9375em)">.au{max-width:170.66666666666666rem}.jh{padding-left:3rem}.ji{-webkit-padding-end:3rem}.jj{-moz-padding-end:3rem}.kk{font-size:2.3333333333333335rem}.kl{line-height:1.2857142857142858em}.le{font-size:5.333333333333333rem}.lf{line-height:1.125em}.qt{padding-right:22rem}.qu{-webkit-padding-start:22rem}.qv{-moz-padding-start:22rem}.ra{right:2rem}.rb{max-width:20rem}.se{padding-right:2rem}.sf{-webkit-padding-start:2rem}.sg{-moz-padding-start:2rem}.sk{font-size:4rem}.sl{line-height:1.25em}.zp{padding-right:3rem}.zq{-webkit-padding-start:3rem}.zr{-moz-padding-start:3rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 80em)">.av{max-width:180.42857142857142rem}.ci{font-size:2.2857142857142856rem}.cj{line-height:6rem}.ek{line-height:1.3125em}.jk{padding-left:10rem}.kf{padding-right:3rem}.kg{-webkit-padding-start:3rem}.kh{-moz-padding-start:3rem}.lg{font-size:5.857142857142857rem}.lh{line-height:1.1951219512195121em}.lm{font-size:3rem}.ln{line-height:1.3333333333333333em}.nn{font-size:1.7142857142857142rem}.no{line-height:1.75em}.oz{font-size:2rem}.pa{line-height:1.5em}.qs{margin-top:4rem}.qw{padding-right:30rem}.qx{-webkit-padding-start:30rem}.qy{-moz-padding-start:30rem}.rc{right:3rem}.rd{max-width:27rem}.rn{font-size:2.5714285714285716rem}.ro{line-height:5rem}.rp{margin-bottom:3rem}.si{font-size:3.857142857142857rem}.sj{line-height:1.2962962962962963em}.sv{line-height:2.714rem}.tf{line-height:1.5555555555555556em}.um{line-height:4rem}.xq{font-size:3.4285714285714284rem}.xr{line-height:1.1666666666666667em}.zo{top:2rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(max-width: 79.9375em)">.cg{font-size:2.3333333333333335rem}.ch{line-height:6rem}.ej{line-height:1.2857142857142858em}.lk{font-size:3rem}.ll{line-height:1.3333333333333333em}.nl{font-size:2rem}.nm{line-height:1.5em}.rl{line-height:5rem}.rm{margin-bottom:4rem}.su{line-height:2.714rem}.te{font-size:2.6666666666666665rem}.ul{line-height:4rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(max-width: 63.9375em)">.fd{font-size:4rem}.jp{display:none}.ki{font-size:2.6666666666666665rem}.kj{line-height:1.5em}.mc{display:block}.nu{font-size:6rem}.sm{font-size:3rem}.sn{line-height:1.3333333333333333em}.wq{padding:0 2rem}.wr{grid-template-areas:"he he he"
    "t1 t2 t3"
    ".  .   ."
    "t4 t5 t6"}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 64em)">.fe{font-size:5rem}.jc{padding-bottom:5rem}.jf{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jg{width:calc(100% - 300px - 8rem)}.jq{width:calc(300px + 8rem)}.md{display:none}.ms{flex-direction:column}.mt{align-items:flex-start}.mu{justify-content:flex-start}.mv{-webkit-box-orient:vertical}.mw{-webkit-box-direction:normal}.mx{-webkit-box-align:right}.my{-webkit-box-pack:right}.nd{margin-top:0.5rem}.nr{margin-top:1rem}.nt{display:inline-block}.nv{font-size:10rem}.nw{display:block}.qz{position:absolute}.rh{padding-right:5rem}.ri{-webkit-padding-start:5rem}.rj{-moz-padding-start:5rem}.sp{overflow:hidden}.ws{padding:0}.wt{grid-template-areas:"he         he        he"
    "topNews topNews topNews"
    "t1         t2        t3"
    ".          .          ."
    "t4         t5        t6"}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(max-width: 47.9375em)">.jv{display:-webkit-box;display:-moz-box;display:-ms-flexbox;display:-webkit-flex;display:flex}.jw{flex-direction:column}.jx{-webkit-box-orient:vertical}.jy{-webkit-box-direction:normal}.la{font-size:4rem}.lb{line-height:1.25em}.nz{font-size:2rem}.oa{line-height:1.5em}.wu{grid-column-gap:2rem}.yr{font-size:1.8333333333333333rem}.ys{line-height:1.6363636363636365em}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 63.9375em)">.kr{padding-left:2rem}.ks{-webkit-padding-end:2rem}.kt{-moz-padding-end:2rem}.lv{margin-top:2rem}.mq{justify-content:flex-start}.mr{-webkit-box-pack:right}.nf{margin-left:1rem}.ng{margin-right:1rem}.nh{-webkit-margin-end:1rem}.ni{-moz-margin-end:1rem}.nj{-webkit-margin-start:1rem}.nk{-moz-margin-start:1rem}.nq{margin-right:auto}.ns{display:none}.og{display:inline}.re{padding-right:2rem}.rf{-webkit-padding-start:2rem}.rg{-moz-padding-start:2rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 37.5em) and (max-width: 79.9375em)">.nb{font-size:2.3333333333333335rem}.nc{line-height:1.2857142857142858em}.xo{font-size:3.5rem}.xp{line-height:1.4285714285714286em}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em)">.wv{grid-column-gap:4rem}</style><style data-fela-rehydration="701" data-fela-id="" data-fela-type="RULE" media="(min-width: 48em) and (max-width: 79.9375em)">.yt{font-size:2rem}.yu{line-height:1.5em}</style><style>
                :-moz-focusring {
                  outline: 2px dotted #0B7EB5;
                }
                </style><link rel="preconnect dns-prefetch" href="//images.haaretz.co.il"/><link rel="preconnect dns-prefetch" href="//cm.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//securepubads.g.doubleclick.net"/><link rel="preconnect dns-prefetch" href="//www.google-analytics.com"/><link rel="preload" href="https://securepubads.g.doubleclick.net/tag/js/gpt.js" as="script"/><link rel="preload" crossorigin="anonymous" href="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault" as="script"/><link rel="shortcut icon" href="/static/tm/images/favicon.ico"/><link rel="apple-touch-icon" sizes="152x152" href="/static/tm/images/apple-touch-icon-152x152.png"/><link rel="apple-touch-icon" sizes="144x144" href="/static/tm/images/apple-touch-icon-144x144.png"/><link rel="apple-touch-icon" sizes="120x120" href="/static/tm/images/apple-touch-icon-120x120.png"/><link rel="apple-touch-icon" sizes="114x114" href="/static/tm/images/apple-touch-icon-114x114.png"/><link rel="apple-touch-icon" sizes="72x72" href="/static/tm/images/apple-touch-icon-72x72.png"/><meta name="msapplication-TileColor" content="#00C800"/><meta name="msapplication-TileImage" content="/static/tm/images/mstile-144x144.png"/><meta name="referrer" content="always"/><meta name="robots" content="noarchive"/><script>__HTZ_DATA__={"config":{"hostIp":"10.48.28.22","service":{"base":"https:\u002F\u002Fwww.themarker.com","graphql":{"link":"https:\u002F\u002Fgraphql.themarker.com\u002F","ws":"wss:\u002F\u002Fgraphql.themarker.com\u002Fgraphql"},"ds":"https:\u002F\u002Fms-apps.themarker.com\u002Fds","newSso":"https:\u002F\u002Fms-apps.themarker.com\u002Fsso","sso":"https:\u002F\u002Fsso.themarker.com","image":"https:\u002F\u002Fimages.haarets.co.il\u002Fimage","polopolyImageBaseHref":"https:\u002F\u002Fwww.haaretz.co.il","alerts":"https:\u002F\u002Falerts.haaretz.co.il","payment":"https:\u002F\u002Fms-purchase.haaretz.co.il","countryIp":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-ip2country\u002Fget","confirmation":"https:\u002F\u002Fms-apps.haaretz.co.il\u002Fms-confirmation","realizeFreeCoupon":"https:\u002F\u002Fms-apps.themarker.com\u002Fms-coupons\u002Fcoupon\u002FrealizeCoupon"},"appFQDN":"graphql.themarker.com","remoteFQDN":"www.themarker.com","useSSL":"true","exposedPort":false,"hostname":"themarker","subDomain":"www","domain":"themarker.com","port":"9015","graphQLSubDomain":"graphql","graphQLPort":"4000","gqlInCluster":"true","siteNumber":10,"assetPrefix":"","enableHttpLogging":false,"msServiceDomain":"ms-apps","shouldAddHashToLink":true,"usePersonalization":false,"polopolyPromotionsPagePath":"promotions-page-react","algoliaAppId":"11EJ6NGDTJ","algoliaAPIKey":"570a1d43638f7d14fc8a16a118db9f7d","comments":{"disallowedUserTypes":[],"enableUserNickName":true},"configName":"production"}};</script><script>
              !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '335945660336305');fbq('track', 'PageView');
          </script><script>(function(){
  try {
    if (/iPad/.test(navigator.userAgent)){return;}
    var meta = document.createElement('meta');
    meta.setAttribute('name', 'apple-itunes-app');
    meta.setAttribute('content', 'app-id=360938308');
    document.head.appendChild(meta);
  } catch(e) {
    console.warn('error trying to load Smart Banner tag', e)
  }
})()</script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><title>ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים - קריירה - TheMarker</title><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** ChartBeat CONFIGURATION START **/
              _sf_async_config.uid = 5952;
              _sf_async_config.domain = "themarker.com";
              var _sf_startpt = (new Date()).getTime();
              /** ChartBeat CONFIGURATION END **/
          </script><script async="" src="//static.chartbeat.com/js/chartbeat.js"></script><script type="text/javascript">
              var _sf_async_config={uid:5952,domain:"themarker.com"};
              (function(){
                function loadChartbeat() {
                  window._sf_endpt=(new Date()).getTime();
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
                  "static.chartbeat.com/js/chartbeat.js");
                  document.body.appendChild(e);
                  _sf_async_config.sections = 'קריירה';
                  _sf_async_config.authors = 'סיון קלינגבייל, עדי דברת-מזריץ, אבי וקסמן';
                }
                var oldonload = window.onload;
                window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() { oldonload(); loadChartbeat(); };
              })();
          </script><script type="text/javascript">
              var _sf_async_config = _sf_async_config || {};
              /** CONFIGURATION START **/
              _sf_async_config.sections = 'קריירה'; //THIS CHANGED
              _sf_async_config.authors = 'סיון קלינגבייל, עדי דברת-מזריץ, אבי וקסמן'; //THIS CHANGED
              /** CONFIGURATION END **/
              (function() {
                function loadChartbeat() {
                  var e = document.createElement('script');
                  e.setAttribute('language', 'javascript');
                  e.setAttribute('type', 'text/javascript');
                  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
                  document.body.appendChild(e);
                }
                  var oldonload = window.onload;
                  window.onload = (typeof window.onload != 'function') ?
                  loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
                };
                })();
          </script><meta property="isPremiumContent" content="false"/><meta property="article:content_tier" content="free"/><meta name="title" content="ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים - קריירה"/><meta name="description" content="מודל התגמול על החזרת עובדים הנשקל באוצר: מענק של כ-6,000 שקל לעובד שיינתן בכמה פעימות למי שיחזיר לפחות 50% מהעובדים ■ נשיאות הארגונים העסקיים: &quot;יש לתת מענק על כל עובד בגובה השכר הממוצע בכל עסק - 70% עם החזרת העובד, 30% בהמשך&quot;"/><meta name="keywords" content="וירוס קורונה,  אבטלה,  משרד האוצר"/><meta property="og:title" content="ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים"/><meta property="og:description" content="***"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.themarker.com/career/1.8833805"/><meta property="og:image" content="https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_698,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="ob:title" content="ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים"/><meta property="article:published" content="2020-05-09T18:02:52.840Z"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site"/><meta name="twitter:title" content="ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים - קריירה"/><meta name="twitter:description" content="***"/><meta name="twitter:image" content="https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_698,w_1200,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg"/><link rel="canonical" href="https://www.themarker.com/career/1.8833805"/><link rel="amphtml" href="https://www.themarker.com/amp/career/1.8833805"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/2.0.1238/pages/article.js" as="script"/><link rel="preload" href="/_next/static/2.0.1238/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a235929a52a052cbe010.js" as="script"/><link rel="preload" href="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.86449d4f32236a9d6350.js" as="script"/><link rel="preload" href="/_next/static/chunks/62.5126e1c846819ec38c98.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-d33ae3634db058f8ffc4.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.06cce30638af03f84855.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a235929a52a052cbe010.js" as="script"/><link rel="preload" href="/_next/static/chunks/62b4d02e1bafb62b54b5cedd162b195b43a8e2e2.1b40a41fed9ed34bbef2.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-f48eb7e9d5422e423c77.js" as="script"/><link rel="preload" href="/_next/static/chunks/2e0ee78c43a0578e0bc3565bc403a7dfe7d7b226.33759829dfad33e8bebd.js" as="script"/><link rel="preload" href="/_next/static/chunks/b95d0da76e6867b497c6a8cfaafac2fa2c9aff42.7b3cbea795ee1aa81078.js" as="script"/><link rel="preload" href="/_next/static/chunks/e7b49d7ac4a4c28623adc6953c170ea569396dee.e11bf3ddc9b10def5f0e.js" as="script"/><link rel="preload" href="/_next/static/chunks/653ed9e786447bfcf783a0a93b26bb578993643a.d24f2f57f22dea25c7ed.js" as="script"/><link rel="preload" href="/_next/static/chunks/e68faf8cb0145d9e22ebff259381918ec0c272e1.c9117d3ae55a8e51ebd9.js" as="script"/><link rel="preload" href="/_next/static/chunks/515f15b359ca4b30c18a89dd2259a3978ff7250e.6be0f0c22ecd773f828a.js" as="script"/><link rel="preload" href="/_next/static/chunks/18655713f899d01904310c210f172077813e0f3e.9037a09c3067d899c1de.js" as="script"/><link rel="preload" href="/_next/static/chunks/cbe892b35a2495cfb4da9dcf4ccb45c852974b03.dfb2f55f49bbd23e0999.js" as="script"/><link rel="preload" href="/_next/static/chunks/e93db79ecd87deb4ff773bc082880e7df1b864ff.3cbe16f0dd2824b87542.js" as="script"/></head><body><div id="__next"><div><div class="m n o p q r s t" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="m n o p q r s t" role="log" aria-live="assertive" aria-relevant="additions" aria-atomic="true"></div><div class="m n o p q r s t" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div><div class="m n o p q r s t" role="log" aria-live="polite" aria-relevant="additions" aria-atomic="true"></div></div><div></div><div class="a b c d e f"><div class="g h i j k l"><div class="u v w x y z"><div class="ab"></div></div></div><header class="g ac ae af l ag ah ai aj ak al am x an ao"><div data-test="masthead" class="ap aq g ar as at au av a aw ax ay ak al am x az ba bb bc bd be bf bg bh an ao"><div class="bi t a bj bk bl bm bn bo f"><div class="aw bi"><button class="bi bw bx ab by bz ca cb cc cd ce cf cg ch ci cj bs ck" aria-expanded="false" type="button"><span class="cl cm aw"><i class="cn co t cp cq cr cs ct cu u cv cw cx cy cz da db dc dd de df dg dh di bc dj dk dl ba dm dn do dp dq bs ck dr ds dt"></i></span><span>ניווט</span></button></div><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh bi bx ei by cg ej ci ek cc cd ce cf el bh" aria-expanded="false" aria-label="לחצו כדי להריץ את החיפוש" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep eq er es et">  <path fill="currentColor" d="M154.4 59.7c-25.6-25.6-67.1-25.6-92.8 0s-25.6 67.1 0 92.8c23 23 58.8 25.3 84.5 7l52.2 52.2 15.2-15.2-52.2-52.2c18.5-25.6 16.2-61.5-6.9-84.6zm-13.9 78.8c-17.9 17.9-46.9 17.9-64.8 0s-17.9-46.9 0-64.8 46.9-17.9 64.8 0 17.9 46.9 0 64.8z"></path></svg><div>חיפוש</div><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></button></div><div class="bp u bq br bs bt bu"><div class="a b du e f el"><a tabindex="0" href="/"><svg width="4.7407407407407405em" height="1em" viewBox="0 0 256 54" class="en fc ep fd fe ab" aria-hidden="true">  <path fill="currentColor" d="M228.8 43.2c-1 .7-2 1.4-3.1 2.1.2.9.6 1.3 1.4.7.3 1 .8 1.8 1.4 2.7.3.1.5.1.8.2-.1-1 0-1.9-1.2-2.5.8-.5 1.7-.5 2.4-1.1-.3-.8-1.1-1.3-1.7-2.1m-4.1 3.9c-.5.3-.9.8-1.4 1.2.6 0 1.3.1 1.9.1-.2-.4-.4-.8-.5-1.3M161.9 6.4l.4-.3-2.1.1v.1c0 .3 0 .4.1.6 0 .1.1.3.1.5l.1.5.2-.4c.1-.2.2-.3.4-.5s.5-.4.8-.6m4.3-.1l.2-.2s-1.1-.2-1.8-.1c-.3 0-.8.2-.8.2l.1.2c.2.4.4.7 1 .7.3 0 .6-.1.8-.2l.3-.3.2-.3zm5.8.6l.2-.2-.2-.1c-.8-.3-1.6-.6-2.4-.8l-.2-.1.1 1.3-.2.2.2.1c.6.6 1.4.6 2.5-.4m2.1.7l.1-.2-.2-.1c-.2-.1-.5-.2-.8-.3l-.2-.1v.2c.1.5.1.9.2 1.4h.3c.1-.3.3-.6.6-.9m4.8 0l.1-.2-2.2.1.3.2c.3.3.7.6.9 1l.1.1.1-.1c.3-.2.6-.6.7-1.1m12.3.6c.7-.1 1.4.1 1.9-.6-.1-.1-.3-.2-.4-.2l-2.6.2c-.3-.3-.1-.8-1.1-.7-1 .1-.7.5-1 .8-.3 0-.6.1-.9-.1 0 0 .2-.2.6-.4-1.6-.1-3.2-.7-4.1-.7-.6 0-2.4.9-2.5.9l-1.6.1c.7.3 1.2 1.2 1.8 1.6l4.3.3c-.9-.4-1.7-1-2.7-1.2.5-.7.8-.2 1.6-.1h.3c.6 0 0-.4.2-.7.6 1.7 2.3.9 3.2.2l.9 1.3c-.5 0-1.5 0-1.9.2l1.5.3c.3-.2.8-.3 1.2-.3 0 .2-.1.4-.4.5l1.7.4c.5-.4.3-1.2 0-1.8m51.6 16.1c0-.1-.1-.1-.3-.2-.5-.1-.8-.1-.8-.1-.3-.1-.4-.6-.3-.9.1-.2 0-.4-.3-.3l-.3.1c-.3.1-.1.4-.1.5.1.1-.1.2-.3.2l-1.6.5c1.4.7 2.7.5 4 .2M75 28.2h9.1c0-1.8-.6-5.5-4.3-5.5-2.1 0-4.7 1.4-4.8 5.5m58.5 5.9c.5-1.2.5-2.7.5-3.5-2.8 0-5.5.1-5.5 2.8 0 1.4.8 2.5 2.4 2.5.7-.1 1.9-.4 2.6-1.8m48.8-6.4h6.3c0-1.3-.8-3.5-3.1-3.5-2.8-.1-3.3 2.6-3.2 3.5m59.1 14.6c-1 .2-2.7-.1-3.4-1-.2.2-.3.5-.3.8l-3.3-.8c0-.4-.1-.7-.2-1.1 3.1 2 2.2.4 4-1.1 2.9 2.5-.7 1.7 3.2 3.2M239.9 26l-.1.1c-.3.4-.6.8-.6 1.4v.2l-.2-.1c-.9-.6-2.1-.6-3.4 0l.1.8-1.5.1c-.1-.5-.9-.8-.9-1.3l1.7-.1-.1-.8.2.1c.1.1.3.1.4.2.1 0 .2.1.3.1.2.1.5.1.9.1.2 0 .3 0 .4-.1.1 0 .1-.1.1-.1.1-.1.2-.3.7-.3l2-.3zm-8-1c-1.5-.9-2.2-2-3.9-2.5 1-.3 2.3 0 3.2.7.1-.2.1-.5 0-.7 1 .1 2.1.3 3.1.4.1.3.3.6.5.9-1.9-.9-1.9-.6-2.9 1.2m-3.1-.3l-1.9-.1c-.2-.4-.7-.6-1-.9.6-1.4 2.3.2 2.9 1m-6.7-8.1c.3-1.8 2.1-.7 3.4-.2l-3.4.2zm-12.9 9.7c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9h-6.5V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-14.5 5.2h-12.5c0 .7-.1 1.5.2 2.2.4 1.3 1.4 2.4 3.1 2.4 1.1 0 2.6-.8 3-2.6h6.2c-.8 4.6-5 6.8-9.2 6.8-5.3 0-9.3-3.7-9.3-9.9 0-6.3 3.1-10.3 9.3-10.3 4.6 0 7.1 2.1 8.3 4.8.7 1.5.9 3.3.9 6.6m-18.5-10.8l-5.5 7.9 6.4 10.8h-7.2l-6.2-10.3 5.9-8.4h6.6zm-12.5 18.7h-6.4V12.5h6.4v26.9zm-8.2-13.1c-.8-.1-.9 0-1.4 0-4 0-4.6 3.2-4.6 5.2v7.9H143V20.7h6.2V23c1.5-2.4 4.8-2.1 6.3-2v5.3zm-15.4 13.1H134v-2.7s-2.2 3.1-5.7 3.1c-4.3 0-6.2-2.5-6.2-5.8 0-5.1 4.4-7 11.9-6.6.2-2.3-.6-4-2.5-4-1.1 0-2.4.8-2.5 2.4h-5.8c.1-.9.2-2.2 1.3-3.4 1.4-1.5 4.1-2.3 7.2-2.3 1.6 0 4.9.2 6.7 2.2 1.1 1.2 1.5 2.9 1.5 4.9v12.2h.2zm-12-31.5c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.5-.7.3-.1.7-.2 1-.2l.2.1zm-3.2-.6c.1.3-.2.6-.4.9-.1.1-.3.3-.5.4s-.3.2-.5.4l-.2.2-.1-1.9h1.7zm-5 32.1h-6.6V18l-5.7 21.4h-6.3l-5.5-21.6v21.6h-6V12.5h10l5 17.5 4.2-17.5 10.8-.1.1 27zm-.5-31.7c.1.4-.3.6-.6.7-.3.1-.7.2-1 .2h-.1v-.1c-.1-.4.3-.6.6-.7.3-.1.7-.2 1.1-.1zm-15.9.9l-1.5.1c-.1-.5-.9-.8-.9-1.3l2.3-.1.1 1.3zM87.4 30.7H74.9c-.1 3.9 1.3 6.7 5 6.7 1.4 0 3.8-1.2 4.1-3.9h3.3c-.1.9-.2 2.5-1.5 3.9-.8.9-2.5 2.5-6 2.5-5 0-8.1-3.6-8.1-9.6 0-3.7.7-6.7 3.4-8.8 1.7-1.3 3.7-1.4 4.8-1.4 7.1.1 7.6 7.5 7.5 10.6M79.2 7.6l-.5.1c-.6.2-1.6.1-1.5-.8v-.2h.2c.4-.1.7.1 1 .2.1.1.2.2.3.2l.5.5m-9.5-1.2c-.6.1-.8.3-.8.9l-1.6.1-.1-1.5c.6-.1.8-.3.8-.9l1.6-.1.1 1.5zm-6.4-.7l-1.8-.2-.1-1.4 1.5-.1.4 1.7zm-1.4 14.4c2.9-.1 5.5 1 6.5 3.2.3.7.8 1.8.8 4.5v11.7h-3.3V28.4c0-1.7-.3-5.3-4.1-5.3-2.5 0-3.3 1.6-3.8 2.5-.6 1-.6 2.8-.6 3.9v9.9h-3.2V12.5h3.3V22c1.1-1.5 2.8-1.9 4.4-1.9M59.8 7.7h-2.5l-.4-1.3 2.7-.2.2 1.5zm-7.9 8h-8v23.7h-3.4V15.7h-8.4v-3.2h19.8v3.2zM47.2 3.8l-.6.4c-.9.7-1.9.8-2.6.7l-.4-.1.2-.4c.5-.8 1.6-.9 2.6-.8l.8.2zm200.7 37.5c0-.1-.7-.6-1.7-1.1 1.1-1.2 1.1-1.8 1-3.2-.1-.9-2.1-2.7-2.4-4.2-1.8-.5-3.2-.7-3.3-1.4-.1-.9 1.9-2.2 1.8-3.1-.1-.9-1.2-.6-1.3-1.5v-1.1c-.2 0-.4.1-.6.1-1.5-.1-2.8-1.2-4.3-1.2-.7 0-1.3.8-2 1l-.5-1.4.7.8c.6-1 2-.1 1.5-2.1.4.3.8.3 1.2.3.2-.2.5-.3.6-.3.3 0 .3-.7.4-.9.1-.2.4-.4.6-.3h.8c-.2 0-.4-.1-.5-.2.1-.1.2-.3.3-.4-.2 0-.2-.6-.3-.8 0-.1 0-.1-.1-.2-.5 0-1.1-.1-1.7-.1-.3 0-.1.2.1.2s.2.2 0 .4l-.1.1c-.2.2-.5.2-.7.1h-1.2c-.3.1-.6-.2-.6-.2 0-.1 0-.1-.1-.1s-.7 0-.8-.1 0-.2.2-.3l.8-.2c.1 0 .1 0 .1-.1l-2.4-.2c-.1.1-.3.1-.3.2l-.8.3c-.2.1-.5-.2-.6-.4-.1-.2-.4-.2-.6 0l-2.1-.3c-.2-.2-.4-.1-.5.2l-.3.7c-.1.3-.4.4-.7.4 0 0-1.9-.2-3-.2-.7 0-.6-.9-1.3-.9s-.9.5-.9.5c-.1.3-.3.3-.6.2l-1-1.2c-.2-.2-.4-.2-.4.1l-.1.9c0 .3-.6.5-.8.4s-.3-.4-.3-.7V19c0-.3.2-.5.5-.5l4.2-1.2c.3-.1.5.1.5.3l.4.7c.2.2.5.1.6 0s.2.1.3.2.3-.1.3-.2.2 0 .4.2l.6.5c.2.2.6.4.8.4h.3-.2s-.3-.1-.3-.4c.3-.3 1 0 1.9-.2-.9-.5-1.3-1.6-2.2-1.6-1 .1-.5.5-.7.8-.3-.3-.6-.3-.7-1.3-.1-.9.7-1.1.9-1.8.3 0 0 .8.9.6l1.1-.1c-.5-.6-.8-1.2-1-2.1-2.4.1-5.1-.2-7.4-.5-1.6-.2-4.2-1.8-5.2-1.8-1 .1 1 .8-.6.9-2.1.2-.3-.9-1.3-.9l-4.6.3c-1 .1-1.9-.9-2.9-1.2-.8-.3-1.9 0-2.9 0-.3.3 1.3.6 2.1.9 1.3.5-1.9-.8-4.6 1.1-.7-1.4 0-2.9-.9-3.9-.9.1-.5.5-.7.8-.2-.2-.4.1-.3.2.4.7.9 1.4 1.4 2.2-1.5.1-2.5.3-4.1 0 0-1.1-.7-2-1-3.1-1.5.9-2.6 2.4-3.9 3.5l-.9-1.2c-.9 0-5.9-.3-6.7-.9-1 .4-2 .7-3.1.4l1-.4c-4.6-1.9-4.7 2.4-10-1.7.1-.7-2 1.4-2.3 1.7-.1-.4-.2-.7-.3-1.1-.3.2-.4.6-.5.9-.1-.4-.3-.7-.5-1.1-.9.4-1.3 1.4-1.5 2.3-1.7-2.1-4.4-2.6-6.9-3v.7l-1.4.1-.1-1.4h.5l.1-1.6c-1.9-.2-4.4-.5-5.2-.4-1 .1-1.1.5-1.3.8-1.5-.6-4-1.3-5-1.2-1 .1-3.1 1-4 1-1 .1-9.1-.9-13.4-1.5-.4-.2-.4-.9-.9-1.2l-1 .1.1 1.1c-1.4.4-3.7 1.3-4.7 1.4s-1.9-1.4-2.9-1.3-.9.8-1.9.9-.8-.1-.9-.6l-1.5.1c0 .5.8.8.9 1.1l-1.4.4c-.3-.3-.3-.4.1-1-.5-.5-.2-.6-1.2-.5s-.7.5-1 .8c-.7-.3-1.3-1.4-2.2-1.4-1 .1-2.5.9-3.5 1s-3-.6-4-.5-.9.8-1.9.9-1.9-1.2-2.7-1.1c-2.3.3-5.4.3-6-.5-.1-.3.1-.5.7-1.1l-1.6.2s-1.5-.3-2-.2c-1 .1-1.3.2-1.3.2-.6.3 1.5.7 2.2 1.2-1.4.3-2.3 1-3.3 1-1 .1-1-.7-2-.6s-.1.8-1.1.8c-1 .1-.7-.7-1.6-.7-2.2.1.6 1.1-2.6.7 0-.3.5-.6.8-.8-.4-.2-1.1-.3-1.7 0-.9.4-1 1.1-2 1.2s-1.7-.6-2.3-1.2c-1.5-.6-4.7 2.1-4.8-.9-3-.3-8.5-1.4-9.5-1.4-1 .1-.3 1.2-1.3 1.2-1 .1-.7-.7-1.2-.6 0 .5-.7.8-1.2 1.1-.7 1.3-1.2 1.3-1.5 1.3-2.1.1-1.7-2.4-3.9-3.3-.9.9-1.9.9-2.9.9-1 .1-3.5-.5-4.5-.5-1 .1-3 1-4 1-1.1.1-1.8.4-2.1-.6l-3.9.2.1 1.2c-.4.3-.8.7-1.8.8s-1.1-.2-1.5-.8c.7-.3 1.5-.4 2.4-1-3.2.1-3.9.9-4.4.9-1 .1-1.7-.6-2.2-1.4-.5 0-.9.8-1.9.9s-.9-.7-1.9-.7c-1 .1-.8.8-1.8.9s-1.3-.7-2.3-.6l-3.5.3c-1-.1-.5.8-1.6.8l-4.3.2s-.5-.1-.6.9-.7.9-.8 1.9l.7 4.8c.6.1.8.9 1.6 1.2 0 .3-.3.5-.8.5.7 2.2 2.9 2.5 3.3 4.9.1.7-.4 3.6-.1 4.3.3.2.6-.4.7.6.1 1-1.1 1.4-1 2.4s.9 1 1.2 1.3c.2 1.1.6 2.1 1 3 .5 1 .2 2.3.5 3.3.7 2 .6.5 1 2.7.3.2 2 3.6 2.1 4.6s-1 0-1 1l.1 1.3c.1.8.8.4 1.6.3.4 1.6.7 3.6.9 4.7.3.2.8.2.9 1.1.1 1-.8-.1-.7.8l.1 1.3c.1 1 1.1.1 1.9.3 2 .4 5.9-1.2 6.9-1.2 1-.1 3.9.4 4.9.3 1-.1 2.5-1 3.5-1.1s2.1.6 3.1.5 1.3-.9 2.3-1 4.9 1.1 5.9 1c.1 0 1.1-.9 1.7-.9 1-.1 1.4-.2 1.9.6.5 0 0-.8 1-.8l10.5-.9c1-.1 2.4.5 3.7 1.2l6.7-.6c1-.1.4-.8 1.4-.9 1-.1 1.1.7 2 .6 1-.1.5-.8 1.5-.9 1-.1 3.9 1.2 4.9 1.1 1-.1 2.1-1 3.1-1.1s3.4.5 4.4.4 1.7-.9 2.7-1 .8.1.9.7l6.8-.6c1-.1 1.5.5 1.6 1.4.5 0 .1-.7 1.1-.8l6.3-.6c1-.1.4.2.6.7.6-.5 1.2-.9 2.2-1s10.5.6 11.4.5c1-.1.9-.9 1.9-.9 1-.1 1.2-.1.9.6 1-.4 2.1-.1 6.8-.5.4 0 1 0 .7.6.6.1.7-.4.9-.7 0 0 .2.1.4.6-.1-.2 0-.6.6-.7l4.8-.4c.3.3.1.8 1.1.7s.1-.8 1.1-.9c1-.1 2.5.5 3.8 1.2l7-.6c1-.1 1.3.7 1.7.6 6.6-.6 8.5-.4 9.5-.5s4.9.7 6.9.9c.8-.5 1.3-.5 2.2-.6.1 0 1.5 0 2.4.6.5-.5.3-.8 1.3-.9 1-.1 1 .7 1.8.6l4.4-.2s-.2.2-.5.4c.4.2.6.5 1.6.4s-.6-.7.3-.8c1-.1 1.2.3 5.4-.1.3 0 .9.3 1.6.4v-.8l-.1.1c-2-1.6.3-1.1-2.2-2 .7-.2 1.7.1 2.2.6.1-.1.2-.3.2-.5l1.2.3h.2l.8.2c0 .2.1.5.1.7-.4-.3-.7-.4-.9-.5 0 .7 0 1.4.1 2h.1c.4-.8 1.8-1.6 2.4-2.2.5.6.4 1.3 1.3 1.4.9.1 1-1.2 1.8-1.1 1.5.1 2.3 3.3 4.7 0 .6.6.5 1.5.7 2.2.8-2.3 2.6-1.7 3.8-.3h.5c.2-.3.3-.6.4-.9.9 0 1.4 1 2.1 1.4l3.3.1.1-.1c-.7-.3-1.3-.7-2-.8.5-.6.7-.2 1.4-.2h.3c.5 0 0-.3.2-.6.5 1.4 2 .7 2.8.1l.9 1.3c-.4 0-.8 0-1.2.2l1.4.3h1.7c.2-.4 0-.9-.2-1.3.6-.1 1.2 0 1.6-.6-.8-.4-1.5-.4-2.3-.2.4-.6-.3-1.2.1-1.8-.3-.3-1.3-.1-1.9-.6.4-.4.5-.9.6-1.5 1.6 1.6 2 1 3.7 1.3 0 .5-.4.7-.8.9l1.6.5c0-.6-.4-1.2-.4-1.7 1-.5 2.2-.3 3.3-.2 1 .1-.3-.9.6-.8 1 .1-.4.8.5.9 1 .1-.5-.9.4-.8.9.1 1.7 1 1.9 1.9.2-.2.3-.5.3-.8.9 0 2.9 1.5 3.2-.1.4.1.8.4 1 .8-.9.5-1.9.4-2.9.2l.1.7c.1 1-.8-.2-.8.8-.1.8.3 1.7.2 2.5 1.1.4 2.1.6 3.2.8l1.7-.2v-.2c0-.3 0-.5.1-.5l.4.2.1.1c.1.1.3.1.4.2.1 0 .2.1.3.1.3 0 .5 0 .5.1h.2c.2 0 .4-.1.4-.1l.2-.2c.1-.2.3-.3.3-.3.3-.1.8-.2 1.1-.2l1.3-.1c.3 0 .5 0 .5.1s-.2.3-.3.6l-.3 1c.9.1 1.7.2 2.2.2 1.8-.2 2.9-.6 3.9-2.5-.6-.1-.7.2-.8-.8-.1-.9.7-.3.7-1.2 0-.3-.1-.5-.2-.6-1 .6-2.2-.6-2.6 2.1-.6-.6-1.4-.5-2.1-.2-.1-.5.4-.7.7-1-2.4-2.7-5.8-.5-8.6-.3.4-1.1 4.8-2.5 6-2.3 1.3.1 3.3 1.7 4.4 1.7.1 0 1-.4 1.8-.7 1-1 .8-1.2.7-2.6"></path></svg><span class="m n ff fg o p q r t bv s dw">חזרה לעמוד הבית</span></a></div></div><div class="bi t a bj bk bv bm bn bo f"><div class="ax a ap bi bg"><a data-test="loginButton" href="https://login.themarker.com"><span class="bi fh a bw fi fj fk ef aw ba bc fl fm fn fo fp fq bs ck cg ej ci ek fr fs ft fu fv"><span class="fw a du bx bs ck fx el"><span class="by" data-test="userName">התחברות</span></span></span></a><a href="https://promotions.themarker.com/promotions-page/" class="du a ay aw dv dw dx ag dy dz ea eb cd cc fy ec ed ee ef cf ce eg eh fz ga gb bs gc cg ej ci ek by fi fr fj fk gd ba bc fl fm fn fp ge gf gg gh gi gj gk gl el bh gm gn fs ft fu fv"><span class="fw fx">רכישת מינוי</span><span class="m n ff fg o p q r t bv s dw">רכישת מינוי</span><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></a><div class="aw a"><button aria-describedby="masthead-a11y-dropdown-button" tabindex="1" type="button" class="fz cb fh go cd cc fy cf ce ef bs gc gm gn"><span class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh gf gg gh gi gj gk gl el bh" aria-hidden="true" type="button"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep gq">  <path fill="currentColor" d="M161.5 166.8c6.4 19.3 17.2 38.5 23.8 61.2H163c-6.8-21-16.5-33.1-21.8-48.9-2.3-6.8-4.7-12.8-6.5-19.7-1.1-4.1-2.8-4.7-5.6-4.7-3.1 0-4.8 2.1-5.5 4.4-6.9 23-16.2 42.4-24.2 68.9H75.2c7.5-28.4 18.1-54.5 25.1-81.5.5-2 .8-3.6.8-5.6 1-18.3.9-27.2.9-45.8-13.7-1.8-44.6-3.3-65-5.1V70c21.2 1.5 58 3.2 73.8 3.7 17.5.6 35-.3 52.5-1.1 12.1-.6 38.6-1.3 56.6-2.4V89c-18.2 1.7-44.6 3.6-56.9 5.2-2.5.3-5.1.3-8.2.8 0 1.5-.1 18.6 0 26.6.2 17.9 1.1 28.2 6.7 45.2zm-33.4-99.6c13.1 0 23.6-10.5 23.6-23.7S141.3 19.9 128 20c-13.3 0-23.6 10.3-23.6 23.6.1 13.2 10.6 23.6 23.7 23.6z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></span><span id="masthead-a11y-dropdown-button" class="m n ff fg o p q r t bv s dw">תפריט נגישות</span></button></div></div></div></div></header><div class="gr"><div class="hh hi bl g hj hk ar"></div><div class="hi bl g hl hm hn gb ho hh hp db cv cx hq hr hs gt ht hu hv hw du dv hx ez hy hz ia ib el"><button type="button" class="ic id ie"><div aria-hidden="true" tabindex="-1" class="cb if"><svg class="ig ih ii ij ex ik il im in ep dy io ip ef iq ir is it" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 256 256" aria-hidden="true"><path class="iu iv iw ix" d="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z" to="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 80 205 L 36 205 L 36 51 L 80 51 L 80 205 Z" to="M 36 77 L 36 51 L 220 51 L 220 77 L 36 77 Z"></animate></path><path class="iu iv u ih iy" d="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z" to="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 148 205 L 108 205 L 69 51 L 106 51 L 127 140 L 149 51 L 187 51 L 148 205 Z" to="M 220 141 L 36 141 L 36 115 L 79 115 L 126 115 L 170.667 115 L 220 115 L 220 141 Z"></animate></path><path class="iu iv iz iw" d="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z" to="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z"></animate><animate attributeName="d" restart="whenNotActive" fill="freeze" begin="indefinite" dur="0.2s" from="M 220 205 L 176 205 L 176 51 L 220 51 L 220 205 Z" to="M 36 205 L 36 179 L 220 179 L 220 205 L 36 205 Z"></animate></path></svg></div><span class="m n ff fg o p q r t bv s dw">פתיחת תפריט הניווט</span></button></div><div class="t ja ah bv jb co ez"></div></div><div class="g h"><div class="ap aq g ar as at au av jc"><div class="u v w x y z"><div class="ab"></div></div></div></div><main class="g h jd je" id="pageRoot"><article class="ap aq g ar as at au av jf"><div class="jg jh ji jj jk"><header class="ju jv jw jx jy"><nav aria-label="מיקומך באתר" class="fj jt jz ka kb kc kd ke kf ci ek kg kh ki kj kk kl fs ft"><span class="ag fh ku bm"><a href="/" class="by kx ky kk kl ci ek">TheMarker</a><span class="bm"> | </span></span><span class="ag bx kv kw"><a href="/career" class="by kx ky kk kl ci ek">קריירה</a></span></nav><div class="eo km fj kn jz ko kp kq kd ke kr ks kt kf kg kh fs ft" data-test="articleHeader"><h1 class="kz la lb lc ld le lf lg lh" data-test="articleHeaderTitle">ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים</h1><p class="li lj lk ll lm ln" data-test="articleHeaderSubtitle">מודל התגמול על החזרת עובדים הנשקל באוצר: מענק של כ-6,000 שקל לעובד שיינתן בכמה פעימות למי שיחזיר לפחות 50% מהעובדים ■ נשיאות הארגונים העסקיים: &quot;יש לתת מענק על כל עובד בגובה השכר הממוצע בכל עסק - 70% עם החזרת העובד, 30% בהמשך&quot;</p></div><div class="aw a b lo lp lq lr ls lt lu lv lw lx ly lz ma mb mc md e f"><div class="a du me mf mg mh mi mj mk ml mm mn mo mp mq mr ms mt mu mv mw mx my el"><div class="a du mz na nb nc ci ek ms mt mv mw mx el"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fc ep nu nv nw nx ns er es et">  <path fill="currentColor" d="M128 20C68.4 20 20 68.4 20 128s48.4 108 108 108 108-48.4 108-108S187.6 20 128 20zm56 155h-26v-68.9L140.5 175h-25.1L98 106.1V175H72V80h42.8l12.8 53.8 13-53.8H184v95z"></path></svg><div class="nd"><address class="ny hm nz oa ob ld kk kl ci ek oc kz"><a href="/misc/writers/WRITER-1.495" class="od kx oe">סיון קלינגבייל</a></address><address class="ny hm nz oa ob ld kk kl ci ek of kz"><a href="/misc/writers/WRITER-1.498" class="od kx oe">עדי דברת-מזריץ</a></address><address class="ny hm nz oa ob ld kk kl ci ek kz"><a href="/misc/writers/WRITER-1.4632584" class="od kx oe">אבי וקסמן</a></address><div class="og nl nm nn no"><time dateTime="2020-05-09T21:02:00+03:00" class="ag eo ne nf ng nh ni nj nk nd md nl nm nn no">21:02</time></div></div></div><div class="np nq nr"></div><div class="og nl nm nn no"><time dateTime="2020-05-09T21:02:00+03:00" class="ag eo bm nf ng ns nh ni nj nk nd nt nl nm nn no">21:02</time></div></div><div class="q aw bv bl oh oi bs oj x ok ol om" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="on ak bs oj x an ao"></div></div></div><div class="fj kf kg kh fs ft"><div class="bx g hh hk hi bl gt ot ou hv hw hx gr ov ib"><div class="gt oo ow gu gv gw gx gy gz ha hb hc hd he jr"><button class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh by ox oy nl nm oz pa bx pb el bh pc pd pe pf" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="m n ff fg o p q r t bv s dw">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep pg">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><a title="שתפו בפייסבוק" font-size="-2" href="https://www.facebook.com/dialog/feed?app_id=52929925921&amp;redirect_uri=https://www.themarker.com/career/1.8833805&amp;link=https://www.themarker.com/career/1.8833805&amp;display=popup" target="_blank" class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh by ox oy nl nm oz pa bx pb el bh pc pd pe pf"><span class="m n ff fg o p q r t bv s dw">שתפו בפייסבוק</span><svg width="0.8828125em" height="1em" viewBox="0 0 226 256" class="en eo ep pg">  <path fill="currentColor" d="M84 224v-84H64v-36h20V80.8c0-17 8.2-43.8 43-43.8h31v35h-21.8c-3.7 0-10.2 2.6-10.2 10.4V104h34.4l-3.4 36h-31v84H84z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></a></div><div class="gt oo ph gu gv gw gx gy gz ha hb hc hd he jr"><button class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh by ox oy nl nm oz pa bx pb el bh pc pd pe pf" font-size="-2" type="button"><span class="m n ff fg o p q r t bv s dw"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep pg">  <path fill-rule="evenodd" clip-rule="evenodd" fill="currentColor" d="M233.994 39.221a7.235 7.235 0 00-7.206-1.267C188.877 51.999 72.125 95.847 24.404 113.521c-3.029 1.122-5 4.036-4.9 7.231.108 3.204 2.26 5.982 5.362 6.914 21.401 6.407 49.493 15.322 49.493 15.322s13.128 39.684 19.973 59.866c.859 2.534 2.839 4.525 5.452 5.213a7.828 7.828 0 007.333-1.873l27.992-26.453s32.296 23.702 50.614 36.761c2.911 2.063 6.664 2.579 10.009 1.312a10.498 10.498 0 006.546-7.602c7.857-36.96 26.916-130.51 34.068-164.131a7.075 7.075 0 00-2.352-6.86zm-37.178 34.001c-33.435 30.182-92.087 83.133-92.087 83.133l-3.372 31.738-15.181-50.119S154.963 94 193.715 69.23c1.112-.706 2.595-.462 3.4.579a2.516 2.516 0 01-.299 3.413z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים&amp;body=https://www.themarker.com/career/1.8833805" class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef eg eh by ox oy nl nm oz pa bx pb el bh pc pd pe pf"><span class="m n ff fg o p q r t bv s dw">שתפו כתבה במייל</span><span class="m n ff fg o p q r t bv s dw">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep pg">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></a></div></div><div class="km a oo ag op oq or os bm jr"><div class="a oo jr"><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef pi pj by bz ca nl nm oz pa pk pl pm el bh pn po pp pq" title="שתפו בפייסבוק" data-test="facebookButton" font-size="-2" type="button"><span class="m n ff fg o p q r t bv s dw">שתפו בפייסבוק</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep pg">  <path fill="currentColor" d="M211 59v143.1c0 4.9-4 8.9-8.9 8.9H165v-63h18.7l2.7-24H165v-16.3c0-5.7 2.9-7.7 5.5-7.7H187V76h-21.6c-22.9 0-27.4 18.2-27.4 30.1V124h-15v24h15v63H59.8c-6 0-10.8-4.9-10.8-11V59.7C49 53.8 53.8 49 59.6 49H201c5.5 0 10 4.5 10 10z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><button class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef pi pj by bz ca nl nm oz pa pr ps el bh pn po pp pq" title="שתפו וחבריכם יקראו את הכתבה ללא תשלום" font-size="-2" data-test="whatsappButton" type="button"><span class="m n ff fg o p q r t bv s dw">שתפו וחבריכם יקראו את הכתבה ללא תשלום</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep pg">  <path fill="currentColor" d="M206.6 80.7c-19.2-31.4-56.1-47.1-91.7-38.6-29.2 7-49.8 24.6-60.7 52.9-9.7 25-7.3 49.5 5.6 73 .5.9.7 2.3.4 3.2-3.2 9.7-14.3 38.9-16.2 44.1 1.6-.6 32.4-9.9 47-14.5.9-.3 2.1-.3 2.8.1 8.7 4.5 17.8 7.6 27.4 9 14.9 2.2 29.4.9 43.3-4.8 30-12.3 48.3-34.6 53.7-67 3.4-20.4-.8-39.7-11.6-57.4zm-59.3 78.4c-10.7-3.5-20.6-8.3-28.8-16.2-8.8-8.5-16.6-17.8-21.7-29.1-4-9-3.9-17.9 2.3-26.1 2.6-3.4 5.2-4.9 10.4-5.3 4-.4 5.6 1.7 6.9 5.1 1.7 4.5 3.6 9 5.6 13.5 1 2.3.8 4.3-.6 6.2-1.4 1.9-2.8 3.7-4.4 5.4-1.5 1.6-1.5 3.1-.4 4.8 6.3 10.4 14.7 18.4 25.9 23.3 5.2 2.3 5.2 2.4 8.8-2 1.5-1.8 3-3.7 4.4-5.6 1.3-1.7 2.8-4 4.7-3.2 5.6 2.7 11.2 7.3 16.8 9.9 1.4.7 2 1.7 2 3.3.1 8.7-5.9 15.8-14.6 17.8-6.1 1.6-11.7.1-17.3-1.8z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></button><a title="שתפו כתבה במייל" font-size="-2" data-test="mailButton" href="mailto:?subject=ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים&amp;body=https://www.themarker.com/career/1.8833805" class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef pi pj by bz ca nl nm oz pa ny pt el bh pn po pp pq"><span class="m n ff fg o p q r t bv s dw">שתפו כתבה במייל</span><span class="m n ff fg o p q r t bv s dw">שתפו כתבה במייל</span><svg width="1.1em" height="1.1em" viewBox="0 0 256 256" class="en eo ep pg">  <path fill="currentColor" d="M221 88.8V196H35V88.2c1.5 1.1 93 64.3 93 64.3l93-63.7zm-93 48.4l93-62.4V60H35v13.5c12.4 9.3 52.7 38.1 93 63.7z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></a></div><div class="a"><div class="a oo jr"><a title="מעבר לטוקבקים" font-size="-2" href="#commentsSection" class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef pi pj by bz ca nl nm oz pa ny pt el bh pn po pp pq"><span class="m n ff fg o p q r t bv s dw">מעבר לטוקבקים</span><span class="m n ff fg o p q r t bv s dw">כתוב תגובה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en ny ep pg pt">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></a><div><button class="du a ay aw dv dw dx ag dy dz ea eb ec ed ee ef pi pj by bz ca nl nm oz pa ny pt pm el bh pn po pp pq" data-test="zenModeButton" font-size="-2" type="button"><span class="m n ff fg o p q r t bv s dw"></span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en ny ep pg pt">  <path fill="currentColor" d="M128 39c-49.2 0-89 39.8-89 89s39.8 89 89 89 89-39.8 89-89-39.8-89-89-89zm13 139h-25V77h25v101z"></path></svg><span class="pu pv bx pw">קריאת זן</span><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></button></div><a title="הדפיסו כתבה" attrs="[object Object]" data-test="printArticleButton" font-size="-2" href="http://www.themarker.com/misc/article-print-page/1.8833805" class="du gp ay aw dv dw dx ag dy dz ea eb ec ed ee ef pi pj by bz ca nl nm oz pa ny pt el bh pn po pp pq"><span class="m n ff fg o p q r t bv s dw">הדפיסו כתבה</span><svg width="1em" height="1em" viewBox="0 0 256 256" class="en ny ep pg pt">  <path fill="currentColor" d="M222 95h-23V69.7L170.6 46H61c-1.7 0-3 1.3-3 3v46H34v93h22v21.3c0 1.5 1.2 2.7 2.7 2.7h137.6c1.5 0 2.7-1.2 2.7-2.7V188h23V95zM66 53h101.7L191 72.8V95H66V53zm126 151H65v-39h127v39zm6.5-77c-7.7 5.9-16.4-2.8-10.5-10.5 7.7-5.9 16.4 2.8 10.5 10.5z"></path></svg><span class="em"><div class="t eu ev cr ct ew ex ab ey ez fa fb"></div></span></a></div></div></div></div><div class="px py"><figure class="aw ab g jm"><div class="q aw pz"><button type="button" class="t qa qb qc qd ei ey oh ew q qe v w x y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en qf ep qg ab cs">  <path fill="currentColor" d="M165.9 153.6c7.8-10.8 12.5-24.1 12.5-38.5 0-36.3-29.5-65.8-65.7-65.8S47 78.9 47 115.1c0 36.3 29.5 65.8 65.7 65.8 14.7 0 28.3-4.9 39.3-13.1l51.6 51.6 14.1-14.1-51.8-51.7zM148 120h-28v28h-16v-28H76v-16h28V76h16v28h28v16z"></path></svg><span class="m n ff fg o p q r t bv s dw">עברו לתצוגת גלריה</span></button><div class="qh qi aw g h"><img alt="סניף של המשביר לצרכן בקניון עזריאלי" src="https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_203,w_350,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg" class="bi bv t ah g" width="15.48" height="9" sizes="(min-width:1280px) 840px, (min-width:1024px) 652px, (min-width:768px) 768px,(min-width:600px) 600px, 100vw" srcSet="https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_203,w_350,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 350w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_262,w_450,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 450w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_349,w_600,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 600w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_379,w_652,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 652w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_447,w_768,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 768w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_488,w_840,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 840w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_595,w_1024,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 1024w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_744,w_1280,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 1280w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_826,w_1420,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 1420w,https://images.haarets.co.il/image/fetch/x_0,y_184,w_2033,h_1181,c_crop/q_auto,h_1116,w_1920,c_fill,f_auto/fl_lossy.any_format.preserve_transparency.progressive:none/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg 1920w" data-test="articleBodyImage"/></div></div></figure><div class="qj qk by ql fj qm qn qo nl nm oz pa qp qq pn po"><span class="er">סניף של המשביר לצרכן בקניון עזריאלי</span><span class="kz jm qr">צילום: ניר קידר</span></div></div></header><div></div><section class="km qs" data-test="articleLayoutRow"><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"><div class="aw a b e f"><div class="a du me mf mg mh mi mj mk ml mm mn mo mp mq mr ms mt mu mv mw mx my el"><div class="a du mz na nb nc ci ek ms mt mv mw mx el"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fc ep nu nv nw nx ns er es et">  <path fill="currentColor" d="M128 20C68.4 20 20 68.4 20 128s48.4 108 108 108 108-48.4 108-108S187.6 20 128 20zm56 155h-26v-68.9L140.5 175h-25.1L98 106.1V175H72V80h42.8l12.8 53.8 13-53.8H184v95z"></path></svg><div class="nd"><address class="ny hm nz oa ob ld kk kl ci ek oc kz"><a href="/misc/writers/WRITER-1.495" class="od kx oe">סיון קלינגבייל</a></address><address class="ny hm nz oa ob ld kk kl ci ek of kz"><a href="/misc/writers/WRITER-1.498" class="od kx oe">עדי דברת-מזריץ</a></address><address class="ny hm nz oa ob ld kk kl ci ek kz"><a href="/misc/writers/WRITER-1.4632584" class="od kx oe">אבי וקסמן</a></address><div class="og nl nm nn no"><time dateTime="2020-05-09T21:02:00+03:00" class="ag eo ne nf ng nh ni nj nk nd md nl nm nn no">21:02</time></div></div></div><div class="np nq nr"></div><div class="og nl nm nn no"><time dateTime="2020-05-09T21:02:00+03:00" class="ag eo bm nf ng ns nh ni nj nk nd nt nl nm nn no">21:02</time></div></div><div class="q aw bv bl oh oi bs oj x ok ol om" aria-expanded="false" aria-hidden="true"><div tabindex="-1" class="on ak bs oj x an ao"></div></div></div></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div class="ap aq" data-test="articleBody"><p class="qd rk lk rl rm rn ro rp">בנשיאות הארגונים העסקיים מנסים לפעול להגדלת התמריץ לעסקים שיחזירו את עובדיהם לעבודה. בקרב מאסף נגד המתווה המתגבש באוצר, פנה אתמול (ו&#x27;) יו&quot;ר נשיאות המגזר העסקי דובי אמיתי, במכתב לראש הממשלה בקריאה לתת פיצוי לכל עסק שהמחזור שלו נפגע ב-25% לפחות. לפי המתווה שהציג, המענק על כל עובד המוחזר מחל&quot;ת יהיה בהתאם לשכר הממוצע בכל עסק, ו-70% מהפיצוי יינתן בחודש הראשון ויתרת הפיצוי לאחר 3 חודשי העסקה. לטענת נשיאות הארגונים העסקיים, המתווה - שגיבש נשיא לשכת יועצי המס, ירון גינדי - &quot;יחזיר לשוק העבודה כ-700 אלף עובדים במהלך השנה הקרובה&quot;.</p><div class=""><div class="FI_PH"></div></div><p class="qd rk lk rl rm rn ro rp">באוצר הכריזו לפני יותר מחודש כי יציגו מודל לתמרוץ עסקים להשיב עובדים לעבודה, בתקציב כולל של 6 מיליארד שקל - אבל האוצר עדיין לא הציג את פרטי התוכנית לעידוד ההחזרה של עובדים. היעד שהציב המשרד לעצמו הוא החזרת המספר המרבי של עובדים בזמן הקצר ביותר - כדי להוריד במהירות את שיעור האבטלה ואת הנטל על קופת הביטוח הלאומי, הנדרשת לממן את דמי האבטלה לעובדים בחל&quot;ת. </p><div class=""><div class="FI_PH"></div></div><p class="qd rk lk rl rm rn ro rp">ככל הידוע, באוצר דנים כיום בכמה מתווים. אחת החלופות היא להעניק את המענק רק למי שיעסיק 50% מעובדיו לפחות, ולא על כל עובד ששב לעבודה. גם גובה המענק ששוקלים לתת באוצר הוא אחיד וקרוב יותר לשכר הממוצע של העובדים שהוצאו לחל&quot;ת, שהוא כ-6,000 שקל בחודש. בכל התרחישים, באוצר רוצים להחזיר את העובדים לאורך זמן ולכן מתכוונים לפרוש את המענק על פני מספר חודשים ולתת אותו בפעימות.</p><div class=""><div class="FI_PH"></div></div><div class="u v w x y z"><div class="ab"></div></div><div class="u v w x y z"><div class="ab"></div></div><p class="qd rk lk rl rm rn ro rp">היעד של האוצר להשיב כמה שיותר עובדים לעבודה, מתנגש עם רצונם של מעסיקים להתאים את מצבת כוח האדם שלהם לרמת הפעילות שלהם בחודשים הקרובים, שבעסקים רבים צפויה להיות נמוכה משהיתה לפני המשבר. ההצעה של נשיאות המגזר העסקי מביאה לידי ביטוי את האינטרס של המעסיקים, בכך שהיא קובעת כי המענק יינתן לא רק בגין עובדים שיוחזרו לעבודה מיד, אלא על החזרה לעבודה במשך תשעה חודשים מתחילת היישום של התוכנית.</p><div class=""><div class="FI_PH"></div></div><p class="qd rk lk rl rm rn ro rp">במודל שמבקשת נשיאות הארגונים העסקיים לקדם שולבו עוד הקלות רבות למעסיקים, כמו גמישות בהחזרת העובדים לעבודה ו<a href="https://www.themarker.com/consumer/1.8827495" target="_blank" class="rq rr rs fz rt ru rv rw rx ry rz w ck gm gn">אפשרות לקלוט עובדים למשרות חלקיות ולתקופות קצובות</a>. במקביל, מבקשים המעסיקים כי המדינה תאיץ את קידומו של מודל הכשרות מקצועיות בשיתוף עם המעסיקים, ותקדם שורה של מהלכים לסיוע בפתרון בעיות התזרים של העסקים, ובהם הקדמת תשלומים מגופים ציבוריים לספקים, כך שיבוצעו בתוך 20 ימי עבודה מאספקת המוצרים או השירותים, ושחרור מיידי של ערבויות ספקים בחוזים קיימים מול מוסדות המדינה (עד תקרה שלא תעבור את 10% מערך ההתקשרות הכוללת) וכן הבטחת מתן הלוואות בשיעורי ריבית זהה לערב המשבר. דרישה מרכזית נוספת היא שהמדינה תבצע תיקוני חקיקה מיידיים להעדפת תוצרת הארץ בגופים ציבוריים ובמכרזים, וכי משרד הביטחון יונחה לפעול כך, במקביל לביצוע השקעות  נרחבות בפרויקטים ציבוריים בתשתיות ורכש ממשלתי באמצעות תוצרת הארץ.</p><div class=""><div class="FI_PH"></div></div><div class="u v w x y z"><div class="ab"></div></div><p class="qd rk lk rl rm rn ro rp">התוכנית הוצגה להתאגדות רשתות האופנה והמסחר, המונה למעלה מ-200 רשתות, ואושרה על ידי הרשתות.</p><div class=""><div class="FI_PH"></div></div><p class="qd rk lk rl rm rn ro rp">יצויין כי הדרישה המקורית של ההתאגדות היתה למענק בסך 10,000 שקל עבור כל עובד שיוחזר מחל&quot;ת. אם התוכנית תתקבל, הפיצוי שיקבלו יסתכם בכמחצית מהדרישה הראשונית של ההתאגדות, וזאת מכיוון ששכר העבודה הממוצע בריטייל נמוך יחסית. בנוסף, התוכנית אינה מציגה מדרגות פיצוי לפי גובה הירידה במכירות, כך שעסק שהציג ירידה של 25% במחזורים יקבל מענק זהה לעסק שהציג ירידה גבוהה הרבה יותר במחזור. </p><div class=""><div class="FI_PH"></div></div><div class="u v w x y z"><div class="ab"></div></div><div class="u v w x y z"><div class="ab"></div></div><p class="qd rk lk rl rm rn ro rp">&quot;תוכנית הסיוע הקודמת נמרחה במשך שבועיים ללא כל הצדקה, והביאה אנשים אל סף ייאוש. הפעם אנו דורשים ביצוע מיידי ללא דיחוי, כי ללא עזרה מיידית - נמצא את עצמנו עד סוף חודש יולי עם מאה אלף עסקים, שיסגרו את שעריהם. אמש היתי מול בית רה&quot;מ ודרשנו דבר אחד: צדק ולא צדקה. לא נהיה יותר אלה שזוחלים על הגחון, כדי לקבל את מה שמגיע להם&quot;, אמר עו&quot;ד רועי כהן, נשיא לה&quot;ב.</p><div class=""><div class="FI_PH"></div></div><p class="qd rk lk rl rn ro">מנשיאות המעסיקים והעסקים בישראל (ארגון הגג של התאחדות התעשיינים, לשכת המסחר והתאחדות חקלאי ישראל) נמסר: &quot;המעסיקים וההסתדרות מקדמים עם הממשלה תוכנית מסודרת כשבמרכזה מסלול פיצויים מרכזי ירוק בגין ירידה במחזורים בשל משבר הקורונה - לכל עסק, בכל מחזור ובכל ענף. זאת, לצד קידום המודל הגרמני, אשר אומץ על ידי ה-ILO (ארגון העבודה הבינלאומי) ומסייע בכל המדינות המפותחות לשימור עובדים ופתרונות נוספים. אנו מודים ליועצי המס על הסיוע בשגרה אך ארגוני המעסיקים וההסתדרות יודעים להתנהל בחירום ללא צורך בייעוץ&quot;.</p><div class="a ag cg ej ci ek"><h2 class="fh er">תגיות:</h2><ul><li class="kz er"><a href="/misc/tags/1.8446275"><span class="ny sa">וירוס קורונה</span></a></li><li class="kz er"><a href="/misc/tags/1.3483"><span class="ny sa">אבטלה</span></a></li><li class="kz"><a href="/misc/tags/1.3439"><span class="ny sa">משרד האוצר</span></a></li></ul></div></div></div></div></section><section class="km qs" data-test="articleLayoutRow"><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="km qs" data-test="articleLayoutRow"><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div></div></div></div></section><section class="km sb oq sc sd se sf sg kf kg kh"><div class="OUTBRAIN q sh" data-src="https://www.themarker.com/1.8833805" data-ob-template="haaretz-heb" data-widget-id="AR_12"></div></section><section class="km sb oq sc sd se sf sg kf kg kh bm"></section><section class="km qs" data-test="articleLayoutRow"><h2 class="hl hm aw fj jz kd ke kf si sj kg kh sk sl sm sn sb oq so sd fs ft" id="commentsSection"><div class="qz sp ra rb rc rd"><span>תגובות</span></div></h2><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div><div class="sq"><form data-test="newCommentForm"><div class="ar a b rr rs sr ss e f"><div class="a jo js"><div class="jd ab je"><div class=""><label for="0.10572022820858429" class="dy a du bz ca g aw ag te nm rn tf hl ar tg th ti tj tk tl op oq tm tn rr rs to tp tq tr pt ts el pn po pp pq tt tu tv tw tx ty tz ua ub uc ud ue"><div class=""><span class="dw er hl hm ak uf bz ca ug am ck es et an ao uh ui">שם</span></div><input type="text" aria-describedby="0.20912897407677566" class="bw go uj g dy ef uk" id="0.10572022820858429" maxLength="50" value=""/></label><span class="ab ag nl ul oz um bx" id="0.20912897407677566">הזינו שם שיוצג באתר</span></div></div><button class="st hl lj bz ca ef nl su oz sv rr rs sw sx sy sz ta tb pn po pp pq" type="button">לבחירת השם ככינוי קבוע</button></div><div class=""><label for="0.1999159846945855" class="dy a jo b bz ca g ag te nm rn tf hl ar tg th ti tj tk tl op oq tm tn rr rs to tp tq tr pt un js e f pn po pp pq tt tu tv tw tx ty tz ua ub uc ud ue"><div class="g a oo jr"><span class="dw er hl hm ak am ck jd uo rr rs sw tp es et an ao je" id="0.6329557470410823">תגובה</span><div class="pm"> <button class="du up uq ur dy us hm uj ag ay aw ih ut dx dw dz ea eb uu uv uw pt ux uy ef ee uz va vb cf vc vd ed ec ve vf vg vh ba bb bc bd be bf db vi cx hq hr hs tj tk vj tg th vk vl gb vm hl rz vn er vo vp el bh vq vr es et" aria-checked="false" arial-label="bold" role="switch" type="button"><span class="u v am ck oj y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M163.1 122c20.3 3.7 35.4 10.2 45.6 19.6 10.1 9.4 15.2 21.6 15.2 36.7 0 16.9-6.5 30.3-19.4 40-13 9.8-34.5 14.6-64.6 14.6h-108V216c10.8 0 18-1.7 21.6-5.2 3.5-3.4 5.3-10.2 5.3-20.4V68c0-9.9-1.7-16.6-5-20.2-3.3-3.6-10.6-5.4-21.9-5.4V25.3L111 23h11.2c35.6 0 59.9 4.5 72.9 13.5 13 9 19.4 21.2 19.4 36.7 0 11.7-4.3 21.6-12.8 29.7-8.5 8.2-21.4 14.5-38.6 19.1zm-49.6-8.4h10.6c11.3 0 19.7-2.6 25.2-7.9 5.5-5.3 8.3-14.4 8.3-27.5 0-9.7-1.7-17.4-5.2-23.1-3.5-5.6-8.1-9.3-13.8-10.9-5.7-1.6-14.1-2.5-25.2-2.5v71.9zm0 17.9v59.2c0 5.7.6 10.1 1.8 13.1 1.2 3 3.5 5.5 6.9 7.5 3.4 2 8.3 3 14.5 3 9.7 0 17.1-3.4 21.9-10.3 4.9-6.9 7.3-17.2 7.3-30.9 0-11-1.6-19.6-4.8-25.8-3.2-6.2-7.5-10.4-13.1-12.5-5.5-2.2-13.7-3.2-24.6-3.2h-9.9z"></path></svg></span><span class="vs bi bl t ah vt vu g fa vv vw vx vy"></span></button><button class="du up uq ur dy us hm uj ag ay aw ih ut dx dw dz ea eb uu uv uw pt ux uy ef ee uz va vb cf vc vd ed ec ve vf vg vh ba bb bc bd be bf db vi cx hq hr hs tj tk vj tg th vk vl gb vm hl rz vz vn vp el bh vq vr" aria-checked="false" arial-label="italic" role="switch" type="button"><span class="u v am ck oj y z"><svg width="1em" height="1em" viewBox="0 0 256 256" class="en eo ep">  <path fill="currentColor" d="M147.7 229.7l-2.2 7H53.6l2.2-7h5c6.6 0 12.2-1.2 16.8-3.6 4.6-2.4 7.7-5.2 9.4-8.3 1.7-3.2 4.1-10.1 7.3-20.8l41.9-138.4c3.3-10.7 5-17.4 5-20 0-7.7-6.9-11.5-20.7-11.5l-5.8-1 2.2-7h85.6l-2.2 7h-4.5c-5.1 0-9.8.9-14 2.7-4.2 1.8-7.1 4.3-8.9 7.5-1.8 3.2-4.7 11.5-8.7 24.9l-40.6 133.3c-3.1 10.2-4.7 16.6-4.7 19.2 0 5.2 2.3 9.1 6.8 11.5 4.5 2.4 9.8 3.6 15.6 3.6l6.4.9z"></path></svg></span><span class="vs bi bl t ah vt vu g fa vv vw vx vy"></span></button></div></div><div aria-describedby="0.7890047248668914" class="bw go wa rk qj uj g dy ef uk wb" id="0.1999159846945855" type="text" contenteditable="true" role="textbox" aria-multiline="true" aria-labelledby="0.6329557470410823"></div></label><span class="ab ag nl ul oz um bx" id="0.7890047248668914">משלוח תגובה מהווה הסכמה לתנאי השימוש של אתר TheMarker</span></div><div class="a bk oo bo f jr"><div class="lj ap tc td"><button class="du up uq ur dy gp hm uj ag ay aw ih ut dx dw dz ea eb uu wc tr pt ux uy ef ee uz wd we cf vc vd ed ec ve wf wg wh rr rs wi op oq wj tj tk wk tg th wl vl gb wm hl rz el bh vq vr" data-test="sendComment" type="button"><span class="u v am ck oj y z">שלחו</span><span class="vs bi bl t ah vt vu g fa vv vw vx vy"></span></button></div></div></div></form><svg width="1em" height="1em" viewBox="0 0 256 256" class="en fc ep wn wo wp ap aq ab" size="10" color="primary" miscStyles="[object Object]"><style>
        .tm-loader-circle{
          -webkit-transform-origin:center center;
          transform-origin:center center;
          -webkit-animation:tm-loader-animation 1.5s infinite linear;
          animation:tm-loader-animation 1.5s infinite linear
        }
        @-webkit-keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
        @keyframes tm-loader-animation{
          0%{
            -webkit-transform:rotate(0);
            transform:rotate(0)
          }
          100%{
            -webkit-transform:rotate(-360deg);
            transform:rotate(-360deg)
          }
        }
      </style><g class="tm-loader-circle"><linearGradient id="tm-loader-gradiant" gradientUnits="userSpaceOnUse" x1="55.8" y1="32.1" x2="189" y2="208.9"><stop offset="0.6" stop-color="currentColor"></stop><stop offset="0.9" style="stop-color:currentColor;stop-opacity:0"></stop></linearGradient><path fill="url(#tm-loader-gradiant)" d="M128 8C61.7 8 8 61.7 8 128c0 32.6 13.1 62.2 34.2 83.9l0 0c1.8 1.8 4.3 2.9 7.1 2.9 5.5 0 10-4.5 10-10 0-2.9-1.3-5.6-3.3-7.4C38.7 179.4 28 154.9 28 128 28 72.9 72.9 28 128 28c55.1 0 100 44.9 100 100 0 12.6-2.3 24.7-6.6 35.9l19.1 6.2c4.9-13.1 7.6-27.3 7.6-42.1C248 61.7 194.3 8 128 8z"></path></g><path fill="currentColor" d="M189 184h-26v-80l-28 80h-18l-28-80v80H63l0-108h45l18 59 18-59h45V184z"></path></svg></div></div></div></div></section><section class="km sb oq sc sd se sf sg kf kg kh bm"><div class="ap aq g ar as at au av gt wq wr ws wt wu wv hw ww wx"><header class="a bk jd wy wz xa xb xc xd j xe xf xg xh xi xj xk xl k xm xn xo xp xq xr xs xt xu xv xw xx xy bo f je xz ya"><h3 class="hl by yb yc yd xl ye yf xn">על סדר היום</h3></header><article class="gt yg aw g ar yh yi yj yk"><div class="yl aw oh"><a tabindex="-1" href="/allnews/.premium-1.8833143"><div class="qh qi aw g h"></div></a></div><div class="ym"><a href="/allnews/.premium-1.8833143"><h4 class="kz by ba be yn dk bc bf yo bd yp hl">המדינה צריכה כסף?  בג&quot;ץ עשוי לסדר לה 1.1 מיליארד שקל</h4></a></div><footer class="bx yq yr ys yt yu oz pa"><span class="yv"><span dir="rtl"><address class="kz hm">סמי פרץ</address></span></span><time dateTime="2020-05-09T19:05:00+03:00" class="er">19:05</time><span> </span><span class="gp du er el es et"><div class="hm yw bx yx yy">25<span class="m n ff fg o p q r t bv s dw"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="en bx ep yz aw za" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article><article class="gt zb aw g ar yh yi yj yk"><div class="yl aw oh"><a tabindex="-1" href="/coronavirus/LIVE-1.8832915"><div class="qh qi aw g h"></div></a></div><div class="ym"><a href="/coronavirus/LIVE-1.8832915"><span class="kz zc qj gb zd bm"><span class="" data-test="kicker"><span class="bm">קורונה - עדכונים שוטפים</span></span></span><h4 class="kz by ba be yn dk bc bf yo bd yp hl"><span class="gr">בישראל - 18 מאובחנים ביממה האחרונה, באיטליה - יותר מ-30 אלף מתים</span><span class="bm">בישראל - 18 חולים מאובחנים ביממה האחרונה, באיטליה - יותר מ-30 אלף מתים</span></h4></a></div><footer class="bx yq yr ys yt yu oz pa"><span class="yv"><span dir="rtl"><address class="kz hm">TheMarker</address></span></span><time dateTime="2020-05-09T20:30:00+03:00" class="er">20:30</time><span> </span><span> </span></footer></article><article class="gt ze aw g ar yh yi yj yk"><div class="yl aw oh"><a tabindex="-1" href="/magazine/EXT-INTERACTIVE-1.8783834"><div class="qh qi aw g h"></div></a></div><div class="ym"><a href="/magazine/EXT-INTERACTIVE-1.8783834"><h4 class="kz by ba be yn dk bc bf yo bd yp hl">גם בימי קורונה: 100 החברות שהכי כדאי לעבוד בהן בישראל</h4></a></div><footer class="bx yq yr ys yt yu oz pa"><span class="yv"><span dir="rtl"><address class="kz hm">סיון קלינגבייל</address></span></span><time dateTime="2020-05-07T12:00:00+03:00" class="er">07.05.20</time><span> </span><span class="gp du er el es et"><div class="hm yw bx yx yy">65<span class="m n ff fg o p q r t bv s dw"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="en bx ep yz aw za" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article><article class="gt zf aw g ar yh yi yj yk"><div class="yl aw oh"><a tabindex="-1" href="/wallstreet/.premium-1.8827322"><div class="qh qi aw g h"></div></a></div><div class="ym"><a href="/wallstreet/.premium-1.8827322"><h4 class="kz by ba be yn dk bc bf yo bd yp hl">מיפוי סיכוני הקורונה: מה בטוח יותר - בית קפה או חדר כושר?</h4></a></div><footer class="bx yq yr ys yt yu oz pa"><span class="yv"><span dir="rtl"><address class="kz hm">ניו יורק טיימס</address></span></span><time dateTime="2020-05-08T18:46:00+03:00" class="er">08.05.20</time><span> </span><span> </span></footer></article><article class="gt zg aw g ar yh yi yj yk"><div class="yl aw oh"><a tabindex="-1" href="/smb/news/1.8833695"><div class="qh qi aw g h"></div></a></div><div class="ym"><a href="/smb/news/1.8833695"><h4 class="kz by ba be yn dk bc bf yo bd yp hl"><span class="gr">&quot;לצערנו עליך להגיש שוב את הבקשה למענק&quot;: הפיגור הדיגיטלי של רשות המסים</span><span class="bm">&quot;לצערנו עליך להגיש שוב את הבקשה למענק&quot;: המשבר חשף את הפיגור הדיגיטלי של רשות המסים</span></h4></a></div><footer class="bx yq yr ys yt yu oz pa"><span class="yv"><span dir="rtl"><address class="kz hm">סיון קלינגבייל<!-- -->, </address><address class="kz hm">אפרת נוימן</address></span></span><time dateTime="2020-05-09T20:05:00+03:00" class="er">20:05</time><span> </span><span class="gp du er el es et"><div class="hm yw bx yx yy">10<span class="m n ff fg o p q r t bv s dw"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="en bx ep yz aw za" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article><article class="gt zh aw g ar yh yi yj yk"><div class="yl aw oh"><a tabindex="-1" href="/realestate/.premium-1.8828375"><div class="qh qi aw g h"></div></a></div><div class="ym"><a href="/realestate/.premium-1.8828375"><span class="kz zc qj gb zd bm"><span class="" data-test="kicker"><span class="bm">עסקות השבוע</span></span></span><h4 class="kz by ba be yn dk bc bf yo bd yp hl">3 חדרים ב-300 אלף שקל - ו-4 חדרים בפחות מחצי מיליון</h4></a></div><footer class="bx yq yr ys yt yu oz pa"><span class="yv"><span dir="rtl"><address class="kz hm">TheMarker</address></span></span><time dateTime="2020-05-08T07:27:00+03:00" class="er">08.05.20</time><span> </span><span class="gp du er el es et"><div class="hm yw bx yx yy">11<span class="m n ff fg o p q r t bv s dw"> תגובות לכתבה</span></div><svg width="1em" height="1em" viewBox="0 0 256 256" class="en bx ep yz aw za" aria-hidden="true">  <path fill="currentColor" d="M218.5 178h-43v44.9L116.6 178H37.5V55h181v123z"></path></svg></span><span> </span></footer></article></div></section><section class="km qs" data-test="articleLayoutRow"><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="km qs" data-test="articleLayoutRow"><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div></div></div></div></section><section class="km qs" data-test="articleLayoutRow"><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div></div></div></div></section><section class="km qs" data-test="articleLayoutRow"><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div class="u v w x y z"><div class="ab"></div></div></div></div></section><section class="km qs" data-test="articleLayoutRow"><div class="aw qt qu qv qw qx qy"><div class="jp qz ra rb rc rd"></div><div class="jz kn kd ke kp kq re kr rf rg ks kt rh ri rj"><div class="u v w x y z"><div class="ab"></div></div></div></div></section></div><aside class="jl jm aw a jn jo jp jq jr js"><div class="u v w x y z"><div class="ab"><div class="bi bv jt t ah"><div class="zi g zj oh zk zl zm zn al am x zo zp jh zq zr ji jj zs zt zu zv zw zx"><div class="zy ak bs x zz an ao"><div class="ey"><div class="us"></div></div></div><div class="zy ak bs x zz an ao"><div class="ey"><div class="us"><div class="u v w x y z"><div class="ab"></div></div></div></div></div><div class="zy ak bs x zz an ao"><div class="ey"><div class="us"><div class="u v w x y z"><div class="ab"></div></div></div></div></div><div class="zy ak bs x zz an ao"><div class="ey"><div class="us"></div></div></div><div class="zy ak bs x zz an ao"><div class="ey"><div class="us"></div></div></div></div></div></div></div></aside></article></main><div class="g h bm"><div></div></div><div class="g h"><div class="FI_PH"></div><div class="FI_PH"></div></div></div><div></div><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","name":"ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים","headline":"ויכוח בין האוצר לנשיאות הארגונים העסקיים על מענק החזרת עובדים","publisher":{"@type":"Organization","name":"TheMarker","url":"http://www.themarker.com","sameAs":["https://he.wikipedia.org/wiki/TheMarker","https://www.facebook.com/TheMarkerOnline","https://twitter.com/themarker","https://www.youtube.com/user/TheMarkerOnline"],"logo":{"@type":"ImageObject","url":"https://www.themarker.com/tm/images/logos/tm-logo-icon.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.themarker.com/career/1.8833805"},"url":"https://www.themarker.com/career/1.8833805","author":[{"@type":"Person","name":"סיון קלינגבייל","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.495"},{"@type":"Person","name":"עדי דברת-מזריץ","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.498"},{"@type":"Person","name":"אבי וקסמן","sameAs":"https://www.themarker.com/misc/writers/WRITER-1.4632584"}],"description":"מודל התגמול על החזרת עובדים הנשקל באוצר: מענק של כ-6,000 שקל לעובד שיינתן בכמה פעימות למי שיחזיר לפחות 50% מהעובדים ■ נשיאות הארגונים העסקיים: \"יש לתת מענק על כל עובד בגובה השכר הממוצע בכל עסק - 70% עם החזרת העובד, 30% בהמשך\"","datePublished":"2020-05-09T21:02:52+0300","dateModified":"2020-05-09T22:16:00+0300","isAccessibleForFree":"false","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"false","cssSelector":".paywall"},"image":{"@type":"ImageObject","name":"קניון עזריאלי תל אביב","caption":"סניף של המשביר לצרכן בקניון עזריאלי","description":"סניף של המשביר לצרכן בקניון עזריאלי","url":"https://images.haarets.co.il/image/fetch/https://www.haaretz.co.il/polopoly_fs/1.8560936!/image/3925729794.jpg"}}</script></div><script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?flags=gated&amp;unknown=polyfill&amp;features=fetch%2Csmoothscroll%2CObject.entries%2CArray.prototype.entries%2CIntersectionObserver%2CIntersectionObserverEntry%2CArray.prototype.find%2CArray.prototype.findIndex%2CArray.prototype.includes%2CFunction.prototype.name%2CArray.prototype.%40%40iterator%2Cdefault"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/runtime/polyfills-d9238e4f0a0eb84fbafa.js"></script><script async="" data-next-page="/article" src="/_next/static/2.0.1238/pages/article.js"></script><script async="" data-next-page="/_app" src="/_next/static/2.0.1238/pages/_app.js"></script><script async="" src="/_next/static/chunks/c8f7fe3b0e41be846d5687592cf2018ff6e22687.86449d4f32236a9d6350.js"></script><script async="" src="/_next/static/chunks/62.5126e1c846819ec38c98.js"></script><script src="/_next/static/runtime/webpack-d33ae3634db058f8ffc4.js" async=""></script><script src="/_next/static/chunks/framework.06cce30638af03f84855.js" async=""></script><script src="/_next/static/chunks/commons.a235929a52a052cbe010.js" async=""></script><script src="/_next/static/chunks/62b4d02e1bafb62b54b5cedd162b195b43a8e2e2.1b40a41fed9ed34bbef2.js" async=""></script><script src="/_next/static/runtime/main-f48eb7e9d5422e423c77.js" async=""></script><script src="/_next/static/chunks/2e0ee78c43a0578e0bc3565bc403a7dfe7d7b226.33759829dfad33e8bebd.js" async=""></script><script src="/_next/static/chunks/b95d0da76e6867b497c6a8cfaafac2fa2c9aff42.7b3cbea795ee1aa81078.js" async=""></script><script src="/_next/static/chunks/e7b49d7ac4a4c28623adc6953c170ea569396dee.e11bf3ddc9b10def5f0e.js" async=""></script><script src="/_next/static/chunks/653ed9e786447bfcf783a0a93b26bb578993643a.d24f2f57f22dea25c7ed.js" async=""></script><script src="/_next/static/chunks/e68faf8cb0145d9e22ebff259381918ec0c272e1.c9117d3ae55a8e51ebd9.js" async=""></script><script src="/_next/static/chunks/515f15b359ca4b30c18a89dd2259a3978ff7250e.6be0f0c22ecd773f828a.js" async=""></script><script src="/_next/static/chunks/18655713f899d01904310c210f172077813e0f3e.9037a09c3067d899c1de.js" async=""></script><script src="/_next/static/chunks/cbe892b35a2495cfb4da9dcf4ccb45c852974b03.dfb2f55f49bbd23e0999.js" async=""></script><script src="/_next/static/chunks/e93db79ecd87deb4ff773bc082880e7df1b864ff.3cbe16f0dd2824b87542.js" async=""></script><script src="/_next/static/2.0.1238/_buildManifest.js" async=""></script><script src="/_next/static/2.0.1238/_ssgManifest.js" async=""></script></body></html>