
																					

<!DOCTYPE html>
        
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10  home-page has-mh--l" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<script>
		var handleExplorer = false;
		if (localStorage) {
			if (localStorage.htzResp) {
				var lsData = JSON.parse(localStorage.htzResp);
				var now = new Date().getTime();
				if (lsData.ieMessage) {
					if ((localStorage.htzResp.isMessage + 604800000) < now) {
						// More than a week passed since last IE message alert. Show the message and set time to now.
						lsData.ieMessage = now;
						localStorage.htzResp = JSON.stringify(lsData);
						handleExplorer = true;
					}
					else {
						// Less than a week passed since last IE message alert. Don't show the message.
						handleExplorer = false;
					}
				}
				else {
					// First time visiting from IE9. Add ieMessage to localStorage and show IE message alert.
					lsData.ieMessage = now;
					localStorage.htzResp = JSON.stringify(lsData);
					handleExplorer = true;
				}
			}
			else {
				// localStorage is empty. Create the htzResp element and set time and show IE message alert.
				var now = new Date().getTime();
				localStorage.htzResp = JSON.stringify({"ieMessage" : now});
				handleExplorer = true;
			}
		}
		else {
			console.log('Browser does not support localStorage');
			handleExplorer = false;
		}
		if (handleExplorer) {
			alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
		}
	</script>
	<![endif
-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s "
                             xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
      
              
        
    
        
        	    		                
                                            									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 90;
</script>
					      
                	    

      
  
          
   
  

  
      
                                                                
    <div class="js-stat-util-info"
         data-statutilsections="themarker/Realestate/"
         data-statutilcontentid="1.4176359"
         data-statutilispremiumcontent="false">
    </div>


        
        <!-- polhe-fr5 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              
        
    
        
        	    		
	<title>מוכרי הדירות לא בטוחים שהמחירים יעלו - אבל בינתיים ממשיכים לשבת על הגדר - נדל"ן -  TheMarker</title>
<meta name="description" content="מאי הוא החודש השלישי ברציפות שבו מדד yad2–TheMarker מראה כי מחירי הדירות הממוצעים ירדו ב-40% מערי המדגם בלבד - בעוד שרק בשתיים מבין תשע ערי הפריפריה הנבדקות המחירים התמתנו ■ טבריה ורמת השרון מובילות בשיעורי העלייה"/>
<meta name="keywords" content="דיור,  נדל&quot;ן,"/>
<meta name="news_keywords" content="דיור,  נדל&quot;ן,"/>
    	    

      
  
        
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
    <meta property="og:title" content="מוכרי הדירות לא בטוחים שהמחירים יעלו - אבל בינתיים ממשיכים לשבת על הגדר"/>
      <meta property="og:description" content="מאי הוא החודש השלישי ברציפות שבו מדד yad2–TheMarker מראה כי מחירי הדירות הממוצעים ירדו ב-40% מערי המדגם בלבד - בעוד שרק בשתיים מבין תשע ערי הפריפריה הנבדקות המחירים התמתנו ■ טבריה ורמת השרון מובילות בשיעורי העלייה"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.themarker.com/realestate/1.4176359"/>
    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/headline_1200x630/672996272.jpg"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta property="ob:title" content="מוכרי הדירות לא בטוחים שהמחירים יעלו - אבל בינתיים ממשיכים לשבת על הגדר"/>

  <meta property="article:published" itemprop="datePublished" content="2017-06-15T22:23:24+0300" />  <meta property="article:modified" itemprop="dateModified" content="2017-06-15T22:23:00+0300" />    
    <meta property="vr:title" content="מוכרי הדירות לא בטוחים שהמחירים יעלו - אבל בינתיים ממשיכים לשבת על הגדר" />
    <meta property="vr:published_time" content="Thu Jun 15 22:23:24 IDT 2017" />
    <meta property="vr:image" content="https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/headline_1200x630/672996272.jpg" />
    <link rel="publisher" href="https://plus.google.com/100703308833620647697" />


    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content=" @themarker">
    <meta name="twitter:title" content="מוכרי הדירות לא בטוחים שהמחירים יעלו - אבל בינתיים ממשיכים לשבת על הגדר">
    <meta name="twitter:description" content="מאי הוא החודש השלישי ברציפות שבו מדד yad2–TheMarker מראה כי מחירי הדירות הממוצעים ירדו ב-40% מערי המדגם בלבד - בעוד שרק בשתיים מבין תשע ערי הפריפריה הנבדקות המחירים התמתנו ■ טבריה ורמת השרון מובילות בשיעורי העלייה">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/headline_1200x630/672996272.jpg" />

    <!-- FAVICONS -->

    <link rel="shortcut icon" href="http://www.themarker.com/tm/images/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.themarker.com/tm/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.themarker.com/tm/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.themarker.com/tm/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.themarker.com/tm/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.themarker.com/tm/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.themarker.com/tm/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.themarker.com/tm/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.themarker.com/tm/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.themarker.com/tm/images/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#424242">
    <meta name="msapplication-TileImage" content="http://www.themarker.com/tm/images/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.themarker.com/tm/images/browserconfig.xml">

    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.0053_15_06_2017_V1">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/tm/css/resp/screen.css?VersionNumber.0053_15_06_2017_V1">
      <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="TheMarker" />
    <meta  property="fb:app_id" content="52929925921" />
    <link rel="canonical" href="http://www.themarker.com/realestate/1.4176359"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href='http://www.themarker.com/wwwMobileSite/realestate/1.4176359' />

  
    <!--[if lte IE 9]>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-ext.js?VersionNumber.0053_15_06_2017_V1"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-int.js?VersionNumber.0053_15_06_2017_V1"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/async.js?VersionNumber.0053_15_06_2017_V1"></script>
    
              
        
    
        
        	    		          
  
        
              
        
    
        
        	    		                
                                            									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
                	    

          
        	    											<div id="themarker.com.web.maavaron" style="height: 0;" class="js-dfp-ad h-hidden u-is-hidden" data-audTarget="all">
					</div>
							
			    	    

      
  
        
          	    

          
        	    		          
  
        
              
        
    
        
        	    		                
                                            									<!--  
<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

            
            tmo_util.stlPopUnderURL = function(url, specification,Targetwindow,pop){
                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;
                                                
                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                               tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open(url,tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();
                                                }
                                    }
                        }
                       
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }
                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        }           
            
            }
  </script>
-->

					      
                	    

          
        	    		                
                                            									<!-- total media script -->
<script >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</script>

<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

tmo_util.stlPopUnder = function(adcode, specification,Targetwindow,pop,ife,Height,Width){

                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_PopUnderData=adcode
                        tmo_prop.TM_PopUnderHeight=Height;
                        tmo_prop.TM_PopUnderWidth=Width;
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;

                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                                tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open('',tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                myWindow.document.write('<html><head><title>&nbsp;Advertisement</title></head><body marginheight=0 marginwidth=0 leftmargin=0 topmargin=0>'+tmo_prop.TM_PopUnderData+'</body></html>');
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();

                                                }
                                    }
                       }
                        
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }

                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        
                        }
                        
            }
</script>


					      
                	    

          
        	    											<div id="themarker.com.web.popunder" style="height: 0; overflow: hidden;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    	    

      
  
        
          	    

      
  
      
              
        
    
        
        	    		                
                                            									<script>
/** houdini script support all sites. **/
    (function() {
        var houdiniUtil = {
            execute: function() {
        		houdiniUtil.createDfpClass();
				var eventdfpScript = new Event('load');
				document.getElementById('dfpScript').dispatchEvent(eventdfpScript);
                houdiniUtil.loadHoudiniApi('/st/media/sinai/houdini_all.js?version.40');
            },
            loadHoudiniApi: function(src) {
        		//asynchronous
                var script = document.createElement("script");
                script.src = src;
                script.type = "text/javascript";
        		script.async = true; 
                document.getElementsByTagName("head")[0].appendChild(script);
            },
            createDfpClass: function() {
                window.DFP = {};
                window.DFP.default = function(e) {
                    return {
                        config: e
                    }
                }
            },
			is_iPad :function() {
				return navigator.userAgent.match(/iPad/i) != null;
			},
			hideHoudini:function() {
				if (localStorage.hasAdBlock == "true"){
					document.querySelectorAll('[id^="new-"]').forEach(function(e) {
						e.style.display="none";
					});
				}				
			},
            houdiniDecector: function() {
                localStorage.hasAdBlock = localStorage.hasAdBlock || false;
                var http = new XMLHttpRequest();
    		    //asynchronous
                var url = "/dclk/dfp/test/show_all_dfp_ads.js";
                try {
                    http.open("POST", url, true);
                    http.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
                    http.onreadystatechange = function() {
                        if (http.readyState == 4 && http.status == 200) {
							houdiniUtil.hideHoudini();
                            localStorage.hasAdBlock = false;
                        } else{
                            localStorage.hasAdBlock = true;
            			}
                    }
					http.send();
                } catch (e) {}
            },
            init: function() {
				if (window.DFPisActiveAlready != true){ 
					window.DFPisActiveAlready = true;
					window.addEventListener('DOMContentLoaded', function loadAds() {
						houdiniUtil.houdiniDecector();
						if (localStorage.hasAdBlock == "true" && !houdiniUtil.is_iPad()) {
							houdiniUtil.execute();
						}
					})
				}
			}

        }
        houdiniUtil.init();
    })();
</script>
					      
                	    

          
        	    		          
  
        
              
        
    
        
        	    		  
    




      
<!-- DFPDECLATATION TYPE: type1  -->
      



    
<div id="maavaron" class="o-ad--maavaron"></div>
<script async id="dfpScript" src="/tm/js/resp/modules/dfp/dfp.js?VersionNumber.0053_15_06_2017_V1"></script>
<script>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</script>
      
    






<script>
    isHomePage = false;
</script>


      


<script type="text/javascript">
    function closeAdUnitPlazma( ){
        try {
                               
                    							               leaderBoardId = "google_ads_iframe_/9401/TheMarker.com.Web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.realestate_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('themarker.com.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('themarker.com.web.plazma')).empty();
            document.getElementById('themarker.com.web.plazma').id = 'themarker.com.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/themarker.com.web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.realestate', [[728, 90]], 'themarker.com.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'themarker.com.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('themarker.com.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('themarker.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('themarker.com.web.leaderboard.top').style.width = 'auto';
            document.getElementById('themarker.com.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>  
    	    

      
  
        
          	    

          
        	    		                
                                            									<!-- Segment Pixel - IDX / Themarker / Private / Interest / Man-Business&Professionals / PMI / Desktop - DO NOT MODIFY -->
<img class= "h-hidden" src="//ib.adnxs.com/seg?add=7130356&t=2" width="1" height="1" />
<!-- End of Segment Pixel -->
					      
                	    

      
  
        

        <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'http://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'http://stat.haaretz.co.il';
        var frontAlertsDomain = 'http://alerts.haaretz.co.il';
        var praedictaApiDoman = 'http://apifinance.themarker.com';
        var fbAppId = '52929925921';

        
    </script>
    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;

        
                    if(typeof(window.history.replaceState) == "function"){
              try{
                  var search = location.search,
                          hash = location.hash,
                          canonical = "http://www.themarker.com/realestate/1.4176359";
                  var path = canonical + search + hash;

                  window.history.replaceState({"originUrl" : location.href},"", path );
              }catch(e){
                  if(window.console){
                      console.log('Cant replace url with canonical.');
                  }
              }
          }
              </script>



    <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.0053_15_06_2017_V1"></script>
    <script src="/js/js-webshim/minified/polyfiller.js"></script>


      
              
        
    
        
        	    		                
                                            									<!--gemius IR  Article page-->
<script>
document.addEventListener("DOMContentLoaded", function () {
    // Define gemius
    var gemius_identifier = 'BxXr4O8igCJS3C8Igq6EJcdRfUpwfUeYD_H2p9dowH3.L7';

    function gemiusClickTeaser(elem, elemIndex) {    
        var link = elem.getElementsByTagName('a')[0].href;
        var companyName = /\/ir\/([\w\d_-]*)\//.exec(link)[1];
        var articleTitle = elem.getElementsByTagName('span')[0].textContent;        
        gemiusBase([
            'click_tm_board.' + (elemIndex+1) + "=article",
            'company=' + companyName,
            'article_title=' + articleTitle
        ]);

    }

    function gemiusBase(params) {
        if (window.gemius_event) {
            params.unshift('_action_', gemius_identifier);
            gemius_event.apply(window, params);
        }
    }

    function loadGemiusScript() {
        if (!window.gemius_event) {
            var fileref = document.createElement("script");
            fileref.setAttribute("type", "text/javascript");
            fileref.setAttribute("src", "//www.themarker.com/st/media/smadar/gemius.js");
            if (typeof fileref != "undefined") {
                document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }
    }
    loadGemiusScript();

    //  Bind events to elements
    var teasersArray = Array.from(document.querySelectorAll('.investor-relations__lst .js-listitems article'));
    teasersArray.forEach(function (teaser, teaserIndex) {
    teaser.onclick = function() { gemiusClickTeaser(teaser, teaserIndex) };
    });
});
</script>
					      
                	    

          
        	    		          
  
        
              
        
    
        
        	    		                
                                            									<!-- Facebook Conversion Code for Checkouts - Haaretz manui -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031781483946', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031781483946&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
					      
                	    

      
  
        
          	    

          
        	    		                
                                            									<script type="text/javascript" language="javascript">
  (function(){
    //var articleId = location.href.match(/1\.\d+/);
    //var isPremiumArticle = location.href.match(/\.premium-/);
  	//var queryString = location.search;

    var userAgent = navigator.userAgent.toLowerCase();
    var isMobile = !!(userAgent.match(/iphone|blackberry|FBAN|android.*mobile/i));

    if ( isMobile && document.cookie.indexOf("doNotRedirectToMobile=") < 0 && location.search.indexOf('desktop') < 0) {
    	var url = window.location.href;
    	var site = window.location.origin;
    	var suffixUrl = url.substr(site.length);
        var queryurl = location.href.split('?')[1];
        queryurl = (!!queryurl == false)? "":"&" +queryurl;
	  	var isLegalReferer = !!(document.referrer.match(/twitter|facebook|google|bit\.ly|htz\.li|t\.co/i));
   		var ref= ""
        if (document.referrer != "")
       	 {
      		console.log('referer:' + document.referrer);
      		var queryStringPreffix = location.search.indexOf("?")!=-1 ? "&" : "?" ;
      		ref = queryStringPreffix + "referer="+document.referrer;
    	 }
    	if(isLegalReferer){
			var encryptedId = '2E28E198F0C8A64FE2272D347DCFF4C4';
      		if(suffixUrl.indexOf("?")>-1){
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"&v=" +encryptedId + queryurl+ref;
            }else{
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"?v=" +encryptedId + queryurl+ref;
            }
    	}else{
	    	document.location.href = site +"/wwwMobileSite" +suffixUrl+ref;
    	}
    }
  })();
</script>

					      
                	    

          
        	    		                
                                            									<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 741]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a){
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = 'http://a.visualrevenue.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
					      
                	    

          
        	    		                
                                            									<link href="https://plus.google.com/100703308833620647697" rel="publisher" />
					      
                	    

          
        	    		                
                                            									<div itemscope itemtype="http://schema.org/Organization" style="display:none;">
  <a itemprop="url" href="http://www.themarker.com/">Home</a>
  <img itemprop="logo" src="https:/images.haaretz.co.il/polopoly_fs/7.2655217.1317803332!/image/3977573766.png_gen/derivatives/default/3977573766.png" />
</div>
					      
                	    

          
        	    		                
                                            									<!--
<div id="fb-root"></div>
<script>(function(d, s, id) {
 // var js, fjs = d.getElementsByTagName(s)[0];
 // if (d.getElementById(id)) return;
  //js = d.createElement(s); js.id = id;
  //js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=127775787265935";
 // js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=52929925921";
  //fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>-->
					      
                	    

          
        	    		    	    

          
        	    		                
                                            									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
                	    

          
        	    		                
                                            									<meta name="apple-itunes-app" content="app-id=889716490">
					      
                	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
      
      

      </head>
<body>
  
              
        
    
        
        	    		                
                                            									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== 'undefined')
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
                	    

          
        	    		                
                                            									<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TVZTLW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVZTLW');</script>
<!-- End Google Tag Manager -->
					      
                	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              
        
    
        
        	    		                
                                            									<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
	<div class="">
		<div class="promo  island--flush">
			<p class="l-wrapper promo__text">
				<a href="https://www.haaretz.co.il/promotions-page?utm_source=themarker&utm_medium=website-header-banner&utm_content=subscribe&utm_campaign=default">
לקרוא ללא הגבלה, רק עם מינוי דיגיטלי הארץ&nbsp
					<button class="btn btn--tight btn--a">
לגישה מלאה
					</button>
				</a>
			</p>
		</div>
	</div>
</div>
<script>
	if (CookieUtil.getCookie('HtzPusr')) {
		$('#top-prom-ban').addClass('h-hidden');
		}
		else {
		$('#top-prom-ban').removeClass('h-hidden');
	}
</script>

					      
                	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>
  


<header class="l-fluid masthead">
    

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                            </nav>
                    <!-- Sections Nav bar end -->

                                            <!-- Nav button -->
                        <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation" >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                            <span class="h-hidden--to-l">ניווט</span>
                        </button>
                        <!-- Nav button end -->
                    
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" aria-expanded="false" data-slider="mh__search-form">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                    <!-- User Tools -->
                            <div class="mh__tools  mh__controls--b">
                                <button class="js-loggedIn btn--text h-hidden icn--brand" aria-expanded="false" data-slider="header-user-menu">
                                    <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                    <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                    <span class="icn__alt ">תפריט משתמש</span>
                                </button>

                                <a href="/misc/login-page" class="js-loggedOut js-login btn--text icn--brand">
                                    <span class="t-zeta  h-hidden--s-and-m">&nbsp;כניסה</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='כניסה'></i>
									<span class="icn__alt h-hidden--l">כניסה</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                                </a>

                                <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                    <span class="icn__alt ">רשימת קריאה</span>
                                </button>
								
                                <a href="http://finance.themarker.com/PersonalFolder/Index" target="_blank">
                                    <i class="[ btn--icn--c  icn  icn--brand ]" aria-hidden="true" data-icon="G" title="תיק מניות"></i>
                                    <span class="icn__alt ">תיק מניות</span>
                                </a>

                                <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                    <span class="icn__alt ">נגישות</span>
                                </button>
                            </div>
                            <!-- User Tools end -->
                                            </div>

                    <!-- Logo -->
                                        					<a class="[ mh__logo  mh__logo--collapsed    ]" href="/"><span class="h-visually-hidden">TheMarker</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav  role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li><li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">שוק ההון</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markets" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">שוק ההון</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/reports">
                                                <span class="mh__nav__item-title--sub">דו"חות Q1</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/marketmoney">
                                                <span class="mh__nav__item-title--sub">MarketMoney</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/currency">
                                                <span class="mh__nav__item-title--sub">מט"ח וסחורות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/ifrs">
                                                <span class="mh__nav__item-title--sub">IFRS בשטח</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://supermarker.themarker.com/" >
                                            <span class="mh__nav__item-title--sub">סופרמרקר</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">גלובל</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/wallstreet" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">גלובל</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime">
                                                <span class="mh__nav__item-title--sub">מאני טיים</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime2">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 2</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime3">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 3</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">חדשות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/allnews" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">חדשות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news"
			><span class="mh__nav__item-title--sub">כללי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/politics"
			><span class="mh__nav__item-title--sub">פוליטי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/education"
			><span class="mh__nav__item-title--sub">חינוך</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/macro"
			><span class="mh__nav__item-title--sub">תעשייה ומקרו</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/law"
			><span class="mh__nav__item-title--sub">דין וחשבון</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/career"
			><span class="mh__nav__item-title--sub">קריירה</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/advertising"
			><span class="mh__nav__item-title--sub">מדיה ושיווק</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo"
			><span class="mh__nav__item-title--sub">דינמו</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo/cars"
			><span class="mh__nav__item-title--sub">רכב</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/opinion"
			><span class="mh__nav__item-title--sub">זירת הדעות</span></a>                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://www.themarker.netoneto.co.il" >
                                            <span class="mh__nav__item-title--sub">זירת הקניות</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">נדל"ן</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/realestate" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">נדל"ן</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/yad2">
                                                <span class="mh__nav__item-title--sub">מחירי דירות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/mortgage">
                                                <span class="mh__nav__item-title--sub">משכנתא</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/tama38">
                                                <span class="mh__nav__item-title--sub">תמ"א 38</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://www.themarker.com/labels/realestate" >
                                            <span class="mh__nav__item-title--sub">נדל"ן בחו"ל</span>
                                        </a>
                                    </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://www.themarker.com/labels/urban" >
                                            <span class="mh__nav__item-title--sub">התחדשות עירונית</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">TechNation</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/technation" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">TechNation</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/startup">
                                                <span class="mh__nav__item-title--sub">איך להקים סטארט-אפ</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/techtime">
                                                <span class="mh__nav__item-title--sub">טקטיים</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">צרכנות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/consumer" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">צרכנות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/consumer/tourism">
                                                <span class="mh__nav__item-title--sub">תיירות</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/smb">
                                        <span class="mh__nav__item-title">עושים עסק</span>
                                    </a>
                                </li>
                                                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">MarkerTV</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/tv" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">MarkerTV</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			title="ThaMarker Youtube"
			href="http://www.youtube.com/user/TheMarkerOnline?"
		    	target="_blank"
    	><span class="mh__nav__item-title--sub">ThaMarker Youtube</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/markets">
                                                <span class="mh__nav__item-title--sub">שוק ההון</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/wallstreet">
                                                <span class="mh__nav__item-title--sub">גלובל</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/hitech">
                                                <span class="mh__nav__item-title--sub">Tech</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/consumer">
                                                <span class="mh__nav__item-title--sub">צרכנות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/realestate">
                                                <span class="mh__nav__item-title--sub">נדל"ן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/career">
                                                <span class="mh__nav__item-title--sub">קריירה</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/advertising">
                                                <span class="mh__nav__item-title--sub">מדיה ופרסום</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/cars">
                                                <span class="mh__nav__item-title--sub">רכב</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">Markerweek</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markerweek" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">Markerweek</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/thisweek">
                                                <span class="mh__nav__item-title--sub">השבוע/ גיא רולניק</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/silver-platter">
                                                <span class="mh__nav__item-title--sub">מגש הכסף</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/magazine">
                                        <span class="mh__nav__item-title">מגזין TheMarker</span>
                                    </a>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/themarker-women">
                                        <span class="mh__nav__item-title">TheMarker Women</span>
                                    </a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                            <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">כנסים </span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/labels/conferences" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">כנסים </span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/nadlan-2017">
                                                <span class="mh__nav__item-title--sub">ועידת הערים המתחדשות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-2017">
                                                <span class="mh__nav__item-title--sub">ועידת פיננסים 2017 </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/digital-16">
                                                <span class="mh__nav__item-title--sub">ועידת הדיגיטל של TheMarker</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/nazareth-2016">
                                                <span class="mh__nav__item-title--sub">הוועידה הכלכלית של החברה הערבית</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/calcala-2016">
                                                <span class="mh__nav__item-title--sub">ועידת TheMarker לכלכלה וחברה</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/tashtiot-2016">
                                                <span class="mh__nav__item-title--sub">ועידת תחבורה, תשתיות ונדל"ן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/health">
                                                <span class="mh__nav__item-title--sub">ועידת הבריאות של TheMarker</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/inno-2016">
                                                <span class="mh__nav__item-title--sub">חדשנות-2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/2020">
                                                <span class="mh__nav__item-title--sub">תחזיות 2020</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/shitofit-2016">
                                                <span class="mh__nav__item-title--sub">כלכלה שיתופית 2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-2016">
                                                <span class="mh__nav__item-title--sub">ועידת פיננסים 2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-themarker">
                                                <span class="mh__nav__item-title--sub">  פיננסים 2015</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/digital-themarker">
                                                <span class="mh__nav__item-title--sub">ועידת הדיגיטל 2015</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                <li class="mh__nav__item">
                                    <a href="http://www.themarker.com/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://finance.themarker.com">
                                        <span class="mh__nav__item-title">Finance</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.co.il" target="_blank">
                                        <span>הארץ</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item" role="menuitem">
                                    <a href="http://cafe.themarker.com/" target="_blank">
                                        <span>TheMarker Cafe</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה<span id="readinglist-count" class="js-counter"></span></h2>
                        <button class="h-fl" data-slider="header-reading-list">
                            <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                            <span class="icn__alt">סגור</span>
                        </button>
                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <button class="btn btn--normal mh__drop-down__btn js-login">התחברות</button>
                                <button class="btn btn--normal btn--positive js-register">הרשמה</button>
                            </div>
                        </div>
                    </div>
                    <a href="/personal-area/reading-list" class="btn--icn__text h-hidden h-mt js-show-on-logged-in">לרשימת הקריאה המלאה לחצו כאן</a>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
			href="/personal-area/newsletter"
	    		>עדכונים בדוא"ל</a>                                </li>
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			title="&#1492;&#1488;&#1494;&#1493;&#1512; &#1492;&#1488;&#1497;&#1513;&#1497;"
			href="/personal-area"
	    		>האזור האישי</a>                                </li>
                                                        <li class="t-zeta">
                                <button class="js-logout c-secondary">התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:acessbility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
</header>
<!-- Masthead end -->


    	    

          
        	    		                
                                            									<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined') {localStorage.apdAdmin = 1;}}
	var adminMode = ((typeof(Storage) == 'undefined') || (localStorage.apdAdmin == 1));
	window.apd_options = {
	 "accelerate": 0,
	 "dynamicElements": 1,
	 "websiteId": 5338
	};
	(function() {
		var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		if(adminMode){
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		}
		else{
			apd.src = (('https:' == document.location.protocol || window.parent.location!=window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
	})();
</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
                	    

          
        	    		                
                                            									<div class="closeTapet" style = "margin-right: -138px; margin-bottom: -8px;display: none;opacity: 0.8;;">
  <img src= "//www.themarker.com/dclk/close_button.jpg" width= "30" height= "30"></img>
</div>
					      
                	    

          
        	    		          
  
        
              
        
    
        
        	    		                
                                            									<!--  
<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

            
            tmo_util.stlPopUnderURL = function(url, specification,Targetwindow,pop){
                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;
                                                
                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                               tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open(url,tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();
                                                }
                                    }
                        }
                       
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }
                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        }           
            
            }
  </script>
-->

					      
                	    

          
        	    		                
                                            									<!-- total media script -->
<script >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</script>

<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

tmo_util.stlPopUnder = function(adcode, specification,Targetwindow,pop,ife,Height,Width){

                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_PopUnderData=adcode
                        tmo_prop.TM_PopUnderHeight=Height;
                        tmo_prop.TM_PopUnderWidth=Width;
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;

                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                                tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open('',tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                myWindow.document.write('<html><head><title>&nbsp;Advertisement</title></head><body marginheight=0 marginwidth=0 leftmargin=0 topmargin=0>'+tmo_prop.TM_PopUnderData+'</body></html>');
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();

                                                }
                                    }
                       }
                        
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }

                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        
                        }
                        
            }
</script>


					      
                	    

          
        	    											<div id="themarker.com.web.popunder" style="height: 0; overflow: hidden;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    	    

      
  
        
          	    

      
  
        

    <div class="l-fluid" >
    
              
        
    
        
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper l-fluid" >
    	<div class="ribbon bg">
    		<div class="ribbon__nav--prev">
    			<button class="btn--nav btn--nav-a js-ribbon-prev">
    				<i aria-hidden="true" class="icn--g" data-icon="}"></i><span class="icn__alt">הקודם</span>
    			</button>
    		</div>
    		<div class="ribbon__viewport js-ribbon-viewport">
    			<div class="ribbon__strip js-ribbon-strip"></div>
    		</div>
    		<div class="ribbon__nav--next">
    			<button class="btn--nav btn--nav-a js-ribbon-next">
    				<i aria-hidden="true" class="icn--g" data-icon="{"></i><span class="icn__alt">הבא</span>
    			</button>
     		</div>
    	</div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">{content.title}</h3>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" tabindex="-1">
		<article class="media--small media--middle">
			<figure class="media__fig">
				<img src="{content.image}" class="" alt="{content.a11yDescription}" title="{content.imgTitle}" />
 			</figure>
			<div class="media__content"><h4 class=" h-ellipsis t-milli--3lines">{content.title}</h4></div>		
		</article>
 	</a>
</script>
<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_73648681,
    	template : 'template-osaka'
	});
});
</script>    	    

          
        	    		            
    <div class='h-hidden' >
  
        
              
        
    
        
        	    		
<div class="outbrain-wrapper  " style="">
									<style>
.h-outbrain{
	color: #ccc;
	font-size: 10px;
  	font-family: Arial;
  	display: inline-block;
  	direction: ltr;
  	position: relative;
  	padding-right: 20px	
}
.h-outbrain:after{
    width: 16px;
  	height: 16px;
  	content: '';
  	background: url('//widgets.outbrain.com/images/widgetIcons/ob_logo_16x16.png') no-repeat center top;  
  	position: absolute;
  	right: 0;
  	top: -2px;
}
.h-outbrain:hover:after{
	background-position: center -16px;
}
</style>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){  	   
       OBR.extern.callRecs({
            permalink:"http://www.themarker.com/realestate/1.4176359",
            installationKey: "THEMA156KEJ20O1N23B59L29D",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
    });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section" id="osaka-outbrain">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">מרחבי הרשת | <a  href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;" onclick="OBR.extern.callWhatIs('http://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false" class="h-outbrain">Recommended by</a></h3>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-ob-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" target="@@if(content.same_source=='false',_blank,_self)" tabindex="-1">
		<article class="[ media--small media--middle ]  teaser--outbrain">
			<figure class="media__fig">
				<img src="{content.thumbnail.url}" class="" alt="" title="" />
 			</figure>
			<div class="media__content">
				<h4 class=" h-ellipsis t-milli--3lines">
					<span>@@if(content.same_source=='false',<span class="c-secondary">{content.source_name}</span>) {content.content}</span>
				</h4>
			</div>		
		</article>
 	</a>
</script>
</div>
    	    

      
  
        
    </div>
          	    

          
        	    		          
  
        
              
        
    
        
        	    											<div id="themarker.com.web.ruler" style="position: fixed;width: 100%;z-index: 9999;bottom: 0;" class="js-dfp-ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    											<div id="themarker.com.web.halfpage.floating_x" style="width:0px;height:0px;overflow:hidden;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		          <div class="topSectionBanners xx xx--c" style="width: 100%; font-size: 0; text-align: center;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="" align="center">
          
  
        
              
        
    
        
        	    											<div id="themarker.com.web.plazma" style="vertical-align: top;display:inline-block;" class="js-dfp-ad js-dfp-resp-refresh js-plazma placeholder--90--m-to-xl placeholder--60--s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		              <div class="topSectionBanners" style="width: 100%; font-size: 0; text-align: center;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="top_banners" align="center">
          
    <div style='display: inline-block;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="בבל אופיס 365  כחול "   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=140413754&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4198837.1497260639!/image/476468411.jpg_gen/derivatives/default/476468411.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          <div class="cb h-cb"></div> </div> </div>
      	    

      
  
        
          <div class="cb h-cb"></div></div> </div>
      	    

      
  
        
          	    

          
        	    		    	    

          
        	    		    	    

      
  
        </div>
  <div id="fb-root"></div>
<script src="//connect.facebook.net/en_US/all.js"></script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '52929925921',
            status: true,
            xfbml: true
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=52929925921";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="http://www.themarker.com/st/c/prod/resources/js/facebook/facebook.js"></script>

<div  class="l-fluid">
    <div class="l-wrapper   has-l-fixed-column">
        <div class="l-main-wrapper">
            <main data-back="art__sl--c" class="l-main">
                <article class="article  has-l-fixed-column" >
                                      
              
        
    
        
        	    		<nav itemscope itemtype="http://schema.org/BreadcrumbList" class="t-crumbs t-sec-head t-sec-head--a" role="navigation">
	    	        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
        		        			<a href="/realestate" itemprop="item">
                  <span itemprop="name">נדל"ן</span>
                  <meta itemprop="position" content="1" />
              </a>
    			    			</span>
    		        
			</nav>    	    

          
        	    		<!-- articleheader_tm.vm -->
		<!-- versionContentId:1.4176359.1497554600 -->
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"
        itemid="http://www.themarker.com/realestate/1.4176359"
        content="http://www.themarker.com/realestate/1.4176359" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="TheMarker">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.themarker.com/tm/images/logos/tm-logo--small.v1.png"/>
      </span>

            <link itemprop="sameAs" href="https://www.facebook.com/TheMarkerOnline/">
        <link itemprop="sameAs" href="https://he.wikipedia.org/wiki/TheMarker">
        <link itemprop="sameAs" href="https://twitter.com/themarker">
        <link itemprop="sameAs" href="https://www.youtube.com/user/TheMarkerOnline">
        <meta itemprop="url" content="http://www.themarker.com"/>
</div>
  <header >
          <h1 itemprop="headline" class="h-mb--xxtight">מוכרי הדירות לא בטוחים שהמחירים יעלו - אבל בינתיים ממשיכים לשבת על הגדר</h1>
      <p itemprop="description" class="t-delta h-mb--xxtight">מאי הוא החודש השלישי ברציפות שבו מדד yad2–TheMarker מראה כי מחירי הדירות הממוצעים ירדו ב-40% מערי המדגם בלבד - בעוד שרק בשתיים מבין תשע ערי הפריפריה הנבדקות המחירים התמתנו ■ טבריה ורמת השרון מובילות בשיעורי העלייה</p>
              <div class="art__info">
        <div class="js-art__info__overlay js-art-follow js-art__info__overlay--follow art__info__overlay t-milli">
    <div class="art__info__overlay__content">
        <p>הינך עוקב בהצלחה אחרי <strong>אריק מירובסקי</strong>.</p>
        <p>ניתן לראות עדכונים על כתבות חדשות בעמוד <a href="/personal-area/haaretz-sheli" class="t-txt-link">הארץ
            שלי</a></p>
    </div>
    <button class="js-follow-close art__info__close icn--brand">
        <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        <span class="icn__alt ">סגור</span>
    </button>
</div>
<div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay"
     id="newsletter-alert-element">
    <div class="art__info__overlay__content has-button" id="art_subscribe_form">
        <!-- content here -->
        <form method="post" class="form media" id="newsletter-alert-form"
              onsubmit="NewsletterUtil.alertsSubscribe();return false;">
                                                                  <h4 class="media__fig t-milli">שלח התראה על כל כתבה חדשה <br/>
                של אריק מירובסקי

            </h4>
            <div class="media__content" id="media-content-container">
                <label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>
                <input id="author-newsletter-email" name="email" type="email" class="form__input required email"
                       aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note"
                       placeholder="דוא&quot;ל">
                <div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>
                                            <input type="hidden" name="newsletterId" value="1.443"/>
                                                  <input type="hidden" name="type" value="writers_tm"/>
                                          </div>
            <button class="[ btn btn--large ]  art__follow__submit" type="submit">שלח</button>
        </form>
    </div>
    <button class="js-follow-close art__info__close icn--brand">
        <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
        <span class="icn__alt ">סגור</span>
    </button>
</div>
<div class="js-newsletter--popup newsletter--popup  modal-wrapper h-hidden" data-newsletterId="1.443" data-isauthorchecked = "true">
    <div class="modal h-tac" id="newslettersuggestion" role="dialog" tabindex="0">
        <div class="htzs__notifications">1</div>
        <i class="icn icn--f newsletter--popup--icn" aria-hidden="true" data-icon="n"></i>
        <i class="icn icn--b icn--brand newsletter--popup--logo" data-icon="H" aria-hidden="true"></i>
        <h3 class="h-tac c-brand">קוראים את אריק מירובסקי?</h3>
        <div class="modal__body">
            <p class="h-mb c-brand">הירשמו כאן ותקבלו התראה במייל על כל כתבה חדשה</p>
            <form id="frm-informNewsletter" method="post" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">
                <div class="js-validation-wrapper form__field">
                    <label id="frmInformUser_userName-lbl" class="h-visually-hidden" for="email">דוא"ל</label>
                    <input id="email-newsletter-popup" name="email" type="email" required
                           class="form__input required email h-mb--xtight" aria-labelledby="frmInformUser_userName-lbl"
                           aria-describedby="frmLogin_userName-message" placeholder="דוא&quot;ל">
                    <input type="hidden" name="newsletterId" value="1.443">
                    <input type="hidden" name="type" value="writers_htz">
                    <div id="frmInformUser_userName-error" class="form__note form-is-error js-validation-error"></div>
                    <div class=" h-tac h-mb--xtight submit">
                        <button class="btn  h-ms--xxtight js-newsletter-alerts" type="submit">שלח</button>
                    </div>
                    <span id="js-newsletter-suggestion-close" class="newsletter-suggestion-close"
                          onclick="NewsletterUtil.closeNewsletterPoup()">לא כרגע</span>
                </div>
            </form>
        </div>
    </div>
</div>
<script>
    var firstpopupAlert = '<div class= "promo bg-brand js-newsletter--ruler newsletter--ruler" id="art_subscribe_form--ruler">' +
            '<i class="[ btn--icn  icn ] newsletter-close-button js-newsletter-close-button" aria-hidden="true" data-icon="x" title="סגור" style=""></i>'+
            '<div class="container">' +
            '<div class="htzs__notifications" >1</div>' +
            '<i class="icn icn--f " aria-hidden="true" data-icon="n" ></i>' +
            '<form method="post"  class="form media" id="newsletter-alert-form" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">' +
            '<i class="icn icn--h icn--brand newsletter-logo" data-icon="H" aria-hidden="true" ></i>' +
            '<h4 class="media__fig " >קוראים את אריק מירובסקי?</h4>' +
            '<h4 class="media__fig h-mb--xtight"> הרשמו כאן וקבלו התראה במייל על כל כתבה חדשה</h4>' +
            '<div class="media__content" id="newsletter-media-content-container">' +
            '<label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>' +
            '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email" aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note" placeholder="דוא&quot;ל">' +
            '<div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>' +
            '<input type="hidden" name="newsletterId" value="1.443">' +
            '<input type="hidden" name="type" value="writers_htz">' +
            '</div>' +
            '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit">שלח</button>' +
            '</form>' +
            '</div>' +
            '</div>'
</script>
		    <div class="h-fr">
	<div class="t-byline">
			<address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><a class="js-stat-util-info" data-statutil-writer="אריק מירובסקי" rel="author" itemprop="sameAs" href="/misc/writers/1.443"><span
  itemprop="name">אריק מירובסקי</span></a></address>				        	   <div class="h-dib has-tooltip art__follow">
      <button class="js-art__follow art__follow" data-gatm-event="insiteTrack" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>התראות במייל</button>
      
  </div>
  
  				<div>
			<meta property="article:published" itemprop="datePublished" content="2017-06-15T22:23:24+0300" />    <meta property="article:modified" itemprop="dateModified" content="2017-06-15T22:23:00+0300" />
		            <time datetime="Thu Jun 15 22:23:24 IDT 2017" itemprop="datePublished">15.06.2017 22:23</time>
    						</div>
		 </div>
		 </div>



 
        	
	
			    
		

<div class="art__tools"><div class="persp-header art__tool"><button id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.4176359" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn  icn icn--a" aria-hidden="true" data-icon="R"></i></button></div>  			
		<a href="#article-comments"  class="art__tool" title="לתגובות"> <i class="btn--icn  icn icn--a" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=http://www.themarker.com/realestate/1.4176359','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.4176359'); return false" class="art__tool"><span class="js-share-count icn--facebook" id = "share_count_1.4176359"></span><i class="btn--icn  icn icn--a icn--facebook" aria-hidden="true"  data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>

<script>
	jQuery.get("https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=http://www.themarker.com/realestate/1.4176359&format=json", function (data) {
        var facebookCount = (data.share && data.share.share_count) || 0;
		if (facebookCount != 0 ) { 
			/*$('.art__tools .js-share-count').html(facebookCount);*/
				$(document.getElementById('share_count_1.4176359')).html(facebookCount);
		}
	});
</script>      </div>
  </header>

                                                                                                                                                                                                                                          
      
            

    

    <figure class="pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    
            
            

      <picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/landscape_1362x766/672996272.jpg' media="only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/landscape_1105/672996272.jpg' media="only screen and (min-width: 45.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/landscape_1868x1051/672996272.jpg' media="only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 45.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/regular_640x370/672996272.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/landscape_1362x766/672996272.jpg' media="only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/landscape_1105/672996272.jpg' media="only screen and (min-width: 71.875em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/landscape_1868x1051/672996272.jpg' media="only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 71.875em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/landscape_660x383/672996272.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img title='טבריה. זינוק חודשי של 5.3% במחירי הדירות' height='' alt='טבריה. זינוק חודשי של 5.3% במחירי הדירות' width='' src='https://images.haaretz.co.il/polopoly_fs/1.4176353.1497534544!/image/672996272.jpg_gen/derivatives/regular_640x370/672996272.jpg' />  </picture>
              <figcaption class="class="""><span  aria-hidden="true">טבריה. זינוק חודשי של 5.3% במחירי הדירות</span><span class="pic__credit">גיל אליהו</span></figcaption>                      <meta itemprop="url" content="https://images.haaretz.co.il/polopoly_fs/1.4176353!/image/672996272.jpg_gen/derivatives/regular_640x370/672996272.jpg">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="370">
    </figure>
          



      	    

      
  
                                             <div class="has-l-article__entry h-group">
                        <div class="l-article__entry-wrapper">
                            <div class="l-article__entry" >
                                  							
              
        
    
        
        	    		
				
				
			    	    

          
        	    		
  
                    <!-- versionContentId:1.4176359.1497554600 -->
  
        <section class="article__entry h-group">
                      
                
                          
      
            
      
                              <p class='t-body-text'>הערים המובילות בעליית מחירי הדירות בחודש שעבר הן טבריה, שבה המחירים קפצו ב&ndash;5.3%, ורמת השרון, שבה הם טיפסו ב&ndash;3.8% - כך עולה ממדד yad2&ndash;TheMarker לחודש מאי. הנתונים מראים כי מוכרי הדירות נמצאים על הגדר, וככל הנראה אינם סבורים כי המחירים יוסיפו לעלות, אבל גם אינם ממהרים להוריד אותם.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>מאי הוא החודש השלישי ברציפות שבו בכ&ndash;40% מהערים המשתתפות במדגם (14 ערים מתוך 36) צללו המחירים הממוצעים של דירות למכירה. עם זאת, ירידות המחירים האלה עדיין נמוכות מאלה שהתרחשו בשני אירועים בולטים בעבר &mdash; <a href="http://www.themarker.com/misc/tags/1.669962">המחאה החברתית</a> ב&ndash;2011 והציפיות שליוו את קידום <a href="http://www.themarker.com/realestate/1.2498130">תוכנית מע&quot;מ 0%</a> ב&ndash;2014 &mdash; אז מספר הערים שבהן חלה ירידת מחירים חצה את ה&ndash;50%.
                      </p>
                                                                                  
                              	







<figure class="pic pic--b" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

    <img data-src='https://images.haaretz.co.il/polopoly_fs/1.4176836.1497536817!/image/561439733.png_gen/derivatives/landscape_625/561439733.png' title='.' data-sizes='auto' height='' alt='.' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4176836.1497536817!/image/561439733.png_gen/derivatives/size_468xAuto/561439733.png 468w,https://images.haaretz.co.il/polopoly_fs/1.4176836.1497536817!/image/561439733.png_gen/derivatives/size_640xAuto/561439733.png 640w,https://images.haaretz.co.il/polopoly_fs/1.4176836.1497536817!/image/561439733.png_gen/derivatives/size_748xAuto/561439733.png 748w,https://images.haaretz.co.il/polopoly_fs/1.4176836.1497536817!/image/561439733.png_gen/derivatives/size_936xAuto/561439733.png 936w,https://images.haaretz.co.il/polopoly_fs/1.4176836.1497536817!/image/561439733.png_gen/derivatives/size_1496xAuto/561439733.png 1496w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_625/1848364242.png' />      <figcaption class="pic__caption"><span  aria-hidden="true">.</span></figcaption>        <meta itemprop="url" content="https://images.haaretz.co.il/polopoly_fs/1.4176836.1497536817!/image/561439733.png_gen/derivatives/regular_640x370/561439733.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="370">
</figure>



                                            
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'><a href="http://www.themarker.com/misc/tags/1.2284035">מדד yad2&ndash;TheMarker</a> מתבסס על חוכמת ההמונים. בניגוד למדדים אחרים, הוא אינו מייצג שינויי מחירים אלא שינויים באווירה. הוא נועד לבחון ציפיות של בעלי דירות המציעים אותן למכירה ב&ndash;36 הערים המשתתפות במדד, באמצעות המחירים הנדרשים (בניכוי מחירים חריגים ונכסים צמודי קרקע). במדד מחשבים את היחס בין מספר הערים שבהן ירדו המחירים הנדרשים לבין מספר הערים שבהן הם עלו.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>הניסיון מלמד כי בזמנים שבהם בעלי הדירות סוברים כי מחירי הדירות צפויים לרדת, הם מפחיתים בהתאם את המחירים כדי למכור אותן במהירות. לפיכך, במצבים כאלה חלות ירידות מחירים בערים רבות במדד. לעומת זאת, כשמחירי הדירות נוטים לעלות באופן מתון, כמו בתקופה האחרונה, שיעור הערים שבהן חלות ירידות מחירים נע בין 20% ל&ndash;40%. כששיעור הערים שבהן יורדים המחירים נמוך מ&ndash;20%, ההערכות הן כי בעלי הדירות סבורים במידה גבוהה של ביטחון כי מחירי הדירות יעלו. כך למשל, קרה בחודשים שקדמו לפרוץ המחאה החברתית ב&ndash;2011. לפיכך, עם ירידות מחירים בכמעט 40% מהערים &mdash; השוק נמצא במצב ביניים.
                      </p>
                                                                                  
                              	







<figure class="pic pic--b" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

    <img data-src='https://images.haaretz.co.il/polopoly_fs/1.4176835.1497536800!/image/1171873672.png_gen/derivatives/landscape_625/1171873672.png' title='.' data-sizes='auto' height='' alt='.' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4176835.1497536800!/image/1171873672.png_gen/derivatives/size_468xAuto/1171873672.png 468w,https://images.haaretz.co.il/polopoly_fs/1.4176835.1497536800!/image/1171873672.png_gen/derivatives/size_640xAuto/1171873672.png 640w,https://images.haaretz.co.il/polopoly_fs/1.4176835.1497536800!/image/1171873672.png_gen/derivatives/size_748xAuto/1171873672.png 748w,https://images.haaretz.co.il/polopoly_fs/1.4176835.1497536800!/image/1171873672.png_gen/derivatives/size_936xAuto/1171873672.png 936w,https://images.haaretz.co.il/polopoly_fs/1.4176835.1497536800!/image/1171873672.png_gen/derivatives/size_1496xAuto/1171873672.png 1496w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.1087122.1491381243!/image/1848364242.png_gen/derivatives/landscape_625/1848364242.png' />      <figcaption class="pic__caption"><span  aria-hidden="true">.</span></figcaption>        <meta itemprop="url" content="https://images.haaretz.co.il/polopoly_fs/1.4176835.1497536800!/image/1171873672.png_gen/derivatives/regular_640x370/1171873672.png">
    <meta itemprop="width" content="640">
    <meta itemprop="height" content="370">
</figure>



                                            
      
                          
                                                      
                                        
                                
                          
                          
        
                                          
        <style>
    .scroll-bar.vertical {
        border-top-left-radius: 10px;
        border-top-right-radius: 10px;
        border-bottom-left-radius: 10px;
        border-bottom-right-radius: 10px;
    }
</style>


      
                
                          
      
            
      
                              <p class='t-body-text'><span class="bg-brand--d"><strong>הירידה הגדולה באזור תל אביב &mdash; בהרצליה</strong></span>
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>בחמש ערים מתוך התשע שנסקרות באזור תל אביב, טיפסו מחירי הדירות הממוצעים &mdash; ובראשן רמת השרון, שבה נמצאה העלייה השנייה בגובהה בחודש שעבר. המחירים המבוקשים על דירות בעיר עלו ב&ndash;3.8%, ל&ndash;2.07 מיליון שקל בממוצע לדירת 3 חדרים, ו&ndash;2.9 מיליון שקל לדירת 4 חדרים.
                      </p>
                                                                  
      
                          
                                                                                        									<div id="themarker.com.web.inread" style="" class="js-dfp-ad h-cb h-mb h-hidden" data-audTarget="all">
					</div>
							
			                                                            
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>בתל אביב המחירים האמירו ב&ndash;1.7%, ל&ndash;2.58 מיליון שקל בממוצע לדירת 3 חדרים, ו&ndash;3.64 מיליון שקל לדירת 4 חדרים. בשתי השכנות, גבעתיים ורמת גן, חלו שינויים מזעריים בכיוונים הפוכים: בעוד ברמת גן המחירים טיפסו ב&ndash;0.2%, ל&ndash;1.9 מיליון שקל בממוצע לדירת 3 חדרים, ול&ndash;2.68 מיליון שקל לדירת 4 חדרים, בגבעתיים חלה ירידה של 0.3%, ל&ndash;2.09 מיליון שקל בממוצע לדירת 3 חדרים, ו&ndash;2.95 מיליון שקל לדירת 4 חדרים.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>בחולון עלו מחירי הדירות בשיעור של 1.6%, ל&ndash;1.5 מיליון שקל בממוצע לדירת 3 חדרים, ו&ndash;2.12 מיליון שקל לדירת 4 חדרים. בבת ים, לעומת זאת, המחירים ירדו ב&ndash;0.3%, כך שדירת 3 חדרים עלתה במאי 1.47 מיליון שקל בממוצע, ואילו דירת 4 חדרים עלתה 2.07 מיליון שקל. הירידה הבולטת בחודש שעבר באזור תל אביב היתה בהרצליה, שבה המחירים נפלו ב&ndash;1.3% ל&ndash;1.78 מיליון שקל לדירת 3 חדרים בממוצע, ול&ndash;2.52 מיליון שקל לדירת 4 חדרים.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>ברוב הערים הנמצאות במעגל החיצוני לתל אביב שנבדקות במדד &mdash; רובן בשפלה בדרום והשרון בצפון &mdash; המחירים טיפסו במאי. ברמלה חלה העלייה הגדולה ביותר באזור &mdash; 2.4%. מחיר ממוצע של דירת 3 חדרים היה במאי 1.11 מיליון שקל בממוצע, ומחיר דירת 4 חדרים היה 1.57 מיליון שקל. באשדוד המחירים זינקו ב&ndash;1.8%, ל&ndash;1.17 ו&ndash;1.65 מיליון שקל לדירות 3 ו-4 חדרים בהתאמה. בכפר סבא מחירי הדירות המבוקשים עלו ב&ndash;1.4%, ל&ndash;1.43 מיליון שקל ו&ndash;2.02 מיליון שקל בממוצע לדירות 3 ו&ndash;4 חדרים בהתאמה. המחירים בחדרה טיפסו בשיעור זהה, ל&ndash;969 אלף שקל ול&ndash;1.37 מיליון שקל בממוצע לדירות 3 ו&ndash;4 חדרים בהתאמה.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>לעומתן, בהוד השרון &mdash; שבה המחיר הממוצע של דירת 3 חדרים היה 1.44 מיליון שקל בחודש שעבר, ומחיר דירת 4 חדרים היה 2.04 &mdash; אירעה ירידה של 1.3%. ברעננה המחירים ירדו ב&ndash;1.1%, ל&ndash;1.52 מיליון שקל בממוצע לדירת 3 חדרים ו&ndash;2.14 מיליון שקל לדירת 4 חדרים. גם ברחובות המחירים ירדו &mdash; דירת 3 חדרים עלתה בחודש שעבר 1.32 מיליון שקל בממוצע, ואילו דירת 4 חדרים עלתה 1.85 מיליון שקל &mdash; התמתנות של 1%.
                      </p>
                                                                  
      
                          
                                                                                        									<div id="themarker.com.web.inread.2" style="" class="js-dfp-ad h-cb h-mb advert__content--c h-hidden" data-audTarget="all">
					</div>
							
			                                                            
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'><span class="bg-brand--d"><strong>קפיצה של 1.8% במחירי הדירות בחיפה</strong></span>
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>באזור חיפה והקריות התחלקו הערים שבהן עלו וירדו המחירים באופן שווה. בחיפה המחירים ניתרו ב&ndash;1.8%, ל&ndash;968 אלף שקל בממוצע לדירת 3 חדרים ו&ndash;1.37 מיליון שקל לדירות 4 חדרים. בקרית אתא עלו המחירים ב&ndash;1%: 721 אלף שקל ו&ndash;1.02 מיליון שקל לדירות 3 ו&ndash;4 חדרים בהתאמה. ואילו בשתי הקריות הסמוכות, ביאליק ומוצקין, התרחשו ירידות של 0.8% ושל 1.5% בהתאמה: מחיר דירת 3 חדרים בקרית ביאליק היה 850 אלף שקל בממוצע, ומחיר דירת 4 חדרים היה 1.2 מיליון שקל; במוצקין התמתנו המחירים ל&ndash;883 אלף ול&ndash;1.25 מיליון שקל בממוצע לדירות 3 ו&ndash;4 חדרים בממוצע.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>באופן מפתיע, רק בשתיים מבין תשע ערי הפריפריה הנבדקות במדד חלו ירידות מחירים, שתיהן בצפון: כרמיאל ועכו. בראשונה המחירים ירדו ב&ndash;0.8%, ל&ndash;792 אלף שקל בממוצע לדירת 3 חדרים ו&ndash;1.12 מיליון שקל לדירת 4 חדרים; ואילו בשנייה המחירים התמתנו ב&ndash;0.5%, ל&ndash;706 אלף שקל בממוצע לדירת 3 חדרים, ול&ndash;995 אלף שקל לדירת 4 חדרים.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>בטבריה המחירים קפצו בשיעור הגבוה ביותר במדד הנוכחי &mdash; 5.3% &mdash; ל&ndash;593 אלף שקל בממוצע לדירת 3 חדרים ול&ndash;837 אלף שקל לדירת 4 חדרים. מחירי הדירות בעיר הם הזולים ביותר במדגם (7,607 שקל למ&quot;ר), וזאת אחת הסיבות לכך שתנודות המחירים בה קיצוניות בדרך כלל.
                      </p>
                                                                  
      
                          
                                                                                        									<div id="themarker.com.web.inread.3" style="" class="js-dfp-ad h-cb h-mb advert__content--c h-hidden" data-audTarget="all">
					</div>
							
			                                                            
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>בדרום, בעלי הדירות העלו את מחירי הדירות המוצעים בכל הערים &mdash; ובראשן נתיבות &mdash; שבה הם זינקו ב&ndash;2%, ל&ndash;707 אלף שקל בממוצע לדירת 3 חדרים, ול&ndash;997 אלף שקל לדירת 4 חדרים. בבאר שבע האמירו המחירים ב&ndash;1.6%, ל&ndash;818 אלף שקל לדירת 3 חדרים ול-1.15 מיליון שקל ל&ndash;4 חדרים. באשקלון טיפסו המחירים ב&ndash;1.1%, ל&ndash;894 אלף שקל ול&ndash;1.26 מיליון שקל לדירות 3 ו&ndash;4 חדרים בהתאמה.
                      </p>
                                                                  
      
                          
                                
                                        
                                
                          
                          
        
                  </section>
      <script>
        </script>
        <script>
    $(document).ready(function(){
        $('[data-stk]').each(function() {
            StockUtil.createStockPopup(this);
        });
    });
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

          
        	    		    	    

          
        	    									
			    	    

          
        	    											<div id="themarker.com.web.textlink.article" style="" class="js-dfp-ad ad--d h-hidden h-tar" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
<div class="outbrain-wrapper h-group h-mb " style="overflow:hidden;">
									<div class="OUTBRAIN" data-src="http://www.themarker.com/realestate/1.4176359" data-widget-id="AR_6" data-ob-template="theMarker" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script> 
</div>
    	    

          
        	    		    	    

          
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.0053_15_06_2017_V1" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3668404;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3668404");
			var responseScreen = $("#newsletterUR_Response_3668404");
			var emailField = $("#newsletterUREmail_3668404");
			var waitScreen = $("#waitWatch_3668404");
		
			newsletterURvar_3668404 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3668404",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1338870",
				 "segmentName":"\u05E0\u05D3\u05DC\"\u05DF",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3668404.init();
		};
	</script>
	
		
	<section class=" themarker responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3668404" class="newsletterUR_Normal"><div class="emailTitle">הירשמו עכשיו: סקירה יומית של שוק הנדל"ן ישירות למייל</div><div class="emailTable"><div class="emailRow"><div class="emailCell"><input class = "form__input" id="newsletterUREmail_3668404" name="newsletterUREmail" onfocus="newsletterURvar_3668404.clearNewsletterEmail()" onblur="newsletterURvar_3668404.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro">נא להזין כתובת מייל חוקית</div></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3668404.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3668404" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3668404.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter"/><lable>ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3668404" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3668404.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3668404" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3668404"></div></div>
		<div id="waitWatch_3668404" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

          
        	    											<div id="themarker.com.web.promotionalcontentmedium.1" style="" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
			<script>
		var talkbackBanner = "TheMarker.com.Web.FullBanner.Talkback";
		if (typeof talkbackBanner != 'undefined'){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
	<div class="h-hidden">
    	<div id="comments-banner-main">
    		    												<div id="themarker.com.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              
        
    
        
        	    		  ﻿<script>
	var commentsServiceSettings = {
		"ratingAvailable" : true,
		"articlePath" : "/2.171/2.178/1.4176359"
	};
	
	jQuery().ready(function() {
	   Comments.hostPath = "http://www.themarker.com";
       Comments.getArticleComments("7.4229088");
    });
</script>










<section class="comments" id="article-comments" >
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
	<a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
    	<div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
    	<div class="has-modal h-group">
    <form class="form h-hidden" id="addCommentForm" data-comment-element-id="7.4229088" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.4229088" >
    	<input type="hidden" name="articleId" value="1.4176359" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="70" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button data-gatm-event="comment" class="btn js-send" type="button" onclick="Comments.submitComment();">שלח</button>
    	</div>
    </form>
			
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.0053_15_06_2017_V1" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_4229088;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_4229088");
		var responseScreen = $("#newsletterUR_Response_4229088");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_4229088 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"4229088",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_4229088.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal modal--centered h-hidden" id="commentSubmitComplete"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_4229088);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
	
		<div id="newsletterUR_Response_4229088" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_4229088.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
    		<h3 class="modal__header">תודה!</h3>
    		<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
    		<div class="modal__fotter">
    			<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
    	</div>
		
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
    	<span class="h-hidden--s-and-m">סדר את התגובות</span>
		<label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
    	<select id="commentsOrder" class="comments__order" aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">    		
    		<option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
			<option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
    		<option value="RATE">הצג לפי דרוג</option>
    	</select>
		<button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>
	
	
	<ol>
    	<li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
    		<span class="media__fig cmt__number"></span>
    		<div class="media__content">
    			<div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
					</div>        
				</div>
            </div>    			
    		<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
			</div>		
			<div class="cmt__form-wrapper"></div>
			<div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
	</ol>
	
	
	
	
	
	<ol>
    	<li id="sub-comment-template" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
    		<span class="media__fig cmt__number" data-icon="C"></span>
    		<div class="media__content">
    			<a class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span> </a> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
        			</div>        	
        		</div>
            </div>    			
        	<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
        	</div>		
        	<div class="cmt__form-wrapper"></div>
        	<div class="ad js-ad--comment h-hidden" id=""></div>
        </li>	
    </ol>
	
	
	
	
	<ol id="comments" class="list list--ui comments-list js-comments-list">
	</ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    											<div id="themarker.com.web.largerectangle.1" style="" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		




    
        
   
  
      	    <section class="h-wrapper--topline has-sec-head" data-back="lst--manchester" id="list_7.3652930" data-pidx="0"  ><h2 class="t-sec-head t-sec-head--a">כתבות ראשיות באתר</h2>	<div class="g js-listitems">
	
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/realestate/1.4176902" ><figure class="h-mb--xxtight"><img title='&#1513;&#1512; &#1492;&#1488;&#1493;&#1510;&#1512;, &#1502;&#1513;&#1492; &#1499;&#1495;&#1500;&#1493;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' height='' alt='משה כחלון' width='100%' src='https://images.haaretz.co.il/polopoly_fs/1.4172869.1497546788!/image/3951167358.jpg_gen/derivatives/landscape_468_272/3951167358.jpg' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>אכזבה לכחלון? מחירי הדירות עלו ב-4.3% בשנה האחרונה</span></h3><div class="t-byline"><address  ><span >אריק מירובסקי</span></address><address  ><span >נמרוד בוסו</span></address><time datetime="15.06.2017 18:52">15.06.2017</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/news/macro/1.4176984" ><figure class="h-mb--xxtight"><img title='&#1502;&#1499;&#1500; &#1488;&#1502;&#1493;&#1504;&#1497;&#1492; &#1489;&#1502;&#1508;&#1512;&#1509; &#1495;&#1497;&#1508;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1512;&#1502;&#1497; &#1513;&#1500;&#1493;&#1513;' height='' alt='מכל אמוניה במפרץ חיפה' width='100%' src='https://images.haaretz.co.il/polopoly_fs/1.4161785.1497549240!/image/1625922985.jpg_gen/derivatives/landscape_468_272/1625922985.jpg' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>פריצת דרך במשבר האמוניה: המשרד להגנת הסביבה מאשר הגעת איזוטנקים</span></h3><div class="t-byline"><address  ><span >אורה קורן</span></address><time datetime="15.06.2017 20:52">15.06.2017</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/wallstreet/LIVE-1.4162032" ><figure class="h-mb--xxtight"><img title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' height='' alt=' סוחרים בוול סטריט מביטים בהכרזת העלאת הריבית של יו"רית הבנק הפדרלי, ג&#39;נט ילן החודש' width='100%' src='https://images.haaretz.co.il/polopoly_fs/1.3048069.1487789614!/image/2441769137.jpg_gen/derivatives/landscape_468_272/2441769137.jpg' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span><span class="t-kicker">עדכון גלובלי</span>וול סטריט נסגרה בירידות קלות; הנפט בשפל של 7 חודשים</span></h3><div class="t-byline"><address  ><span >קורין דגני</span></address><address  ><span >יוסף חרש</span></address><address  ><span >נדן פלדמן</span></address><address  ><span >רונית דומקה</span></address><address  ><span >ישראל פישר</span></address><time datetime="15.06.2017 23:00">15.06.2017</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="http://www.themarker.com/hrtz/1.4176949"  target="_top"><figure class="h-mb--xxtight"><img title='&#1492;&#1508;&#1493;&#1506;&#1500; &#1497;&#1512;&#1493;&#1513;&#1500;&#1497;&#1501; &#1502;&#1504;&#1497;&#1508;&#1492; &#1488;&#1514; &#1492;&#1490;&#1489;&#1497;&#1506;, &#1492;&#1506;&#1512;&#1489; &#1489;&#1497;&#1491; &#1488;&#1500;&#1497;&#1492;&#1493; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1504;&#1497;&#1512; &#1511;&#1497;&#1491;&#1512;' height='' alt='הפועל ירושלים מניפה את הגביע, הערב ביד אליהו' width='100%' src='https://images.haaretz.co.il/polopoly_fs/1.4177109.1497558763!/image/2742704614.jpg_gen/derivatives/landscape_468_272/2742704614.jpg' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>הפועל ירושלים אלופת המדינה לאחר ניצחון על מכבי חיפה</span></h3><div class="t-byline"><address  ><span >אריה ליבנת</span></address><time datetime="15.06.2017 23:41">15.06.2017</time><div class="has-icn"></div></div></div></a>
</article>            	</div>	                		<button type="button" onclick="ListUtil.getPage('list_7.3652930')" class="js-paging  [ btn btn--center btn--large ]  h-mb">טען כתבות נוספות</button>
		<script type="text/template" id="template-JSON_Manchester">
<article data-back="teaser" class="g__cell  g__1of2 h-mb">
	<a href="{content.articlePath}">
		<figure class="h-mb--xxtight">
			<img alt="{content.media.a11yDescription}" title="{content.media.altText}" src="@@imagepath(content.media.path,landscape_300_174)" width="100%"/>
		</figure>
		<h3 class=" h-ellipsis t-delta--3lines">
			<span>
			@@if(content.exclusive,<span class="t-kicker">{content.exclusive}</span>)
        		{content.title}
			</span>
		</h3>
		<div class="t-byline">
			@@render(content.authors,template-author-name)
			<span class="t-byline__location">{content.reportingFrom}</span>
			<time datetime="{content.publishDate}">{content.publishDate}</time>
			<div class="has-icn">
				@@if_render(content.isPremiumContent,content,template-premium-icon)
				@@render(content.mediaFlags,template-media-flags)
				@@if(content.commentsCount > 0,<i class="icn--brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">{content.commentsCount} תגובות</span><span class="c-brand">{content.commentsCount}</span>)
            </div>
		</div>
	</a>
</article>
</script>	<script type="text/template" id="template-author-name">	
	<address>{content}</address>
</script>
<script type="text/template" id="template-media-flags">
	@@if(content.video,<i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span>)
	@@if(content.video_live,<i class="c-brand icn--natural" data-icon="L" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה שידור חי</span>)        		
	@@if(content.gallery,<i class="c-brand icn--natural" data-icon="#" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה מצגת תמונות</span>)
</script>
<script type="text/template" id="template-premium-icon">
	<i class="js-prem icn--natural" data-icon="k" aria-hidden="true"></i><span class="icn__alt" aria-hidden="true">כתבה זאת זמינה למנויים בלבד</span>
</script>
<script type="text/template" id="template-comments-icon">
	<i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">{content.commentsCount} תגובות</span><span class="c-brand" aria-hidden="true">{content.commentsCount}</span>
</script>
<script type="text/template" id="template-social-icons">
    @@if(content.isFacebook,<i class="icn--facebook icn--natural h-ml--xxtight" data-icon="f" aria-hidden="true"></i><span class="icn__alt">{content.facebookShareCounter}</span><span class="icn--facebook" aria-hidden="true">{content.facebookShareCounter}</span>)
    @@if(content.isTwitter,<i class="icn--twitter icn--natural h-ml--xxtight" data-icon="t" aria-hidden="true"></i><span class="icn__alt">{content.twitterShareCounter}</span><span class="icn--twitter" aria-hidden="true">{content.twitterShareCounter}</span>)
</script>
</section>    
      	    

      
  
       							                            </div>
                        </div>
                        <aside data-back="art__sl--d" class="l-article--sidebar" >
                              							
              
        
    
        
        	    		
 
<div class="js-stick-wrapper h-mt--xxtight"><div class="art__tools art__tools--share" id="art__tools_share"><a target="_blank" href="javascript:void(0);" onclick="window.open('https://twitter.com/share?text=%D7%9E%D7%95%D7%9B%D7%A8%D7%99+%D7%94%D7%93%D7%99%D7%A8%D7%95%D7%AA+%D7%9C%D7%90+%D7%91%D7%98%D7%95%D7%97%D7%99%D7%9D+%D7%A9%D7%94%D7%9E%D7%97%D7%99%D7%A8%D7%99%D7%9D+%D7%99%D7%A2%D7%9C%D7%95+-+%D7%90%D7%91%D7%9C+%D7%91%D7%99%D7%A0%D7%AA%D7%99%D7%99%D7%9D+%D7%9E%D7%9E%D7%A9%D7%99%D7%9B%D7%99%D7%9D+%D7%9C%D7%A9%D7%91%D7%AA+%D7%A2%D7%9C+%D7%94%D7%92%D7%93%D7%A8&url=http://www.themarker.com/realestate/1.4176359','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticlePageShare', 'twitter', 'side' , '1_4176359'); return false;" class="art__tool art__tool--share" title="twitter"><i class="btn--icn icn--a icn--twitter" aria-hidden="true" data-icon="t"></i></a><a target="_blank" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=http://www.themarker.com/realestate/1.4176359','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticlePageShare', 'facebook', 'side', '1_4176359'); return false;"class="art__tool art__tool--share" title="facebook"><i class="btn--icn icn--a icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></a><a href="mailto:?subject=%D7%9E%D7%95%D7%9B%D7%A8%D7%99%20%D7%94%D7%93%D7%99%D7%A8%D7%95%D7%AA%20%D7%9C%D7%90%20%D7%91%D7%98%D7%95%D7%97%D7%99%D7%9D%20%D7%A9%D7%94%D7%9E%D7%97%D7%99%D7%A8%D7%99%D7%9D%20%D7%99%D7%A2%D7%9C%D7%95%20-%20%D7%90%D7%91%D7%9C%20%D7%91%D7%99%D7%A0%D7%AA%D7%99%D7%99%D7%9D%20%D7%9E%D7%9E%D7%A9%D7%99%D7%9B%D7%99%D7%9D%20%D7%9C%D7%A9%D7%91%D7%AA%20%D7%A2%D7%9C%20%D7%94%D7%92%D7%93%D7%A8&body=http%3A%2F%2Fwww.themarker.com%2Frealestate%2F1.4176359" onclick="htzGaq('_trackEvent', 'ArticlePageShare', 'email', 'side', '1_4176359');" class="art__tool art__tool--share">
    		<i class="btn--icn icn--a icn--brand" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="/misc/article-print-page/1.4176359" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn--a icn--brand" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>    	    

          
        	    		            
    <div class='xx' >
  
        
              
        
    
        
        	    		              
    <div style='text-align:center;' class=' grayscale_parent' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm 120x60_banner.vm -->
<div name="נספרסו" style="margin-bottom: 10px;"  class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=143385554&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button_120x160.1" target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4211445.1496328934!/image/1160139008.jpg_gen/derivatives/default/1160139008.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm 120x60_banner.vm -->
<div name="דירות עד מיליון" style="margin-bottom: 10px;"  class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=139866554&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button.HomePage" target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4192863.1495018674!/image/2717473757.gif_gen/derivatives/default/2717473757.gif" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

      
  
        
    </div>
          	    

          
        	    											<div id="themarker.com.web.verticalbanner.1" style="" class="js-dfp-ad ad--d" data-audTarget="all">
					</div>
							
			    	    

          
        	    									
			    	    

          
        	    									
			    	    

          
        	    									
			    	    

          
        	    		    	    

          
        	    											<div id="themarker.com.web.skyscraper.right1" style="" class="js-dfp-ad ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		              
    <div style='width: 120px; margin: auto;margin-bottom: 20px;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--to-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="נספרסו"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=143725274&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4213746.1496581817!/image/676137335.jpg_gen/derivatives/default/676137335.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
    </div>
          	    

      
  
           						                        </aside>
                    </div>

                </article>
            </main>
        </div>
        <aside data-back="art__sl--b" class="l-sidebar">
            <div class="l-sidebar-wrapper  island--flush" >
                  			
              
        
    
        
        	    		    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--tokyo" class="has-sec-head" id="list_7.3651998" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							הכתבות הנקראות באתר
					</h2>
		<div class="g js-listitems">
	
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="/magazine/1.4143642" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4175810.1497517445!/image/1923869770.JPG_gen/derivatives/regular_145/1923869770.JPG' title='&#1488;&#1493;&#1512;&#1497; &#1488;&#1500;&#1493;&#1503;  - ' data-sizes='auto' height='' alt='אורי אלון ' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4175810.1497517445!/image/1923869770.JPG_gen/derivatives/headline_152x114/1923869770.JPG 152w,https://images.haaretz.co.il/polopoly_fs/1.4175810.1497517445!/image/1923869770.JPG_gen/derivatives/regular_145/1923869770.JPG 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span><span class="t-kicker">500 האנשים העשירים בישראל</span>ישראלי. בן 36. מכר חברות לגוגל וטוויטר. שווה 340 מיליון דולר. זכה באליפות שנייה</span>
		</h3>
	</a>
</article>            
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="/wallstreet/1.4149320" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4144523.1496633477!/image/1170044635.jpg_gen/derivatives/regular_145/1170044635.jpg' title='&#1505;&#1500;&#1502;&#1503; &#1502;&#1500;&#1498; &#1505;&#1506;&#1493;&#1491;&#1497;&#1492; &#1493;&#1492;&#1488;&#1502;&#1497;&#1512; &#1513;&#1500; &#1511;&#1496;&#1488;&#1512; &#1502;&#1497;&#1501; &#1489;&#1503; &#1495;&#1502;&#1491; &#1488;&#1500; &#1514;&#1488;&#1504;&#1497; &#1489;&#1512;&#1497;&#1488;&#1491;, &#1489;-2015 - &#1510;&#1497;&#1500;&#1493;&#1501;: Faisal Al Nasser/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' data-sizes='auto' height='' alt='סלמן מלך סעודיה והאמיר של קטאר מים בן חמד אל תאני בריאד, ב-2015' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4144523.1496633477!/image/1170044635.jpg_gen/derivatives/headline_152x114/1170044635.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.4144523.1496633477!/image/1170044635.jpg_gen/derivatives/regular_145/1170044635.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>לא דאעש ולא אירן: יש רק גורם אחד מאחורי הסכסוך בין קטאר לסעודיה</span>
		</h3>
	</a>
</article>            
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="/markerweek/1.4176846" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.3883673.1487929969!/image/76087114.jpg_gen/derivatives/regular_145/76087114.jpg' title='&#1488;&#1497;&#1500;&#1493;&#1505;&#1496;&#1512;&#1510;&#1497;&#1492;, &#1500;&#1502;&#1510;&#1493;&#1500;&#1502;&#1497;&#1501; &#1488;&#1497;&#1503; &#1511;&#1513;&#1512; &#1500;&#1497;&#1491;&#1497;&#1506;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1500;&#1493;&#1502;&#1489;&#1512;&#1490;' data-sizes='auto' height='' alt='מערבל בטון, אילוסטרציה' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.3883673.1487929969!/image/76087114.jpg_gen/derivatives/headline_152x114/76087114.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.3883673.1487929969!/image/76087114.jpg_gen/derivatives/regular_145/76087114.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>מלחמות בוץ בענף המלט</span>
		</h3>
	</a>
</article>            
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="/markets/1.4176855" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4176966.1497547061!/image/3292888640.jpg_gen/derivatives/regular_145/3292888640.jpg' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1493;&#1491;&#1493; &#1489;&#1499;&#1512;' data-sizes='auto' height='' alt='ירקות' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4176966.1497547061!/image/3292888640.jpg_gen/derivatives/headline_152x114/3292888640.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.4176966.1497547061!/image/3292888640.jpg_gen/derivatives/regular_145/3292888640.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>מדד המחירים לצרכן עלה במאי ב-0.4%, מחירי הדירות עלו ב-0.9% בחודשיים</span>
		</h3>
	</a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="בבל אופיס 365"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=140413874&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4198827.1497260673!/image/1960075403.jpg_gen/derivatives/default/1960075403.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
	        	
              
        
    
        
        	    		<ul class="t-tags">
<li><a href="/misc/tags/1.3596">דיור</a></li><li><a href="/misc/tags/1.3418">נדל"ן</a></li></ul>


    	    

      
  
              	    

      
  
        
    </div>
          	    

          
        	    											<div id="themarker.com.web.halfpage.1" style="" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--600--m-to-xl placeholder--90—m placeholder--60—s" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3651995" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							עוד כתבות באתר
						</h2>
        </div>
		
	<div class="js-listitems">
	
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/law/1.4176339" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4087669.1497529499!/image/3040771303.jpg_gen/derivatives/landscape_300_174/3040771303.jpg' title='&#1489;&#1504;&#1497; &#1513;&#1496;&#1497;&#1497;&#1504;&#1502;&#1509; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' data-sizes='auto' height='' alt='בני שטיינמץ, גיל: 61 מגורים: מושב ארסוף מצב משפחתי: נשוי + 4 הון מוערך: 1.1 מיליארד דולר' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4087669.1497529499!/image/3040771303.jpg_gen/derivatives/landscape_370x215/3040771303.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.4087669.1497529499!/image/3040771303.jpg_gen/derivatives/landscape_300_174/3040771303.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">המשטרה: בני שטיינמץ פעל להשמיד ראיות; שטיינמץ: עשו לי שיימינג במעצר</h3><div class="t-byline no-icon"><address  ><span >יסמין גואטה</span></address>	
			<div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">6 תגובות.</span><span class="c-brand" aria-hidden="true">6</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/wallstreet/1.4176978" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4125035.1495726032!/image/3503477533.jpg_gen/derivatives/landscape_300_174/3503477533.jpg' title='&#1502;&#1496;&#1489;&#1506; &#1489;&#1497;&#1496;&#1511;&#1493;&#1497;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1500;&#1493;&#1502;&#1489;&#1512;&#1490;' data-sizes='auto' height='' alt='מטבע ביטקוין על רקע דולרים' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4125035.1495726032!/image/3503477533.jpg_gen/derivatives/landscape_370x215/3503477533.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.4125035.1495726032!/image/3503477533.jpg_gen/derivatives/landscape_300_174/3503477533.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">הביטקוין צנח בכ-20% - ומחק את העליות של יוני</h3><div class="t-byline"><address  ><span >בלומברג</span></address>	
			<div class="has-icn"></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/realestate/1.4176776" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.2293532.1497536669!/image/2212318311.jpg_gen/derivatives/landscape_300_174/2212318311.jpg' title='&#1513;&#1499;&#1493;&#1504;&#1514; &#1506;&#1490;&#39;&#1502;&#1497;  - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1504;&#1497;&#1512; &#1511;&#1497;&#1491;&#1512;' data-sizes='auto' height='' alt='שכונת עג&#39;מי ' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.2293532.1497536669!/image/2212318311.jpg_gen/derivatives/landscape_370x215/2212318311.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.2293532.1497536669!/image/2212318311.jpg_gen/derivatives/landscape_300_174/2212318311.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">פרויקט שיקום של משרד השיכון בלב שכונה ענייה יכלול בניין אחד בלבד - ויתחיל רק בשנה הבאה</h3><div class="t-byline no-icon"><address  ><span >מירב מורן</span></address>	
			<div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="http://www.themarker.com/hrtz/.premium-1.4176586"  target="_top"><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4176661.1497531830!/image/3245341582.jpg_gen/derivatives/landscape_300_174/3245341582.jpg' title='&#1496;&#1512;&#1488;&#1502;&#1508;, &#1488;&#1514;&#1502;&#1493;&#1500; &#1489;&#1489;&#1497;&#1514; &#1492;&#1500;&#1489;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: KEVIN LAMARQUE/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' data-sizes='auto' height='' alt='טראמפ, אתמול בבית הלבן' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4176661.1497531830!/image/3245341582.jpg_gen/derivatives/landscape_370x215/3245341582.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.4176661.1497531830!/image/3245341582.jpg_gen/derivatives/landscape_300_174/3245341582.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">טראמפ לעג לחוקרי קשריו עם רוסיה: אנשים רעים שמקדמים קנוניה מזויפת</h3><div class="t-byline"><address  ><span >ניו יורק טיימס</span></address>	
			<div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">14 תגובות.</span><span class="c-brand" aria-hidden="true">14</span></div></div></a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		          <section data-back="promotional-content" class="h-mb h-hidden--s-and-m">
<h2 class="t-sec-head t-sec-head--b c-pale"> תוכן מקודם</h2>
          
  
        
              
        
    
        
        	    											<div id="themarker.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    											<div id="themarker.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    											<div id="themarker.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    											<div id="themarker.com.web.marketing.promotional_rectangle.4" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="פגסוס - גנים יפניים"   class="ad--c ">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125137994&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_222x108.1" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082683.1486993725!/image/2693098876.jpg_gen/derivatives/default/2693098876.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="איסתא - שיט" style="margin-top: 15px;"  >
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125138474&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right3" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082704.1486994026!/image/2850736016.jpg_gen/derivatives/default/2850736016.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="נוטרילון" style="margin-top: 15px;"  >
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125103314&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right2" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082300.1486980283!/image/2217490664.jpg_gen/derivatives/default/2217490664.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
          </section>
      	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section class="h-wrapper--topline investor-relations__lst has-sec-head t-sec-head__ir_message-board  "   id="list_7.3867903"
         data-back="lst--investor-relations" data-extended='{"contentId":"1.4176359"}'
         data-pidx="0"  >
        <h2 class="t-sec-head t-sec-head--a">
                  קשרי משקיעים
              </h2>
      <div class="js-listitems">
      
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/whitesmoke/1.4135803" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          <img title='&#1510;&#1497;&#1500;&#1493;&#1501;: Dreamstime' height='100px' alt='גרף עולה' width='100px' src='https://images.haaretz.co.il/polopoly_fs/1.4135804.1495982863!/image/135606754.jpg_gen/derivatives/landscape_100x100/135606754.jpg' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>וויטסמוק מפרסמת נתונים פיננסים לרבעון הראשון של 2017 ומציגה צמיחה מהירה בהכנסות וצמצום חד בהפסדים</span>
            </h3><div class="t-byline"><time datetime="28.05.2017 17:45">28.05.17</time></div></div></a>
</article>
            
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/pluristem/1.4067406" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          <img title='&#1514;&#1493;&#1510;&#1488;&#1493;&#1514; &#1496;&#1493;&#1489;&#1493;&#1514; &#1489;&#1504;&#1497;&#1505;&#1493;&#1497; &#1492;&#1508;&#1497;&#1497;&#1500;&#1493;&#1496; &#1489;&#1495;&#1497;&#1493;&#1514; &#1490;&#1491;&#1493;&#1500;&#1493;&#1514; &#1489;&#1502;&#1493;&#1510;&#1512; &#1504;&#1490;&#1491; &#1488;&#1505;&#1493;&#1504;&#1493;&#1514; &#1511;&#1512;&#1497;&#1504;&#1492; &#1493;&#1490;&#1512;&#1506;&#1497;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &amp;copy; Olivier Le Queinec | Dreamstime.com' height='100px' alt='תוצאות טובות בניסוי הפיילוט בחיות גדולות במוצר נגד אסונות קרינה וגרעין' width='100px' src='https://images.haaretz.co.il/polopoly_fs/1.4067418.1493819779!/image/2695639862.jpg_gen/derivatives/landscape_100x100/2695639862.jpg' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>פלוריסטם וסוכנות הבריאות הפדראלית של ארה"ב:  תוצאות טובות בניסוי הפיילוט בחיות גדולות במוצר נגד אסונות קרינה וגרעין</span>
            </h3><div class="t-byline"><time datetime="03.05.2017 16:45">03.05.17</time></div></div></a>
</article>
            
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/markets/1.4009891" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          <img title='&#1491;&#1504;&#1497; &#1502;&#1494;&#1512;&#1495;&#1497; - ' height='100px' alt='דני מזרחי' width='100px' src='https://images.haaretz.co.il/polopoly_fs/1.3953380.1491719857!/image/456737507.jpg_gen/derivatives/landscape_100x100/456737507.jpg' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>אופל בלאנס בדרך להיות חברת ניכיון הצ'קים השלישית שמגייסת אג"ח בבורסה</span>
            </h3><div class="t-byline"><time datetime="09.04.2017 09:43">09.04.17</time>            <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">6 תגובות.</span><span class="c-brand" aria-hidden="true">6</span></div></div></div></a>
</article>
            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3827034" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							מאני טיים עונה 3 
						</h2>
        </div>
		
	<div class="js-listitems">
	
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/wallstreet/moneytime3/1.3426797" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg_gen/derivatives/landscape_300_174/2493625631.jpg' title='&#1496;&#1493;&#1512;&#1504;&#1491;&#1493; &#1502;&#1499;&#1492; &#1489;&#1491;&#1512;&#1493;&#1501; &#1493;&#1493;&#1497;&#1504;&#1493;&#1493;&#1491; &#1488;&#1493;&#1511;&#1500;&#1493;&#1492;&#1493;&#1502;&#1492;, &#1489;&#1502;&#1488;&#1497; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1490;&#39;&#1493;&#1513; &#1488;&#1491;&#1500;&#1505;&#1493;&#1503;/&#1488;&#1497;-&#1488;&#1507;-&#1508;&#1497;' data-sizes='auto' height='' alt='טורנדו מכה בדרום ווינווד אוקלוהומה, במאי' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg_gen/derivatives/landscape_370x215/2493625631.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg_gen/derivatives/landscape_300_174/2493625631.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">כשהסערה הגדולה תגיע: 7 דברים שישראל חייבת לעשות כדי להצליח</h3><div class="t-byline"><address  ><span >דפנה מאור</span></address>	
			<div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">60 תגובות.</span><span class="c-brand" aria-hidden="true">60</span></div></div></a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    											<div id="themarker.com.web.box.1" style="margin-bottom:24px;" class="js-dfp-ad ad js-dfp-resp-refresh placeholder--250--l-to-xl" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
						
	<section class="h-posr h-mb h-hidden--to-l has-sec-head" data-back="lst-rss--tokyo" data-pidx="0">
	    	    	    		    			    		    	    
					<h2 class="t-sec-head t-sec-head--b c-pale">Mako</h2>
			    
	    	    
	    <div class="g js-listitems">
	       		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/music-news/local/Article-2bbb3127c36ac51006.htm?sCh=3d385dd2dd5d4110&pId=1493902219&Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="http://img.mako.co.il/2017/05/08/GettyImages-627310248_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>נחשף: מי תחמם את בריטני ספירס בישראל?</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/entertainment-celebs/world-2017/Article-6f945a4bab6ac51006.htm?sCh=3d385dd2dd5d4110&pId=1493902219&Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="http://img.mako.co.il/2017/06/14/GettyImages-579391630_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>המעריצים בטוחים שגל גדות מאוהבת בכריס פיין</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/living-rooms/other/Article-062e3127c36ac51006.htm?sCh=3d385dd2dd5d4110&pId=1493902219&Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="http://img.mako.co.il/2016/10/25/yLLGLMN_2_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>לא הוליווד: הצצה לדירה השכורה של גולדמן ופפר</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://fashionforward.mako.co.il/trend/alert/152187/?sCh=3d385dd2dd5d4110&pId=1493902219&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="http://img.mako.co.il/2017/06/13/Dimitrios_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>לוהט: מסתמן שהצבע האדום ישלוט בקיץ 2017</span></h3>
	            	</a>
	            </article>
	    		    </div>
	    	    	<a class="teaser-more" href=" http://www.mako.co.il/?utm_source=TheMarker&utm_medium=logo&utm_campaign=TheMarker_logo&Partner=TheMarker" target="_blank">עוד ממאקו <i class="icn--natural" aria-hidden="true" data-icon="}"></i></a>	
	    	</section>
						
		    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--tokyo" class="has-sec-head" id="list_7.3652938" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							<a href="http://www.mouse.co.il" target="_blank">עכבר העיר</a>
					</h2>
		<div class="g js-listitems">
	
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="http://www.mouse.co.il/music/articles/1.4174047"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4174057.1497426976!/image/2229379584.jpg_gen/derivatives/regular_145/2229379584.jpg' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' data-sizes='auto' height='' alt='אסף אמדורסקי' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4174057.1497426976!/image/2229379584.jpg_gen/derivatives/headline_152x114/2229379584.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.4174057.1497426976!/image/2229379584.jpg_gen/derivatives/regular_145/2229379584.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>ראיון: אסף אמדורסקי נגד שרת התרבות</span>
		</h3>
	</a>
</article>            
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="http://www.mouse.co.il/extra/1.4172774"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.3920728.1489332036!/image/1946034966.jpg_gen/derivatives/regular_145/1946034966.jpg' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1493;&#1512;&#1493;&#1503; &#1506;&#1491;&#1493;&#1514;' data-sizes='auto' height='' alt='נועם בנאי' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.3920728.1489332036!/image/1946034966.jpg_gen/derivatives/headline_152x114/1946034966.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.3920728.1489332036!/image/1946034966.jpg_gen/derivatives/regular_145/1946034966.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>כרטיסים במתנה להופעה של נועם בנאי</span>
		</h3>
	</a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		    	    

          
        	    		
        
                
                        	<iframe src="http://www.themarker.com/st/media/media15/shivuk/supermarker_widget/SupermarkerWidget.html" style="width: 308px;height: 332px;border: none;"></iframe>


                
              
          	    

      
  
        
    </div>
          	    

          
        	    		
<div class="outbrain-wrapper h-hidden--s-and-m h-mb " style="">
									<div class="OUTBRAIN" data-src="http://www.themarker.com/realestate/1.4176359" data-widget-id="SB_2" data-ob-template="theMarker" ></div>
<script type="text/javascript" src="//widgets.outbrain.com/outbrain.js"></script>
</div>
    	    

          
        	    											<div id="themarker.com.web.box.2" style="margin-bottom:24px;" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		                
                                            									<h2 class="t-sec-head t-sec-head--b">
	<a href="https://www.facebook.com/themarkeronline" >TheMarker בפייסבוק</a>
</h2>

<div class="fb-page" data-href="https://www.facebook.com//TheMarkerOnline" data-width="300" data-height="650" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheMarkerOnline"><a href="https://www.facebook.com/TheMarkerOnline">TheMarker Online</a></blockquote></div></div>

<br></br>
					      
                	    

      
  
        
    </div>
          	    

          
        	    		    	    

      
  
           		            </div>
        </aside>
    </div>
</div>
    <div class="l-fluid" >
    
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--zagreb" tabindex="0" class="js-ribbon [ lv lv--dark lv--ribbon ]  has-sec-head" id="list_7.3648634" data-pidx="0"  ><h2 class="t-sec-head">כתבות שאולי פיספסתם</h2><div class="lv__content lv__content--a"><div class="lv__nav lv__nav--prev"><button class="btn--nav btn--nav-b js-prev"><i aria-hidden="true" class="icn" data-icon=">"></i><span class="icn__alt">הקודם</span></button></div><div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/technation/1.4108270" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2486409.1432652616!/image/4091966683.jpg_gen/derivatives/landscape_145/4091966683.jpg' title='&#1497;&#1512;&#1497;&#1491; &#1514;&#1506;&#1505;&#1493;&#1511;&#1492; &#1489;&#1488;&#1493;&#1504;&#1497;&#1489;&#1512;&#1505;&#1497;&#1496;&#1514; &#1514;&quot;&#1488; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1497;&#1500; &#1496;&#1493;&#1488;&#1490;' height='' alt='' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הסוד הגלוי של ההיי-טק הישראלי – והסיוט הגדול של בוגרי המכללות</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/career/1.4122828" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2836443.1495639057!/image/3478768760.jpg_gen/derivatives/landscape_145/3478768760.jpg' title='&#1502;&#1513;&#1512;&#1491;&#1497; &#1495;&#1489;&#1512;&#1514; 888 - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' height='' alt='משרדי חברת 888' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"תוקפני, מאיים ולא מתנצל": המדריך של 888 לעבודה עם ישראלים נחשף</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/technation/1.4105361" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4105421.1495288017!/image/2848646464.jpg_gen/derivatives/landscape_145/2848646464.jpg' title='&#1502;&#1497;&#1499;&#1500;&#1497;&#1493;&#1514; &#1506;&#1501; &#1495;&#1489;&#1497;&#1500;&#1493;&#1514; &#1491;&#1493;&#1488;&#1512;, &#1502;&#1495;&#1493;&#1509; &#1500;&#1502;&#1512;&#1499;&#1494; &#1492;&#1502;&#1497;&#1493;&#1503; &#1492;&#1495;&#1491;&#1513; &#1513;&#1500; &#1491;&#1493;&#1488;&#1512; &#1497;&#1513;&#1512;&#1488;&#1500; &#1489;&#1502;&#1493;&#1491;&#1497;&#1506;&#1497;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: Elements | &#1497;&#1493;&#1510;&#1512;&#1497;&#1501; &#1511;&#1493;&#1504;&#1505;' height='' alt='מיכליות עם דברי דואר, מחוץ למרכז המיון החדש של דואר ישראל במודיעין' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הר של חבילות: צפו במצלמה נסתרת - בלאגן במרכז המיון החדש של הדואר</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/1.4145550" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4172661.1497345998!/image/3204362304.png_gen/derivatives/landscape_145/3204362304.png' title='15 &#1492;&#1488;&#1504;&#1513;&#1497;&#1501; &#1492;&#1506;&#1513;&#1497;&#1512;&#1497;&#1501; &#1489;&#1497;&#1513;&#1512;&#1488;&#1500; 2017 - ' height='' alt='15 האנשים העשירים בישראל 2017' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>כך נהפכו חלק מעשירי ישראל למיליארדרים - גם בלי לעבוד</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/consumer/1.4107847" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2795218.1449671673!/image/1441751816.jpg_gen/derivatives/landscape_145/1441751816.jpg' title='&#1505;&#1493;&#1497;&#1492;. &#1502;&#1511;&#1493;&#1512; &#1502;&#1510;&#1493;&#1497;&#1503; &#1500;&#1495;&#1500;&#1489;&#1493;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1489;&#1497;&#1513;&#1490; &#1513;&#1488;&#1512;-&#1497;&#1513;&#1493;&#1489;' height='' alt='סויה' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מהפכת הטופו: משרד הבריאות משנה את הגישה למוצרי סויה</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politics/1.4109811" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4109300.1495450755!/image/3204379910.jpg_gen/derivatives/landscape_145/3204379910.jpg' title='&#1502;&#1497;&#1502;&#1497;&#1503;: &#1513;&#1512;&#1492; &#1493;&#1489;&#1504;&#1497;&#1502;&#1497;&#1503; &#1504;&#1514;&#1504;&#1497;&#1492;&#1493;, &#1502;&#1500;&#1504;&#1497;&#1492; &#1493;&#1491;&#1493;&#1504;&#1500;&#1491; &#1496;&#1512;&#1488;&#1502;&#1508; &#1493;&#1492;&#1504;&#1513;&#1497;&#1488; &#1512;&#1488;&#1493;&#1489;&#1503; (&#1512;&#1493;&#1489;&#1497;) &#1512;&#1497;&#1489;&#1500;&#1497;&#1503; &#1493;&#1512;&#1506;&#1497;&#1497;&#1514;&#1493; &#1504;&#1495;&#1502;&#1492;, &#1489;&#1504;&#1514;&#1489;&quot;&#1490; &#1492;&#1497;&#1493;&#1501; - &#1510;&#1497;&#1500;&#1493;&#1501;: Oded Balilty/&#1488;&#1497;&#1470;&#1508;&#1497;' height='' alt='מימין: שרה ובנימין נתניהו, מלניה ודונלד טראמפ והנשיא ראובן (רובי) ריבלין ורעייתו נחמה' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מצעד הפאדיחות של ביקור טראמפ: "הפליק" של מלניה, הסלפי של חזן, "המכה" של שקד לארדן</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.4124844" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4125577.1495778721!/image/4033881646.PNG_gen/derivatives/landscape_145/4033881646.PNG' title='&#1495;&quot;&#1499; &#1502;&#1497;&#1511;&#1497; &#1494;&#1493;&#1492;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1493;&#1500;&#1497;&#1489;&#1497;&#1497;&#1492; &#1508;&#1497;&#1496;&#1493;&#1505;&#1497;' height='' alt='ח"כ מיקי זוהר' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הנכסים במיליונים, מכונית היגואר, השערוריות - ולמה אף אחד לא יקרא למיקי זוהר "אפס"?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/opinion/1.4108276" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4089997.1495387106!/image/979364015.jpg_gen/derivatives/landscape_145/979364015.jpg' title='&#1502;&#1496;&#1505; &#1497;&#1493;&#1501; &#1492;&#1506;&#1510;&#1502;&#1488;&#1493;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1493;&#1496;&#1497; &#1502;&#1497;&#1500;&#1512;&#1493;&#1491;' height='' alt='מטס יום העצמאות' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"פשיטת רגל": עם נתונים כאלה - ב-2065 לא תהיה כאן מדינה</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politics/1.4126012" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3139583.1480601621!/image/139182145.jpg_gen/derivatives/landscape_145/139182145.jpg' title='&#1489;&#1504;&#1497;&#1502;&#1497;&#1503; &#1493;&#1497;&#1488;&#1497;&#1512; &#1504;&#1514;&#1504;&#1497;&#1492;&#1493; &#1506;&#1500; &#1502;&#1496;&#1493;&#1505; &#1502;&#1491;&#1490;&#1501; &#1505;&#1496;&#1497;&#1512;&#1502;&#1503;, &#1489;&#1502;&#1493;&#1494;&#1497;&#1488;&#1493;&#1503; &#1495;&#1497;&#1500; &#1492;&#1488;&#1493;&#1493;&#1497;&#1512; &#1489;&#1495;&#1510;&#1512;&#1497;&#1501;, 1996 - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1489;&#1497; &#1488;&#1493;&#1495;&#1497;&#1493;&#1503; / &#1500;&#1506;,&#1502;' height='' alt='בנימין ויאיר נתניהו על מטוס מדגם סטירמן, במוזיאון חיל האוויר בחצרים, 1996' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"זה הראש של יאיר": הסיפור מאחורי פרשת "המטבח המוזנח" של נתניהו</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.4124847" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4124842.1495891115!/image/717910476.jpg_gen/derivatives/landscape_145/717910476.jpg' title='&#1492;&#1490;&#1503; &#1492;&#1489;&#1493;&#1496;&#1504;&#1497; &#1489;&#1488;&#1497;&#1500;&#1514; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1492;&#1490;&#1503; &#1492;&#1489;&#1493;&#1496;&#1504;&#1497;' height='' alt='הגן הבוטני באילת' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"לכאן מגיע כל מי שרוצה לברוח רחוק מישראל, אבל להישאר בתוכה"</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/realestate/1.2228178" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2228174.1390846716!/image/196353935.jpg_gen/derivatives/landscape_145/196353935.jpg' title='&#1489;&#1514;&#1497; &#1492;&#1512;&#1499;&#1489;&#1514; &#1513;&#1497;&#1492;&#1512;&#1505;&#1493; &#1489;&#1504;&#1488;&#1493;&#1514; &#1488;&#1508;&#1511;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' height='' alt='' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>פינוי־בינוי בנאות אפקה: "העיר החדשה"  תבנה 350 דירות במקום 8 בנייני רכבת</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/technation/startup/1.4138480" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4138515.1496239738!/image/3454592476.jpg_gen/derivatives/landscape_145/3454592476.jpg' title='&#1502;&#1497;&#1502;&#1497;&#1503;, &#1497;&#1493;&#1513;&#1489;&#1497;&#1501;: &#1490;&#1497;&#1500; &#1492;&#1493;&#1508;&#1512;, &#1506;&#1497;&#1491;&#1503; &#1489;&#1512;&#1488;&#1493;&#1503;, &#1492;&#1491;&#1512; &#1491;&#1493;&#1497;&#1491;&#1493;&#1489;&#1497;&#1509;&#39; &#1495;&#1499;&#1502;&#1493;&#1503;, &#1500;&#1497;&#1512;&#1503; &#1488;&#1500;&#1493;&#1503; &#1493;&#1489;&#1504;&#1497; &#1513;&#1504;&#1497;&#1497;&#1491;&#1512;. &#1502;&#1488;&#1495;&#1493;&#1512;: &#1512;&#1502;&#1497; &#1514;&#1502;&#1497;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1497;&#1500; &#1496;&#1493;&#1488;&#1490;' height='' alt='מימין: גיל הופר, עידן בראון, הדר דוידוביץ&#39; חכמון, לירן אלון ובני שניידר. מאחור: רמי תמיר' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הישראלים שעשו 4 אקזיטים במיליארד דולר חושפים את הסודות והטעויות</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/wallstreet/1.4127304" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3111569.1478168822!/image/4206400052.jpg_gen/derivatives/landscape_145/4206400052.jpg' title='&#1514;&#1510;&#1500;&#1493;&#1501; &#1488;&#1497;&#1500;&#1493;&#1505;&#1496;&#1512;&#1510;&#1497;&#1492; - ' height='' alt='ילדה כאובה' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>כלות בנות 11: לא תאמינו איפה</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/magazine/1.4143466" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4165717.1497273296!/image/3011105213.jpg_gen/derivatives/landscape_145/3011105213.jpg' title='' height='' alt='ארה"ב מדינת עולם שלישי ' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ארצות הברית של אמריקה, מדינת עולם שלישי</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/cars/1.4144038" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4144023.1496589211!/image/2560806602.jpg_gen/derivatives/landscape_145/2560806602.jpg' title='&#1504;&#1497;&#1510;&#1503; &#1497;&#1493;&#1510;&#1512;. &quot;&#1488;&#1504;&#1495;&#1504;&#1493; &#1506;&#1493;&#1489;&#1512;&#1497;&#1501; &#1500;&#1502;&#1504;&#1490;&#1504;&#1493;&#1503; &#1513;&#1489;&#1493; &#1502;&#1492; &#1513;&#1497;&#1511;&#1489;&#1506; &#1488;&#1501; &#1488;&#1504;&#1513;&#1497;&#1501; &#1497;&#1506;&#1500;&#1493; &#1506;&#1500; &#1492;&#1499;&#1489;&#1497;&#1513; &#1492;&#1493;&#1488; &#1492;&#1504;&#1499;&#1493;&#1504;&#1493;&#1514; &#1513;&#1500;&#1492;&#1501; &#1500;&#1493;&#1493;&#1514;&#1512; &#1506;&#1500; &#1492;&#1496;&#1489;&#1492; &#1499;&#1505;&#1508;&#1497;&#1514;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' height='' alt='ניצן יוצר. "אנחנו עוברים למנגנון שבו מה שיקבע אם אנשים יעלו על הכביש הוא הנכונות שלהם לוותר על הטבה כספית"' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מיליארד שקל בשנה - והפקקים ייעלמו: הפתרון של האיש שהוריד נהגים מהכבישים</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/realestate/1.4157435" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4157701.1496848142!/image/32617876.jpg_gen/derivatives/landscape_145/32617876.jpg' title='&#1489;&#1504;&#1497;&#1497;&#1503; &#1492;&#1506;&#1497;&#1512;&#1497;&#1497;&#1492; &#1492;&#1495;&#1491;&#1513; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' height='' alt='בניין העירייה החדש' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>אחרי למעלה מ-20 שנה בהן עמד נטוש - אוכלס אחד הפילים הלבנים של המרכז</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/wallstreet/1.4149320" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4144523.1496633477!/image/1170044635.jpg_gen/derivatives/landscape_145/1170044635.jpg' title='&#1505;&#1500;&#1502;&#1503; &#1502;&#1500;&#1498; &#1505;&#1506;&#1493;&#1491;&#1497;&#1492; &#1493;&#1492;&#1488;&#1502;&#1497;&#1512; &#1513;&#1500; &#1511;&#1496;&#1488;&#1512; &#1502;&#1497;&#1501; &#1489;&#1503; &#1495;&#1502;&#1491; &#1488;&#1500; &#1514;&#1488;&#1504;&#1497; &#1489;&#1512;&#1497;&#1488;&#1491;, &#1489;-2015 - &#1510;&#1497;&#1500;&#1493;&#1501;: Faisal Al Nasser/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' height='' alt='סלמן מלך סעודיה והאמיר של קטאר מים בן חמד אל תאני בריאד, ב-2015' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>לא דאעש ולא אירן: יש רק גורם אחד מאחורי הסכסוך בין קטאר לסעודיה</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/1.4107061" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4085243.1494412620!/image/2135000074.jpg_gen/derivatives/landscape_145/2135000074.jpg' title='&#1488;&#1497;&#1497;&#1500;&#1493;&#1503; &#1510;&#1508;&#1493;&#1503;. &#1492;&#1514;&#1504;&#1493;&#1506;&#1492; &#1492;&#1488;&#1496;&#1497;&#1514; &#1489;&#1497;&#1493;&#1514;&#1512; &#1502;&#1489;&#1497;&#1503; &#1499;&#1500;&#1500; &#1492;&#1499;&#1489;&#1497;&#1513;&#1497;&#1501; &#1492;&#1489;&#1497;&#1503;&#1470;&#1506;&#1497;&#1512;&#1493;&#1504;&#1497;&#1497;&#1501; &#1489;&#1497;&#1513;&#1512;&#1488;&#1500; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1493;&#1496;&#1497; &#1502;&#1497;&#1500;&#1512;&#1493;&#1491;' height='' alt='פקק תנועה בנתיבי איילון' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מיליוני נוסעים תקועים בכבישים: אלה 10 הפקקים הגרועים ביותר בישראל</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/advertising/1.4140913" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4140923.1496322173!/image/1274087146.jpg_gen/derivatives/landscape_145/1274087146.jpg' title='&#1490;&#1500; &#1490;&#1491;&#1493;&#1514; &#1489;&quot;&#1493;&#1493;&#1504;&#1491;&#1512; &#1493;&#1493;&#1502;&#1503;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: Clay Enos/&#1488;&#1497;&#1470;&#1508;&#1497;' height='' alt='גל גדות ב"וונדר וומן"' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>גל גדות מצונזרת: הראיון שלא תראו בחדשות 2</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markets/1.4148146" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3146461.1481137042!/image/1430995847.jpg_gen/derivatives/landscape_145/1430995847.jpg' title='&#1502;&#1514;&#1495;&#1501; &#1513;&#1512;&#1493;&#1504;&#1492; &#1489;&#1514;&quot;&#1488; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1497;&#1497;&#1500; &#1496;&#1493;&#1488;&#1490;' height='' alt='מתחם שרונה בת"א' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הצרות של שרונה: השוכרים נוטשים - הרווח נפל ב-70%</span></h3>
	</a>
</article>            </div></div><div class="lv__nav lv__nav--next"><button class="btn--nav btn--nav-b js-next"><i aria-hidden="true" class="icn" data-icon="<"></i><span class="icn__alt">הבא</span></button></div></div></section>    
      	    

      
  
         </div>
  <div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
        
    			          
              
        
    
        
        	    		<div class="h-tac">
	<i class="icn icn--f c-brand" data-icon="M" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a href="/misc/editors">מערכת</a></li>
                  <li><a href="/misc/management">הנהלה</a></li>
                  <li><a href="/misc/contact-us">צור קשר</a></li>
                  <li><a href="http://www.themarker.com/st/c/prod/global/mediaKit/themarker.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    							
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/TheMarkerOnline" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בפייסבוק</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://twitter.com/#!/TheMarker" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בטוויטר</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/hyYqFE" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">אנדרואיד</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/lVKii" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">אפל</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100703308833620647697/posts" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">גוגל+</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/redemail" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">מייל אדום</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/rss" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">RSS</span>
    				</a>
    			</li>
			    		</ul>
</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a href="/markets" >שוק ההון</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/wallstreet" >גלובל</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/realestate" >נדל"ן</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/technation" >TechNation</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/consumer" >צרכנות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/tv" >TheMarker TV</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/allnews" >חדשות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/smb" >עושים עסק</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/markerweek" >Markerweek</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/magazine" >מגזין TheMarker</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/commercial/conferences" >כנסים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/all-headlines" >כל כותרות היום</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://finance.themarker.com/" >Finance</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://finance.themarker.com/home/?type=1&documentId=142" target="_blank">ת"א 35</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://finance.themarker.com/home/?type=1&documentId=164" target="_blank">מדד תל אביב בנקים 5</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://finance.themarker.com/quote/?mador=1&documentId=629014" target="_blank">מניית טבע</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://finance.themarker.com/quote/?mador=1&documentId=1082379" >מניית טאואר</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>הארץ</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il" >הארץ</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/news" >חדשות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/gallery" >תרבות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/news/world" >חדשות חוץ</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://haaretz.co.il/captain/" target="_blank">קפטן אינטרנט</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/food/soups" >מתכונים למרקים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/gallery/recipes/restaurants-reviews" >ביקורת מסעדות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/gallery/cinema/movie-reviews" >ביקורות סרטים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/sport" >ספורט</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/literature" >ספרים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/israel-news" target="_blank">Israel News</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/middle-east-news" target="_blank">Middle East</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/us-news/1.796068" >Qatar - Trump - F-15</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/israel-news/1.796005" >Hezbolla - Israel commando</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/redemail" target="_blank">האימייל האדום</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/rss" >RSS</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://finance.themarker.com/f/currency/" >שערי מט"ח</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/contact-us" >כיתבו אלינו</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/site-policy" >תקנון האתר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/misc/privacy-policy" >מדיניות פרטיות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/commercial/conferences" target="_blank">כנסים</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.minus1.co.il/" target="_blank">מינוס אחת</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/misc/2.3963" >נגישות</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/" >עכבר העיר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/nightlife" >לילה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/movies" >סרטים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/music" >מוזיקה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/food" >אוכל</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/kids" >ילדים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/tv" >טלויזיה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/world" >עכבר עולם</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/misc/tags/23307-1.3245551" >מסעדות כשרות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/gossip" >רכילות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/tickets" >עכבר כרטיסים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/extra" >כרטיסים במתנה</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/labels/leumi" >בנק לאומי- סקירות ומידע על שוק ההון </a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/vatikim" >הוותיקים החדשים בחסות בנק הפועלים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/labels/urban" >התחדשות עירונית</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/labels/realestate" >השקעות נדל"ן בחו"ל </a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.6382020.co.il/luach/jobSearch" >לוח העיר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://idcexed.com/" >המרכז להכשרת מנהלים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/haaretz-labels/laitman" >Michael Laitman</a></li>	
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/promotions-page?utm_source=themarker&utm_medium=website&utm_content=footer-tools-list&utm_campaign=default" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="M" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
		</div>
	</div>
</nav>    	    

      
  
                      </div>
    </footer>
</div>
    <div class="h-hidden">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4176359&amp;d=/2.171/2.178';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
        
              
        
    
        
        	    		                
                                            									
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3574867-1']);
  _gaq.push(['_setDomainName', 'themarker.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>      
       

					      
                	    

          
        	    		                
                                            									<!-- ClickTale Bottom part -->
<script type='text/javascript'>
    document.write(unescape("%3Cscript%20src='" +
                            (document.location.protocol == 'https:' ?
                             'https://clicktalecdn.sslcs.cdngc.net/' :
                             'http://cdn.clicktale.net/') +
                            "www12/ptc/e2d407c7-e486-418f-a8d8-b3020e6d3343.js'%20type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- ClickTale end of Bottom part -->
					      
                	    

          
        	    		    	    

          
        	    		                
                                            									<script type="text/javascript">document.write(unescape('%3Cscript type="text/javascript" src="'+document.location.protocol+'//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/5351.js"%3E%3C%2Fscript%3E'))</script>
					      
                	    

          
        	    		                
                                            									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
                	    

          
        	    		    	    

          
        	    		                
                                            									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"themarker.com"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                                  _sf_async_config.sections = 'נדל"ן';  
                 				_sf_async_config.authors = 'אריק מירובסקי';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
					      
                	    

          
        	    		    	    

          
        	    		                
                                            									<script type="text/javascript" src="/js/refreshmanager.js?0053_15_06_2017_V1"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
                	    

      
  
           <script type="text/javascript">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</script><script type="text/javascript" src="/tm/js/resp/minified/body-scripts-ext.js?VersionNumber.0053_15_06_2017_V1"></script>
<script type="text/javascript" src="/tm/js/resp/minified/body-scripts-int.js?VersionNumber.0053_15_06_2017_V1"></script>
        
<script>		
	var pageScopedArticleIdsSet = {"1.4176092" : 1,"1.4135803" : 1,"1.4176903" : 1,"1.2684462" : 1,"1.4138480" : 1,"1.4162032" : 1,"1.4157435" : 1,"1.4174815" : 1,"1.4127304" : 1,"1.4124847" : 1,"1.2615649" : 1,"1.4176359" : 1,"1.4108270" : 1,"1.4126012" : 1,"1.4176949" : 1,"1.4176978" : 1,"1.4175565" : 1,"7.4228639" : 1,"1.4067406" : 1,"1.4105361" : 1,"1.4143642" : 1,"1.4109811" : 1,"7.4228642" : 1,"1.4144038" : 1,"1.2621528" : 1,"1.4108276" : 1,"1.4176339" : 1,"1.4176984" : 1,"1.4124844" : 1,"1.4174982" : 1,"1.4176855" : 1,"1.2667787" : 1,"1.3426797" : 1,"1.4149320" : 1,"1.4145550" : 1,"1.4140913" : 1,"1.4175210" : 1,"1.4176586" : 1,"1.4148146" : 1,"1.4107847" : 1,"1.4143466" : 1,"1.4176776" : 1,"1.2228178" : 1,"1.2615638" : 1,"1.2619672" : 1,"1.2641988" : 1,"1.4122828" : 1,"1.4176902" : 1,"1.4176846" : 1,"1.4176542" : 1,"1.4174624" : 1,"1.4107061" : 1,"1.4009891" : 1,"size" : 53}
</script>  <span class="h-dn" id="themarker.com.web.stockassist"></span>
  <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script></body>
      
              
        
    
        
        	    		    	    

      
  
        </html>
															