
																					

<!DOCTYPE html>
        
<!--[if lte IE 9]><html lang="he" class="no-js lt-ie10  home-page has-mh--l" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/">
	<script>
		var handleExplorer = false;
		if (localStorage) {
			if (localStorage.htzResp) {
				var lsData = JSON.parse(localStorage.htzResp);
				var now = new Date().getTime();
				if (lsData.ieMessage) {
					if ((localStorage.htzResp.isMessage + 604800000) < now) {
						// More than a week passed since last IE message alert. Show the message and set time to now.
						lsData.ieMessage = now;
						localStorage.htzResp = JSON.stringify(lsData);
						handleExplorer = true;
					}
					else {
						// Less than a week passed since last IE message alert. Don't show the message.
						handleExplorer = false;
					}
				}
				else {
					// First time visiting from IE9. Add ieMessage to localStorage and show IE message alert.
					lsData.ieMessage = now;
					localStorage.htzResp = JSON.stringify(lsData);
					handleExplorer = true;
				}
			}
			else {
				// localStorage is empty. Create the htzResp element and set time and show IE message alert.
				var now = new Date().getTime();
				localStorage.htzResp = JSON.stringify({"ieMessage" : now});
				handleExplorer = true;
			}
		}
		else {
			console.log('Browser does not support localStorage');
			handleExplorer = false;
		}
		if (handleExplorer) {
			alert( "האתר אינו תומך בגרסת הדפדפן שברשותך. מומלץ לעדכן את הדפדפן לגרסה מתקדמת יותר" );
		}
	</script>
	<![endif
-->
<!--[if gt IE 9]><!--> <html lang="he" class="no-js article-page has-mh--s "
                             xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:og="http://opengraphprotocol.org/schema/"
                             itemscope
                             itemtype="http://schema.org/NewsArticle"> <!--<![endif]-->
<head>
      
              
        
    
        
        	    		        
        									<script>
var redirectProbabilityPercentTest = 99;
var redirectProbabilityPercentProd = 80;
</script>
					      
          	    

      
  
          
   
  

  
      
                                                                
    <div class="stat-util-info"
         data-statutilsections="themarker/Realestate/"
         data-statutilcontentid="1.4021653"
         data-statutilispremiumcontent="false">
    </div>


        
        <!-- polhe-fr5 -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">

      
              
        
    
        
        	    		
	<title>ירושלים: יזמים לא יחויבו לפתח שטחים ציבוריים פתוחים כתנאי להיתר בנייה - נדל"ן -  TheMarker</title>
<meta name="description" content="ועדת הערר ירושלים מצאה כי הדרישה נוגדת הלכה של בג&quot;ץ וגם דחתה את טענת עיריית ירושלים, כי אין היתכנות כלכלית ויישומית להקמת השטחים הציבוריים"/>
<meta name="keywords" content="בית המשפט העליון-בג&quot;ץ,  בנייה,  ירושלים,"/>
<meta name="news_keywords" content="בית המשפט העליון-בג&quot;ץ,  בנייה,  ירושלים,"/>
    	    

      
  
        
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" />
    <meta property="og:title" content="ירושלים: יזמים לא יחויבו לפתח שטחים ציבוריים פתוחים כתנאי להיתר בנייה"/>
      <meta property="og:description" content="ועדת הערר ירושלים מצאה כי הדרישה נוגדת הלכה של בג&quot;ץ וגם דחתה את טענת עיריית ירושלים, כי אין היתכנות כלכלית ויישומית להקמת השטחים הציבוריים"/>
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="http://www.themarker.com/realestate/1.4021653"/>
    <meta property="og:image" content="https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/headline_1200x630/184964162.jpg"/>
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="630" />

    <meta property="ob:title" content="ירושלים: יזמים לא יחויבו לפתח שטחים ציבוריים פתוחים כתנאי להיתר בנייה"/>

  <meta property="article:published" itemprop="datePublished" content="Wed Apr 12 14:50:01 IDT 2017" />  <meta property="article:modified" itemprop="dateModified" content="Wed Apr 12 14:50:04 IDT 2017" />    
    <meta property="vr:title" content="ירושלים: יזמים לא יחויבו לפתח שטחים ציבוריים פתוחים כתנאי להיתר בנייה" />
    <meta property="vr:published_time" content="Wed Apr 12 14:50:01 IDT 2017" />
    <meta property="vr:image" content="https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/headline_1200x630/184964162.jpg" />
    <link rel="publisher" href="https://plus.google.com/100703308833620647697" />


    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content=" @themarker">
    <meta name="twitter:title" content="ירושלים: יזמים לא יחויבו לפתח שטחים ציבוריים פתוחים כתנאי להיתר בנייה">
    <meta name="twitter:description" content="ועדת הערר ירושלים מצאה כי הדרישה נוגדת הלכה של בג&quot;ץ וגם דחתה את טענת עיריית ירושלים, כי אין היתכנות כלכלית ויישומית להקמת השטחים הציבוריים">
    <meta name="twitter:image" content="https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/headline_1200x630/184964162.jpg" />

    <!-- FAVICONS -->

    <link rel="shortcut icon" href="http://www.themarker.com/tm/images/favicon.ico">
    <link rel="apple-touch-icon" sizes="57x57" href="http://www.themarker.com/tm/images/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="http://www.themarker.com/tm/images/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="http://www.themarker.com/tm/images/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="http://www.themarker.com/tm/images/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="http://www.themarker.com/tm/images/apple-touch-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="http://www.themarker.com/tm/images/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="http://www.themarker.com/tm/images/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="http://www.themarker.com/tm/images/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="http://www.themarker.com/tm/images/apple-touch-icon-180x180.png">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-192x192.png" sizes="192x192">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-160x160.png" sizes="160x160">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-96x96.png" sizes="96x96">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-16x16.png" sizes="16x16">
    <link rel="icon" type="image/png" href="http://www.themarker.com/tm/images/favicon-32x32.png" sizes="32x32">
    <meta name="msapplication-TileColor" content="#424242">
    <meta name="msapplication-TileImage" content="http://www.themarker.com/tm/images/mstile-144x144.png">
    <meta name="msapplication-config" content="http://www.themarker.com/tm/images/browserconfig.xml">

    <!--[if lte IE 8]>
  <link rel="stylesheet" href="/htz/css/resp/screen--old-ie.css?VersionNumber.0051_09_04_2017_V4">
    <![endif]-->
    <!--[if gt IE 8]><!-->
    <link rel="stylesheet" href="/tm/css/resp/screen.css?VersionNumber.0051_09_04_2017_V4">
      <!--<![endif]-->

    
    <meta name="format-detection" content="telephone=no" />
    <meta property="og:site_name" content="TheMarker" />
    <meta  property="fb:app_id" content="52929925921" />
    <link rel="canonical" href="http://www.themarker.com/realestate/1.4021653"/>
    <link rel="alternate"  media="only screen and (max-width: 640px)" href='http://www.themarker.com/wwwMobileSite/realestate/1.4021653' />

  
    <!--[if lte IE 9]>
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8/jquery.min.js"></script>
    <![endif]-->
    <!--[if gt IE 9]><!-->
    <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
    <!--<![endif]-->
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-ext.js?VersionNumber.0051_09_04_2017_V4"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/header-scripts-int.js?VersionNumber.0051_09_04_2017_V4"></script>
    <script type="text/javascript" src="/tm/js/resp/minified/async.js?VersionNumber.0051_09_04_2017_V4"></script>
    
              
        
    
        
        	    		          
  
        
              
        
    
        
        	    		        
        									<script>
if (typeof(tmo_util)!="object"){ tmo_util={}}
tmo_util.stlMavran = function(_html,displayTime) {
if((!isNaN(displayTime))&&(displayTime/1>0)) {setTimeout("tmo_util.dclk_hide_overlay()",displayTime*1000);}
$("body").prepend(_html);
}
tmo_util.dclk_hide_overlay = function(){
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_2568471236")){parent.document.getElementById("dclk_overlay_2568471236").innerHTML="";}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131985")){parent.document.getElementById("dclk_overlay_1892131985").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_25326957458")){parent.document.getElementById("dclk_overlay_25326957458").innerHTML="";}
    if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").style.visibility='hidden';}
                if(parent.document.getElementById("dclk_overlay_1892131986")){parent.document.getElementById("dclk_overlay_1892131986").innerHTML="";}
  
                      parent.document.body.scroll = 'auto';
                parent.document.body.style.overflowY = 'auto';

}
</script>

					      
          	    

          
        	    		
									<div id="themarker.com.web.maavaron" style="height: 0; overflow: hidden" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    	    

      
  
        
          	    

          
        	    		          
  
        
              
        
    
        
        	    		        
        									<!--  
<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

            
            tmo_util.stlPopUnderURL = function(url, specification,Targetwindow,pop){
                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;
                                                
                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                               tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open(url,tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();
                                                }
                                    }
                        }
                       
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }
                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        }           
            
            }
  </script>
-->

					      
          	    

          
        	    		        
        									<!-- total media script -->
<script >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</script>

<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

tmo_util.stlPopUnder = function(adcode, specification,Targetwindow,pop,ife,Height,Width){

                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_PopUnderData=adcode
                        tmo_prop.TM_PopUnderHeight=Height;
                        tmo_prop.TM_PopUnderWidth=Width;
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;

                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                                tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open('',tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                myWindow.document.write('<html><head><title>&nbsp;Advertisement</title></head><body marginheight=0 marginwidth=0 leftmargin=0 topmargin=0>'+tmo_prop.TM_PopUnderData+'</body></html>');
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();

                                                }
                                    }
                       }
                        
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }

                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        
                        }
                        
            }
</script>


					      
          	    

          
        	    		
									<div id="themarker.com.web.popunder" style="height: 0; overflow: hidden;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    	    

      
  
        
          	    

      
  
      
              
        
    
        
        	    		        
        									<script src='/st/media/sinai/houdini.js?v10'></script>
					      
          	    

          
        	    		          
  
        
              
        
    
        
        	    		  
    




      
<!-- DFPDECLATATION TYPE: type1  -->
      



    

        <script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script src="/tm/js/resp/modules/dfp/dfp.js?VersionNumber.0051_09_04_2017_V4"></script>
        <script>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</script>
                
    






<script>
    isHomePage = false;
</script>


      


<script type="text/javascript">
    function closeAdUnitPlazma( ){
        try {
                               
                    							               leaderBoardId = "google_ads_iframe_/9401/TheMarker.com.Web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.realestate_0";
              leaderBoardId = leaderBoardId.toLowerCase();
          
                      //var iframe_Plazma = document.getElementById('themarker.com.web.plazma').children[1];
            //iframe_Plazma.style.display = 'none';
            $(document.getElementById('themarker.com.web.plazma')).empty();
            document.getElementById('themarker.com.web.plazma').id = 'themarker.com.web.leaderboard.top';
            var unit = null;
                        var leaderboard_mapping  =   googletag.sizeMapping().addSize([600, 100], [[468, 60]])
                      .addSize([761, 100], [[728, 90]])
                      .addSize([993, 100], [[970, 90],[728, 90]])
                      .addSize([1009, 100], [[970, 90],[728, 90]])
                      .addSize([1291, 100], [[970, 90],[728, 90]])
              .addSize([1600, 100], [[970, 90],[728, 90]])
                                        .addSize([1900, 100], [[970, 90],[728, 90]])
                                              .build();
              unit = googletag.defineUnit('/9401/themarker.com.web/themarker.com.web.leaderboard.top/themarker.com.web.leaderboard.top_section/themarker.com.web.leaderboard.top_section.realestate', [[728, 90]], 'themarker.com.web.leaderboard.top')
                      .defineSizeMapping(leaderboard_mapping)
                      .addService(googletag.pubads()
                              .setTargeting('divid', 'themarker.com.web.leaderboard.top'));
                      if(unit) {
                googletag.cmd.push(function () {
                    googletag.display('themarker.com.web.leaderboard.top');
                })
            }
                    $('#Haim_L').hide();
            $('#Haim_R').hide();
            $('#Haim_Close_button').hide();
            document.getElementById('themarker.com.web.leaderboard.top').style.height = '100%';
            document.getElementById('themarker.com.web.leaderboard.top').style.width = 'auto';
            document.getElementById('themarker.com.web.leaderboard.top').style.padding = '0px 0 5px 0';
            if (document.getElementsByClassName('topSectionBanners')!= null){
                document.getElementsByClassName('topSectionBanners')[0].removeAttribute("style");
            }
        } catch(err){
            var plazmaError = err.message;
        }
    }

</script>    
    	    

      
  
        
          	    

          
        	    		        
        									<!-- Segment Pixel - IDX / Themarker / Private / Interest / Man-Business&Professionals / PMI / Desktop - DO NOT MODIFY -->
<img class= "h-hidden" src="//ib.adnxs.com/seg?add=7130356&t=2" width="1" height="1" />
<!-- End of Segment Pixel -->
					      
          	    

      
  
        
    <script>
        var ssoDomain = 'https://sso.themarker.com';
        var finapiDomain = 'http://finapi.themarker.com';
        var newsletterDomain = 'http://newsletter.themarker.com';
        var paywallStatDomain = 'http://stat.haaretz.co.il';
        var frontAlertsDomain = 'http://alerts.haaretz.co.il';
        var praedictaApiDoman = 'http://apifinance.themarker.com';
        var fbAppId = '52929925921';
    </script>
    <script>
        var urlGlobal = encodeURIComponent(document.URL); //for collecting surfing data
        // Used by headerPersonalColumn.js
        var messagesSet = 1;

        
                    if(typeof(window.history.replaceState) == "function"){
              try{
                  var search = location.search,
                          hash = location.hash,
                          canonical = "http://www.themarker.com/realestate/1.4021653";
                  var path = canonical + search + hash;

                  window.history.replaceState({"originUrl" : location.href},"", path );
              }catch(e){
                  if(window.console){
                      console.log('Cant replace url with canonical.');
                  }
              }
          }
              </script>



    <!-- Google Analytics Social Button Tracking -->
    <script type="text/javascript" src="/js/external_packages/ga_social_tracking.js?VersionNumber.0051_09_04_2017_V4"></script>
    <script src="/js/js-webshim/minified/polyfiller.js"></script>


      
              
        
    
        
        	    		        
        									<!--gemius IR  Article page-->
<script>
document.addEventListener("DOMContentLoaded", function () {
    // Define gemius
    var gemius_identifier = 'BxXr4O8igCJS3C8Igq6EJcdRfUpwfUeYD_H2p9dowH3.L7';

    function gemiusClickTeaser(elem, elemIndex) {    
        var link = elem.getElementsByTagName('a')[0].href;
        var companyName = /\/ir\/([\w\d_-]*)\//.exec(link)[1];
        var articleTitle = elem.getElementsByTagName('span')[0].textContent;        
        gemiusBase([
            'click_tm_board.' + (elemIndex+1) + "=article",
            'company=' + companyName,
            'article_title=' + articleTitle
        ]);

    }

    function gemiusBase(params) {
        if (window.gemius_event) {
            params.unshift('_action_', gemius_identifier);
            gemius_event.apply(window, params);
        }
    }

    function loadGemiusScript() {
        if (!window.gemius_event) {
            var fileref = document.createElement("script");
            fileref.setAttribute("type", "text/javascript");
            fileref.setAttribute("src", "//www.themarker.com/st/media/smadar/gemius.js");
            if (typeof fileref != "undefined") {
                document.getElementsByTagName("head")[0].appendChild(fileref)
            }
        }
    }
    loadGemiusScript();

    //  Bind events to elements
    var teasersArray = Array.from(document.querySelectorAll('.investor-relations__lst .js-listitems article'));
    teasersArray.forEach(function (teaser, teaserIndex) {
    teaser.onclick = function() { gemiusClickTeaser(teaser, teaserIndex) };
    });
});
</script>
					      
          	    

          
        	    		          
  
        
              
        
    
        
        	    		        
        									<!-- Facebook Conversion Code for Checkouts - Haaretz manui -->
<script>(function() {
  var _fbq = window._fbq || (window._fbq = []);
  if (!_fbq.loaded) {
    var fbds = document.createElement('script');
    fbds.async = true;
    fbds.src = '//connect.facebook.net/en_US/fbds.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(fbds, s);
    _fbq.loaded = true;
  }
})();
window._fbq = window._fbq || [];
window._fbq.push(['track', '6031781483946', {'value':'0.00','currency':'USD'}]);
</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6031781483946&amp;cd[value]=0.00&amp;cd[currency]=USD&amp;noscript=1" /></noscript>
					      
          	    

      
  
        
          	    

          
        	    		        
        									<script type="text/javascript" language="javascript">
  (function(){
    //var articleId = location.href.match(/1\.\d+/);
    //var isPremiumArticle = location.href.match(/\.premium-/);
  	//var queryString = location.search;

    var userAgent = navigator.userAgent.toLowerCase();
    var isMobile = !!(userAgent.match(/iphone|blackberry|FBAN|android.*mobile/i));

    if ( isMobile && document.cookie.indexOf("doNotRedirectToMobile=") < 0 && location.search.indexOf('desktop') < 0) {
    	var url = window.location.href;
    	var site = window.location.origin;
    	var suffixUrl = url.substr(site.length);
        var queryurl = location.href.split('?')[1];
        queryurl = (!!queryurl == false)? "":"&" +queryurl;
	  	var isLegalReferer = !!(document.referrer.match(/twitter|facebook|google|bit\.ly|htz\.li|t\.co/i));
   		var ref= ""
        if (document.referrer != "")
       	 {
      		console.log('referer:' + document.referrer);
      		var queryStringPreffix = location.search.indexOf("?")!=-1 ? "&" : "?" ;
      		ref = queryStringPreffix + "referer="+document.referrer;
    	 }
    	if(isLegalReferer){
			var encryptedId = 'E87644D86045834F290D372130717BBC';
      		if(suffixUrl.indexOf("?")>-1){
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"&v=" +encryptedId + queryurl+ref;
            }else{
		    	document.location.href = site +"/wwwMobileSite" +suffixUrl +"?v=" +encryptedId + queryurl+ref;
            }
    	}else{
	    	document.location.href = site +"/wwwMobileSite" +suffixUrl+ref;
    	}
    }
  })();
</script>

					      
          	    

          
        	    		        
        									<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 741]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a){
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = 'http://a.visualrevenue.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
					      
          	    

          
        	    		        
        									<link href="https://plus.google.com/100703308833620647697" rel="publisher" />
					      
          	    

          
        	    		        
        									<div itemscope itemtype="http://schema.org/Organization" style="display:none;">
  <a itemprop="url" href="http://www.themarker.com/">Home</a>
  <img itemprop="logo" src="https:/images.haaretz.co.il/polopoly_fs/7.2655217.1317803332!/image/3977573766.png_gen/derivatives/default/3977573766.png" />
</div>
					      
          	    

          
        	    		        
        									<!--
<div id="fb-root"></div>
<script>(function(d, s, id) {
 // var js, fjs = d.getElementsByTagName(s)[0];
 // if (d.getElementById(id)) return;
  //js = d.createElement(s); js.id = id;
  //js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=127775787265935";
 // js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=52929925921";
  //fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>-->
					      
          	    

          
        	    		    	    

          
        	    		        
        									<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');

fbq('init', '801998859871552');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=801998859871552&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->

					      
          	    

          
        	    		        
        									<meta name="apple-itunes-app" content="app-id=889716490">
					      
          	    

          
        	    		    	    

          
        	    		    	    

          
        	    		    	    

      
  
        
      
      

      </head>
<body>
  
              
        
    
        
        	    		        
        									<script>
if(!(document.referrer.indexOf("facebook") > 0) && !(document.referrer.indexOf("google") > 0) && typeof AdBlockUtil !== 'undefined')
{
  if(AdBlockUtil.isOnBlockedPage())
  {
      $(document).ready(function() {
          AdBlockUtil.checkRedirect();
      });
  }
  else
  {
      AdBlockUtil.checkRedirect(); 
  }
}
</script>
					      
          	    

          
        	    		        
        									<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TVZTLW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TVZTLW');</script>
<!-- End Google Tag Manager -->
					      
          	    

      
  
        <nav class="h-hidden" id="a11y-block-bypass-menu" role="navigation">
	<ul class="list--bare h-tac"></ul>
</nav>
<script type="text/template" id="template-a11y-block-bypass-menu">
	<li>
		<a class="[ h-visually-hidden is-focusable ]" href="#{content.id}">עבור אל {content.label}</a>
    </li>
</script>
      
              
        
    
        
        	    		        
        									<div class="l-fluid--b  promo-wrapper h-hidden" id="top-prom-ban">
	<div class="">
		<div class="promo  island--flush">
			<p class="l-wrapper promo__text">
				<a href="https://www.haaretz.co.il/promotions-page?utm_source=themarker&utm_medium=website-header-banner&utm_content=subscribe&utm_campaign=default">
לקרוא ללא הגבלה, רק עם מינוי דיגיטלי הארץ&nbsp
					<button class="btn btn--tight btn--a">
לגישה מלאה
					</button>
				</a>
			</p>
		</div>
	</div>
</div>
<script>
	if (CookieUtil.getCookie('HtzPusr')) {
		$('#top-prom-ban').addClass('h-hidden');
		}
		else {
		$('#top-prom-ban').removeClass('h-hidden');
	}
</script>

					      
          	    

          
        	    		<script type="text/javascript" language="javascript">
    var fv = new FV();

    // appendToErrorMessages = function(fieldName, messageKey, messageValue)
    // pass input field name, message key and message value

    fv.appendToErrorMessages("firstName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("lastName", "not-valid", "יש להזין שם המורכב מ-2 אותיות לפחות וללא מספרים");
    fv.appendToErrorMessages("userName", "empty", "יש להזין כתובת דוא&quot;ל");
    fv.appendToErrorMessages("userName", "not-valid", "יש להזין כתובת דוא&quot;ל תקנית");
    fv.appendToErrorMessages("password", "not-valid", "יש להזין סיסמה בת 6 תווים ומעלה");
    fv.appendToErrorMessages("confirmPassword", "no-match", "הסיסמאות אינן תואמות");
    fv.appendToErrorMessages("termsChk", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("termsChkLogin", "not-checked", "יש לאשר את תנאי השימוש וקבלת דיוורים");
    fv.appendToErrorMessages("mobilePrefix", "empty", "בחרו קידומת");
    fv.appendToErrorMessages("mobileNumber", "not-valid", "מספר הטלפון שהוזן אינו תקין");
</script>
  


<header class="l-fluid masthead">
    

    <!-- Collapsed masthead -->
    <div id="head_nav" class="js-stick-wrapper">
        <div id="js-mh--collapsed" class="masthead--collapsed">
            <div class="l-wrapper h-posr">
                <div class="media media--flush">
                    <!-- Sections Nav bar -->
                    <nav role="navigation">
                                            </nav>
                    <!-- Sections Nav bar end -->

                                            <!-- Nav button -->
                        <button class="media__fig mh__menu-btn" aria-controls="main-navigation" aria-expanded="false" data-slider="main-navigation" >
                        <span class="btn--icn--b">
							<i class="mh__menu-btn__hmbrgr"></i>
							<span class="h-hidden--l icn__alt">ניווט</span>
                        </span>
                            <span class="h-hidden--to-l">ניווט</span>
                        </button>
                        <!-- Nav button end -->
                    
                    <div class="media__content h-posr">
                        <!-- Search widget -->
                        <div id="search-widget" class="h-dib">
                            <button id="search-button" aria-controls="mh__search-form" aria-expanded="false" data-slider="mh__search-form">
                                <i class="search__icon [ icn  btn--icn--b ] c-brand" aria-hidden="true" data-icon="$"></i>
                                <span class="icn__alt h-hidden--l">חיפוש</span>
                                <span class="is-active--hidden h-hidden--to-l btn--icn__text">חיפוש</span>
                            </button>
                            <form id="mh__search-form" role="search" class="mh__search-form [ h-slider-h h-slider--closed ]" action="/misc/search-results" method="get"  >
                                <input class="search-field" type="search" name="text" placeholder="הקלידו לחיפוש באתר">
                                <input type="hidden" name="searchType" value="textSearch">
                                <button class="js-mh__search-action mh__search-action" type="submit">
                                    <i class="icn  btn--icn--b" aria-hidden="true" data-icon="$"></i>
                                    <span class="icn__alt ">חפש</span>
                                </button>
                            </form>
                        </div>

                                                    <!-- User Tools -->
                            <div class="mh__tools  mh__controls--b">
                                <button class="js-loggedIn btn--text h-hidden icn--brand" aria-expanded="false" data-slider="header-user-menu">
                                    <span class="h-hidden--s-and-m">&nbsp;שלום,&nbsp;</span><span class="btn--icn__text js-userName h-hidden--s-and-m">שם</span>
                                    <i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='תפריט משתמש'></i>
                                    <span class="icn__alt ">תפריט משתמש</span>
                                </button>

                                <a href="/misc/login-page" class="js-loggedOut js-login btn--text icn--brand">
                                    <span class="t-zeta  h-hidden--s-and-m">&nbsp;כניסה</span>
                                <span>
									<i class="[ btn--icn--c  icn ]" aria-hidden="true" data-icon="u" title='כניסה'></i>
									<span class="icn__alt h-hidden--l">כניסה</span>
									<span id="ajaxLoader" class="btn--icn--b ajax-loader h-hidden"></span>
                                </span>
                                </a>

                                <button class="icn--brand" data-slider="header-reading-list" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="R" title='רשימת קריאה'></i>
                                    <span class="icn__alt ">רשימת קריאה</span>
                                </button>
								
                                <a href="http://finance.themarker.com/PersonalFolder/Index" target="_blank">
                                    <i class="[ btn--icn--c  icn  icn--brand ]" aria-hidden="true" data-icon="G" title="תיק מניות"></i>
                                    <span class="icn__alt ">תיק מניות</span>
                                </a>

                                <button class="icn--brand" data-slider="header-a11y-menu" aria-expanded="false">
                                    <i class="[ btn--icn--b  icn ]" aria-hidden="true" data-icon="X" title='נגישות'></i>
                                    <span class="icn__alt ">נגישות</span>
                                </button>
                            </div>
                            <!-- User Tools end -->
                                            </div>

                    <!-- Logo -->
                                        					<a class="[ mh__logo  mh__logo--collapsed    ]" href="/"><span class="h-visually-hidden">TheMarker</span></a>

                    <!-- Nav-menu -->
                    <div role="application" class="mh__menu  [ h-slider-v h-slider--closed ]"  id="main-navigation">
                        <nav  role="navigation">
                            <ul class="mh__nav">
                                <li class="mh__nav__item">
                                    <a href="/">
                                        <span class="mh__nav__item-title">דף הבית</span>
                                    </a>
                                </li><li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">שוק ההון</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markets" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">שוק ההון</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/reports">
                                                <span class="mh__nav__item-title--sub">דו"חות Q4</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/marketmoney">
                                                <span class="mh__nav__item-title--sub">MarketMoney</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/currency">
                                                <span class="mh__nav__item-title--sub">מט"ח וסחורות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markets/ifrs">
                                                <span class="mh__nav__item-title--sub">IFRS בשטח</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://supermarker.themarker.com/" >
                                            <span class="mh__nav__item-title--sub">סופרמרקר</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">גלובל</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/wallstreet" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">גלובל</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime">
                                                <span class="mh__nav__item-title--sub">מאני טיים</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime2">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 2</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/wallstreet/moneytime3">
                                                <span class="mh__nav__item-title--sub">מאני טיים עונה 3</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                                                                                    <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">חדשות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/allnews" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">חדשות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news"
			><span class="mh__nav__item-title--sub">כללי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/politics"
			><span class="mh__nav__item-title--sub">פוליטי</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/education"
			><span class="mh__nav__item-title--sub">חינוך</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/news/macro"
			><span class="mh__nav__item-title--sub">תעשייה ומקרו</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/law"
			><span class="mh__nav__item-title--sub">דין וחשבון</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/career"
			><span class="mh__nav__item-title--sub">קריירה</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/advertising"
			><span class="mh__nav__item-title--sub">מדיה ושיווק</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo"
			><span class="mh__nav__item-title--sub">דינמו</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/dynamo/cars"
			><span class="mh__nav__item-title--sub">רכב</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			href="/opinion"
			><span class="mh__nav__item-title--sub">זירת הדעות</span></a>                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://www.themarker.netoneto.co.il" >
                                            <span class="mh__nav__item-title--sub">זירת הקניות</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">נדל"ן</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/realestate" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">נדל"ן</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/yad2">
                                                <span class="mh__nav__item-title--sub">מחירי דירות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/mortgage">
                                                <span class="mh__nav__item-title--sub">משכנתא</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/realestate/tama38">
                                                <span class="mh__nav__item-title--sub">תמ"א 38</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://www.themarker.com/labels/realestate" >
                                            <span class="mh__nav__item-title--sub">נדל"ן בחו"ל</span>
                                        </a>
                                    </li>                                    <li class="mh__nav__item-title--sub  mh__nav__item--promo">
                                        <a href="http://www.themarker.com/labels/urban" >
                                            <span class="mh__nav__item-title--sub">התחדשות עירונית</span>
                                        </a>
                                    </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">צרכנות</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/consumer" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">צרכנות</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/consumer/tourism">
                                                <span class="mh__nav__item-title--sub">תיירות</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/smb">
                                        <span class="mh__nav__item-title">עושים עסק</span>
                                    </a>
                                </li>
                                                                                                                                                <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">MarkerTV</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/tv" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">MarkerTV</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a 
			title="ThaMarker Youtube"
			href="http://www.youtube.com/user/TheMarkerOnline?"
		    	target="_blank"
    	><span class="mh__nav__item-title--sub">ThaMarker Youtube</span></a>                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/markets">
                                                <span class="mh__nav__item-title--sub">שוק ההון</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/wallstreet">
                                                <span class="mh__nav__item-title--sub">גלובל</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/hitech">
                                                <span class="mh__nav__item-title--sub">Tech</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/consumer">
                                                <span class="mh__nav__item-title--sub">צרכנות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/realestate">
                                                <span class="mh__nav__item-title--sub">נדל"ן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/career">
                                                <span class="mh__nav__item-title--sub">קריירה</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/advertising">
                                                <span class="mh__nav__item-title--sub">מדיה ופרסום</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/tv/cars">
                                                <span class="mh__nav__item-title--sub">רכב</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">Markerweek</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/markerweek" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">Markerweek</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/thisweek">
                                                <span class="mh__nav__item-title--sub">השבוע/ גיא רולניק</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/markerweek/silver-platter">
                                                <span class="mh__nav__item-title--sub">מגש הכסף</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">TechNation</span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/technation" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">TechNation</span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/technation/techtime">
                                                <span class="mh__nav__item-title--sub">טקטיים</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/magazine">
                                        <span class="mh__nav__item-title">מגזין TheMarker</span>
                                    </a>
                                </li>
                                                                                        <li class="mh__nav__item">
                                    <a href="/themarker-women">
                                        <span class="mh__nav__item-title">TheMarker Women</span>
                                    </a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                            <li class="mh__nav__item"><button  aria-haspopup="true">
                                    <span class="mh__nav__item-title">כנסים </span>
                                    <i class="icn icn--c" aria-hidden="true" data-icon="}"></i>
                                </button><ul class="mh__nav__sub" aria-expanded="false"><li class="mh__nav__sub__item">
                                    <a href="/labels/conferences" aria-haspopup="true">
                                        <span class="mh__nav__item-title--sub">כנסים </span>
                                    </a></li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/nadlan-2017">
                                                <span class="mh__nav__item-title--sub">ועידת הערים המתחדשות</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-2017">
                                                <span class="mh__nav__item-title--sub">ועידת פיננסים 2017 </span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/digital-16">
                                                <span class="mh__nav__item-title--sub">ועידת הדיגיטל של TheMarker</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/nazareth-2016">
                                                <span class="mh__nav__item-title--sub">הוועידה הכלכלית של החברה הערבית</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/calcala-2016">
                                                <span class="mh__nav__item-title--sub">ועידת TheMarker לכלכלה וחברה</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/tashtiot-2016">
                                                <span class="mh__nav__item-title--sub">ועידת תחבורה, תשתיות ונדל"ן</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/health">
                                                <span class="mh__nav__item-title--sub">ועידת הבריאות של TheMarker</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/inno-2016">
                                                <span class="mh__nav__item-title--sub">חדשנות-2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/2020">
                                                <span class="mh__nav__item-title--sub">תחזיות 2020</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/shitofit-2016">
                                                <span class="mh__nav__item-title--sub">כלכלה שיתופית 2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-2016">
                                                <span class="mh__nav__item-title--sub">ועידת פיננסים 2016</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/finance-themarker">
                                                <span class="mh__nav__item-title--sub">  פיננסים 2015</span>
                                            </a>
                                                                            </li>                                    <li class="mh__nav__sub__item">
                                                                                    <a href="/labels/conferences/digital-themarker">
                                                <span class="mh__nav__item-title--sub">ועידת הדיגיטל 2015</span>
                                            </a>
                                                                            </li>                                </ul>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                <li class="mh__nav__item">
                                    <a href="http://www.themarker.com/misc/all-headlines">
                                        <span class="mh__nav__item-title">כל כותרות היום</span>
                                    </a>
                                </li>
                                <li class="mh__nav__item">
                                    <a href="http://finance.themarker.com">
                                        <span class="mh__nav__item-title">Finance</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.co.il" target="_blank">
                                        <span>הארץ</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.haaretz.com" target="_blank">
                                        <span>Haaretz.com</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item" role="menuitem">
                                    <a href="http://cafe.themarker.com/" target="_blank">
                                        <span>TheMarker Cafe</span>
                                    </a>
                                </li>
                                <li class="mh__nav__site-item">
                                    <a href="http://www.mouse.co.il" target="_blank">
                                        <span>עכבר העיר</span>
                                    </a>
                                </li>
                            </ul>
                        </nav>
                    </div>
                </div>
            </div>
            <!-- Readinglist dropdown -->
            <section id="header-reading-list" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper island--flush">
                    <header>
                        <h2 class="t-sec-head t-sec-head--a">רשימת קריאה<span id="readinglist-count" class="js-counter"></span></h2>
                        <button class="h-fl" data-slider="header-reading-list">
                            <i class="btn--icn--b  [ icn icn--brand ]" aria-hidden="true" data-icon="x"></i>
                            <span class="icn__alt">סגור</span>
                        </button>
                    </header>
                    <div id="header-reading-list-content" class="mh__drop-down__content g">

                        <div class="g__cell">
                            <p class="t-body-text t-epsilon">
                                רשימת הקריאה מאפשרת לך לשמור כתבות ולקרוא אותן במועד מאוחר יותר באתר,במובייל או באפליקציה.
                            </p>
                            <p class="t-body-text">
                                לחיצה על כפתור "שמור", בתחילת הכתבה תוסיף את הכתבה לרשימת הקריאה שלך.
                                <br> לחיצה על "הסר" תסיר את הכתבה מרשימת הקריאה.
                            </p>
                            <p class="t-body-text h-login-hidden">
                                <strong>שים לב:</strong> על מנת להשתמש ברשימת הקריאה, יש להתחבר לאתר.
                            </p>
                            <div class="h-login-hidden">
                                <button class="btn btn--normal mh__drop-down__btn js-login">התחברות</button>
                                <button class="btn btn--normal btn--positive js-register">הרשמה</button>
                            </div>
                        </div>
                    </div>
                    <a href="/personal-area/reading-list" class="btn--icn__text h-hidden h-mt js-show-on-logged-in">לרשימת הקריאה המלאה לחצו כאן</a>
                </div>

                <script type="text/template" id="template-header-readinglist-teaser">
                    <a href="{content.link}" class="mh__drop-down__item g__cell g__1of4 g__l-1of6">
                        <figure class="h-mb--xxtight">
                            <img src="{content.imageSrc}" width="100%" alt="{content.a11yDescription}"/>
                        </figure>
                        <h3 class="t-milli">{content.title}</h3>
                        <div class="t-byline">
                            <address>{content.author}</address>
                        </div>
                    </a>
                </script>
            </section>
            <!-- Readinglist dropdown end -->

            <!-- User dropdown -->
            <section id="header-user-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-user-menu-content">
                        <div class="h-fl">
                            <button class="btn--icn--b js-user-menu-close" data-slider="header-user-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			title="&#1506;&#1491;&#1499;&#1493;&#1504;&#1497;&#1501; &#1489;&#1491;&#1493;&#1488;&quot;&#1500;"
			href="/personal-area/newsletter"
	    		>עדכונים בדוא"ל</a>                                </li>
                                                            <li class="js-personal-area-links t-zeta">
                                    <a class=""
			title="&#1492;&#1488;&#1494;&#1493;&#1512; &#1492;&#1488;&#1497;&#1513;&#1497;"
			href="/personal-area"
	    		>האזור האישי</a>                                </li>
                                                        <li class="t-zeta">
                                <button class="js-logout c-secondary">התנתקות</button>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- User dropdown end -->

            <!-- Accessibility dropdown -->
            <section id="header-a11y-menu" class="mh__drop-down [ h-slider-v h-slider--closed ]">
                <div class="l-wrapper islet--flush">
                    <div class="mh__drop-down__content" id="header-a11y-menu">
                        <div class="h-fl">
                            <button class="btn--icn--b js-a11y-menu-close" data-slider="header-a11y-menu">
                                <i data-icon="x" aria-hidden="true" class="icn  c-brand"></i>
                                <span class="icn__alt">סגור</span>
                            </button>
                            <div id="ajaxLoader1" class="h-hidden btn--icn--b ajax-loader "></div>
                        </div>

                        <ul class="[ nav nav--separated ] h-mt--xtight">
                            <li class="t-zeta">
                                <button class="js-a11y-contrast">הפעל\הפסק מצב ניגודיות</button>
                            </li>
                            <li class="t-zeta c-secondary">
                                <a href="mailto:acessbility@haaretz.co.il">דווח על בעיית נגישות</a>
                            </li>
                        </ul>

                    </div>
                </div>
            </section>
            <!-- Accessibility dropdown end -->
        </div>
    </div>
</header>
<!-- Masthead end -->


    	    

          
        	    		        
        									<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync='false' type='text/javascript'>
	if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined') {localStorage.apdAdmin = 1;}}
	var adminMode = ((typeof(Storage) == 'undefined') || (localStorage.apdAdmin == 1));
	window.apd_options = {
	 "accelerate": 0,
	 "dynamicElements": 1,
	 "websiteId": 5338
	};
	(function() {
		var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		if(adminMode){
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		}
		else{
			apd.src = (('https:' == document.location.protocol || window.parent.location!=window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
	})();
</script>
<!-- END FIRSTIMPRESSION TAG -->

					      
          	    

          
        	    		        
        									<div class="closeTapet" style = "margin-right: -138px; margin-bottom: -8px;display: none;opacity: 0.8;;">
  <img src= "//www.themarker.com/dclk/close_button.jpg" width= "30" height= "30"></img>
</div>
					      
          	    

          
        	    		          
  
        
              
        
    
        
        	    		        
        									<!--  
<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

            
            tmo_util.stlPopUnderURL = function(url, specification,Targetwindow,pop){
                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;
                                                
                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                               tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open(url,tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();
                                                }
                                    }
                        }
                       
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }
                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        }           
            
            }
  </script>
-->

					      
          	    

          
        	    		        
        									<!-- total media script -->
<script >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</script>

<script>
if (typeof tmo_util != "object") {tmo_util = {};}
if (typeof tmo_prop != "object") {tmo_prop = {};}

tmo_util.stlPopUnder = function(adcode, specification,Targetwindow,pop,ife,Height,Width){

                        tmo_prop.TM_PopUnder="off";
                        tmo_prop.TM_PopUnderData=adcode
                        tmo_prop.TM_PopUnderHeight=Height;
                        tmo_prop.TM_PopUnderWidth=Width;
                        tmo_prop.TM_Targetwindow=Targetwindow
                        tmo_prop.TM_PopUnderSpecification=specification
                        top.isPopDone_ = false;

                        window.TM_openWin = function(){
                                    if (tmo_prop.TM_PopUnder=="off")
                                    {
                                                tmo_prop.TM_PopUnder="on"
                                                myWindow=window.open('',tmo_prop.TM_Targetwindow,tmo_prop.TM_PopUnderSpecification);
                                                myWindow.document.write('<html><head><title>&nbsp;Advertisement</title></head><body marginheight=0 marginwidth=0 leftmargin=0 topmargin=0>'+tmo_prop.TM_PopUnderData+'</body></html>');
                                                if (!tmo_prop.IE){
                                                            myWindow.window.open('about:blank').close();
                                                }
                                                if (pop="Pop-under"){
                                                            myWindow.blur();
                                                            window.focus();

                                                }
                                    }
                       }
                        
                        if ( !tmo_prop.IE ) {
                                    document.addEventListener("click", window.TM_openWin, false);
                        }

                        if (!tmo_prop.IE){
                                    document.addEventListener("mouseup", function () {
                                                if (top.isPopDone_) return; var rand = Math.random(); var a = document.createElement("a");
                                                //a.target = "_tab" + rand.toString();
                                                //a.href = "about:blank";
                                                a.href = "data:text/html," + unescape('%3Cscript%3E') + "window.close();" + unescape('%3C/script%3E'),
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                //document.body.appendChild(a);
                                                document.getElementsByTagName("body")[0].appendChild(a);
                                                var e = document.createEvent("MouseEvents");
                                                e.initMouseEvent("click", true, true, window, 0, 0, 0, 0, 0, true, false, false, true, 0, null);
                                                a.dispatchEvent(e);
                                                a.parentNode.removeChild(a);
                                                window.open("about:blank", "_tab" + rand.toString()).close();
                                                top.isPopDone_ = true;
                                    }, false);
                        }
                        else{
                                    setTimeout(window.TM_openWin,250);
                        
                        }
                        
            }
</script>


					      
          	    

          
        	    		
									<div id="themarker.com.web.popunder" style="height: 0; overflow: hidden;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    	    

      
  
        
          	    

      
  
        

    <div class="l-fluid" >
    
              
        
    
        
        	    			<script type="text/javascript">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</script>

<div class="js-stick-wrapper">
    <div id="osaka-wrapper" class="ribbon-wrapper l-fluid" >
    	<div class="ribbon bg">
    		<div class="ribbon__nav--prev">
    			<button class="btn--nav btn--nav-a js-ribbon-prev">
    				<i aria-hidden="true" class="icn--g" data-icon="}"></i><span class="icn__alt">הקודם</span>
    			</button>
    		</div>
    		<div class="ribbon__viewport js-ribbon-viewport">
    			<div class="ribbon__strip js-ribbon-strip"></div>
    		</div>
    		<div class="ribbon__nav--next">
    			<button class="btn--nav btn--nav-a js-ribbon-next">
    				<i aria-hidden="true" class="icn--g" data-icon="{"></i><span class="icn__alt">הבא</span>
    			</button>
     		</div>
    	</div>
    </div>
</div>
<script type="text/template" id="template-osaka">	
	<section class="ribbon__section" id="{content.listId}">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">{content.title}</h3>
		@@render(content.items,template-osaka-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" tabindex="-1">
		<article class="media--small media--middle">
			<figure class="media__fig">
				<img src="{content.image}" class="" alt="{content.a11yDescription}" title="{content.imgTitle}" />
 			</figure>
			<div class="media__content"><h4 class=" h-ellipsis t-milli--3lines">{content.title}</h4></div>		
		</article>
 	</a>
</script>
<script>
$(document).ready(function(){
	$('#osaka-wrapper').osaka({
		data : jsonData_73648681,
    	template : 'template-osaka'
	});
});
</script>    	    

          
        	    		            
    <div class='h-hidden' >
  
        
              
        
    
        
        	    		
<div class="outbrain-wrapper  " style="">
									<style>
.h-outbrain{
	color: #ccc;
	font-size: 10px;
  	font-family: Arial;
  	display: inline-block;
  	direction: ltr;
  	position: relative;
  	padding-right: 20px	
}
.h-outbrain:after{
    width: 16px;
  	height: 16px;
  	content: '';
  	background: url('http://widgets.outbrain.com/images/widgetIcons/ob_logo_16x16.png') no-repeat center top;  
  	position: absolute;
  	right: 0;
  	top: -2px;
}
.h-outbrain:hover:after{
	background-position: center -16px;
}
</style>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
<script>
   $(document).ready(function(){  	   
       OBR.extern.callRecs({
            permalink:"http://www.themarker.com/realestate/1.4021653",
            installationKey: "THEMA156KEJ20O1N23B59L29D",
            widgetId: "APP_1"
        },
        function(json) {
          var renderer = new Renderer(),
              html = renderer.render(json, 'template-osaka-ob');  		  
              $('#osaka-wrapper').find('.js-ribbon-strip').append(html);
       });
    });
</script>

<script type="text/template" id="template-osaka-ob">	
	<section class="ribbon__section" id="osaka-outbrain">
  		<h3 class="ribbon__section-header t-sec-head t-sec-head--d">מרחבי הרשת | <a  href="#" onmousedown="event&&event.cancelBubble&&(event.cancelBubble=true);event&&event.stopPropagation&&(event.stopPropagation());return true;" onclick="OBR.extern.callWhatIs('http://www.outbrain.com/what-is/default/he','',-1,-1,true ,null);return false" class="h-outbrain">Recommended by</a></h3>
		@@render(content.doc,template-osaka-ob-teaser)
	</section>
</script>

<script type="text/template" id="template-osaka-ob-teaser">	
	<a href="{content.url}" class="ribbon__item js-ribbon-item" target="@@if(content.same_source=='false',_blank,_self)" tabindex="-1">
		<article class="[ media--small media--middle ]  teaser--outbrain">
			<figure class="media__fig">
				<img src="{content.thumbnail.url}" class="" alt="" title="" />
 			</figure>
			<div class="media__content">
				<h4 class=" h-ellipsis t-milli--3lines">
					<span>@@if(content.same_source=='false',<span class="c-secondary">{content.source_name}</span>) {content.content}</span>
				</h4>
			</div>		
		</article>
 	</a>
</script>
</div>
    	    

      
  
        
    </div>
          	    

          
        	    		          
  
        
              
        
    
        
        	    		
									<div id="themarker.com.web.ruler" style="position: fixed;width: 100%;z-index: 9999;bottom: 0;" class="js-dfp-ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.halfpage.floating_x" style="width:0px;height:0px;overflow:hidden;" class="js-dfp-ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		          <div class="topSectionBanners xx xx--c" style="width: 100%; font-size: 0; text-align: center;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="" align="center">
          
  
        
              
        
    
        
        	    		
									<div id="themarker.com.web.plazma" style="vertical-align: top;display:inline-block;" class="js-dfp-ad js-dfp-resp-refresh js-plazma" data-audTarget="all">
					</div>
							
			    	    

          
        	    		              <div class="topSectionBanners" style="width: 100%; font-size: 0; text-align: center;"> <div name="dcPlazma" id="dcPlazma"></div> <div id="top_banners" align="center">
          
    <div style='display: inline-block;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="הוד השרון"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=126662954&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4102731.1488449291!/image/289435109.jpg_gen/derivatives/default/289435109.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          <div class="cb h-cb"></div> </div> </div>
      	    

      
  
        
          <div class="cb h-cb"></div></div> </div>
      	    

      
  
        
          	    

          
        	    		    	    

          
        	    		    	    

      
  
        </div>
  <div id="fb-root"></div>
<script src="//connect.facebook.net/en_US/all.js"></script>
<script>
    window.fbAsyncInit = function () {
        FB.init({
            appId: '52929925921',
            status: true,
            xfbml: true
        });
    };

    (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=52929925921";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
<script src="http://www.themarker.com/st/c/prod/resources/js/facebook/facebook.js"></script>

<div  class="l-fluid">
    <div class="l-wrapper   has-l-fixed-column">
        <div class="l-main-wrapper">
            <main data-back="art__sl--c" class="l-main">
                <article class="article  has-l-fixed-column" >
                                      
              
        
    
        
        	    		<nav itemscope itemtype="http://schema.org/BreadcrumbList" class="t-crumbs t-sec-head t-sec-head--a" role="navigation">
	    	        
    		     			<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="t-crumb">
        		        			<a href="/realestate" itemprop="item">
                  <span itemprop="name">נדל"ן</span>
                  <meta itemprop="position" content="1" />
              </a>
    			    			</span>
    		        
			</nav>    	    

          
        	    		<!-- articleheader_tm.vm -->
		<!-- versionContentId:1.4021653.1491998175 -->
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage"
        itemid="http://www.themarker.com/realestate/1.4021653"
        content="http://www.themarker.com/realestate/1.4021653" />
        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <meta itemprop="name" content="TheMarker">
      <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
          <meta itemprop="image" content="image/png"/>
          <meta itemprop="url" content="http://www.themarker.com/tm/images/logos/tm-logo--small.v1.png"/>
      </span>
    <link itemprop="sameAs" href="http://www.themarker.com">
    <meta itemprop="url" content="http://www.themarker.com"/>
</div>
  <header >
          <h1 itemprop="headline" class="h-mb--xxtight">ירושלים: יזמים לא יחויבו לפתח שטחים ציבוריים פתוחים כתנאי להיתר בנייה</h1>
      <p itemprop="description" class="t-delta h-mb--xxtight">ועדת הערר ירושלים מצאה כי הדרישה נוגדת הלכה של בג"ץ וגם דחתה את טענת עיריית ירושלים, כי אין היתכנות כלכלית ויישומית להקמת השטחים הציבוריים</p>
              <div class="art__info">
         			  <div class="js-art__info__overlay js-art-follow js-art__info__overlay--follow art__info__overlay t-milli">
                <div class="art__info__overlay__content">
                  <p>הינך עוקב בהצלחה אחרי <strong>אריק מירובסקי</strong>.</p>
                  <p>ניתן לראות עדכונים על כתבות חדשות בעמוד <a href="/personal-area/haaretz-sheli" class="t-txt-link">הארץ שלי</a></p>
                </div>
                <button class="js-follow-close art__info__close icn--brand" >
                  <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
                  <span class="icn__alt ">סגור</span>
                </button>
              </div>
              <div class="js-art__info__overlay  js-art-follow js-art__info__overlay--newsletter art__info__overlay" id="newsletter-alert-element">
                <div class="art__info__overlay__content has-button" id="art_subscribe_form">
                  <!-- content here -->
                  <form  method="post" class="form media" id="newsletter-alert-form" onsubmit="NewsletterUtil.alertsSubscribe();return false;">
                                                                                      <h4 class="media__fig t-milli">שלח התראה על כל כתבה חדשה <br />
                      של אריק מירובסקי

                    </h4>
                    <div class="media__content" id="media-content-container">
                      <label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>
                      <input id="author-newsletter-email" name="email" type="email" class="form__input required email" aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note" placeholder="דוא&quot;ל" >
                      <div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>
                                                					  <input type="hidden" name="newsletterId" value="1.443"/>
                                                                                    <input type="hidden" name="type" value="writers_tm"/>
                                                                        </div>
                    <button class="[ btn btn--large ]  art__follow__submit" type="submit">שלח</button>
                  </form>
                </div>
                <button class="js-follow-close art__info__close icn--brand">
                  <i class="[ btn--icn--c  icn--c ]" aria-hidden="true" data-icon="x" title="סגור"></i>
                  <span class="icn__alt ">סגור</span>
                </button>
              </div>
 <div class="js-newsletter--popup newsletter--popup  modal-wrapper h-hidden" data-newsletterId="1.443" >
     <div class="modal h-tac" id="newslettersuggestion" role="dialog" tabindex="0" >
         <div class="htzs__notifications" >1</div>
         <i class="icn icn--f newsletter--popup--icn" aria-hidden="true" data-icon="n" ></i>
         <i class="icn icn--b icn--brand newsletter--popup--logo" data-icon="H" aria-hidden="true" ></i>
         <h3 class="h-tac c-brand">אוהבים את אריק מירובסקי?</h3>
         <div class="modal__body">
             <p  class="h-mb c-brand">הירשמו כאן ותקבלו התראה במייל על כל כתבה חדשה</p>
             <form id="frm-informNewsletter" method="post" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">
                 <div class="js-validation-wrapper form__field">
                     <label id="frmInformUser_userName-lbl" class="h-visually-hidden" for="email">דוא"ל</label>
                     <input id="email-newsletter-popup" name="email" type="email" required   class="form__input required email h-mb--xtight" aria-labelledby="frmInformUser_userName-lbl" aria-describedby="frmLogin_userName-message" placeholder="דוא&quot;ל">
                     <input type="hidden" name="newsletterId" value="1.443">
                     <input type="hidden" name="type" value="writers_htz">
                     <div id="frmInformUser_userName-error" class="form__note form-is-error js-validation-error"></div>
                     <div class=" h-tac h-mb--xtight submit" >
                         <button class="btn  h-ms--xxtight js-newsletter-alerts" type="submit">שלח</button>
                     </div>
                     <span id="js-newsletter-suggestion-close" class="newsletter-suggestion-close" onclick = "NewsletterUtil.closeNewsletterPoup()" >לא כרגע</span>
                 </div>
             </form>
         </div>

     </div>
 </div>
 <script>
 var firstpopupAlert =  '<div class= "promo bg-brand js-newsletter--ruler newsletter--ruler" id="art_subscribe_form--ruler">'+
     '<div class="container">'+
         '<div class="htzs__notifications" >1</div>'+
         '<i class="icn icn--f " aria-hidden="true" data-icon="n" ></i>'+
     '<form method="post"  class="form media" id="newsletter-alert-form" onsubmit="return NewsletterUtil.alertsSubscribePopUp(this)">'+
         '<i class="icn icn--h icn--brand newsletter-logo" data-icon="H" aria-hidden="true" ></i>'+
         '<h4 class="media__fig " >אוהבים את אריק מירובסקי?'+
         '<h4 class="media__fig h-mb--xtight"> הרשמו כאן וקבלו התראה במייל על כל כתבה חדשה</h4>'+
         '<div class="media__content" id="newsletter-media-content-container">'+
             '<label id="author-newsletter-email-label" for="author-newsletter-email"><span class="h-visually-hidden">אימייל</span></label>'+
             '<input id="author-newsletter-email-ruler" name="email" type="email" required  class="form__input required email" aria-labelledby="author-newsletter-email-label" aria-describedby="author-newsletter-email-note" placeholder="דוא&quot;ל">'+
             '<div id="author-newsletter-email-note" class="form__note">אנא הזינו כתובת אימייל</div>'+
             '<input type="hidden" name="newsletterId" value="1.443">'+
             '<input type="hidden" name="type" value="writers_htz">'+
         '</div>'+
         '<button class="[ btn btn--large ] js-newsletter-alerts" type="submit">שלח</button>'+
     '</form>'+
     '</div>'+
 '</div>'
 </script>
 		    <div class="h-fr">
	<div class="t-byline">
			<address class="" itemscope itemtype="http://schema.org/Person" itemprop="author"><a class="stat-util-info" data-statutil-writer="אריק מירובסקי" rel="author" itemprop="sameAs" href="/misc/writers/1.443"><span
  itemprop="name">אריק מירובסקי</span></a></address>				        	   <div class="h-dib has-tooltip art__follow">
      <button class="js-art__follow art__follow" data-gatm-event="insiteTrack" data-follow="newsletter" id="author_newsltter_button"><i class="icn--natural " aria-hidden="true" data-icon="n"></i>התראות במייל</button>
      <div class="h-hidden js-haaretz-sheli-tooltip tooltip tooltip--dark tooltip--left tooltip-is-dismissable" id="newsletter-tooltip">
          <button id="btnbtn" class="tooltip__close" onclick="this.parentElement.remove()">
              <i class="[ btn--icn--c icn--d ]" aria-hidden="true" data-icon="x" title="סגור"></i>
          </button>
          <p>
                                <span class="t-milli"> חדש! </span><span class="t-milli t-normal">קבלו התראות באתר או במייל על כתבות חדשות של <span class="t-heavy">אריק מירובסקי</span></span>
                        </p>
      </div>
  </div>
  
  				<div>
			<meta property="article:published" itemprop="datePublished" content="2017-04-12T14:50:01+0300" />		<meta property="article:modified" itemprop="dateModified" content="2017-04-12T14:50:04+0300" />		
		            <time datetime="Wed Apr 12 14:50:01 IDT 2017" itemprop="datePublished">12.04.2017 14:50</time>
    						</div>
		 </div>
		 </div>



 
        	
	
			    
		

<div class="art__tools"><div class="persp-header art__tool"><button id="btn-reading-list" class="js-reading-list c-disabled" data-operation="add" data-articleid="1.4021653" title="הוסף את הכתבה לרשימת הקריאה"><span class="js-rl-title">שמור</span><i class="btn--icn  icn icn--a" aria-hidden="true" data-icon="R"></i></button></div>  			
		<a href="#article-comments"  class="art__tool" title="לתגובות"> <i class="btn--icn  icn icn--a" aria-hidden="true" data-icon="c"></i><span class="icn__alt">תגובות</span></a><button target="_blank" title="" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=http://www.themarker.com/realestate/1.4021653','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticleShare', 'facebook', 'top', '1.4021653'); return false" class="art__tool"><span class="js-share-count icn--facebook" id = "share_count_1.4021653"></span><i class="btn--icn  icn icn--a icn--facebook" aria-hidden="true"  data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></button></div>

<script>
	jQuery.get("https://graph.facebook.com/?fields=og_object%7bid%7d,share&id=http://www.themarker.com/realestate/1.4021653&format=json", function (data) {
        var facebookCount = (data.share && data.share.share_count) || 0;
		if (facebookCount != 0 ) { 
			/*$('.art__tools .js-share-count').html(facebookCount);*/
				$(document.getElementById('share_count_1.4021653')).html(facebookCount);
		}
	});
</script>      </div>
  </header>

                                                                                                                                                                                                                                          
      
            

    

    <figure class="pic" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
    
            
            

      <picture data-picture>
    <!--[if IE 9]><video style="display: none;"><![endif]-->
  	 
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/landscape_1362x766/184964162.jpg' media="only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/landscape_1105/184964162.jpg' media="only screen and (min-width: 45.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/landscape_1868x1051/184964162.jpg' media="only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 45.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/regular_640x370/184964162.jpg' media="only screen and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/landscape_1362x766/184964162.jpg' media="only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 62.5em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/landscape_1105/184964162.jpg' media="only screen and (min-width: 71.875em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/landscape_1868x1051/184964162.jpg' media="only screen and (-webkit-min-device-pixel-ratio: 1.5),(min-resolution: 144dpi) and (min-width: 71.875em)">
  			<source srcset='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/landscape_660x383/184964162.jpg' media="">
  
    <!--[if IE 9]></video><![endif]-->
        <img title='מזרח ירושלים' height='' alt='מזרח ירושלים' width='' src='https://images.haaretz.co.il/polopoly_fs/1.3874847.1487637535!/image/184964162.jpg_gen/derivatives/regular_640x370/184964162.jpg' />  </picture>
              <figcaption class="class="""><span  aria-hidden="true">מזרח ירושלים</span><span class="pic__credit">אמיל סלמן</span></figcaption>                      <meta itemprop="url" content="https://images.haaretz.co.il/polopoly_fs/1.3874847!/image/184964162.jpg_gen/derivatives/regular_640x370/184964162.jpg">
        <meta itemprop="width" content="640">
        <meta itemprop="height" content="370">
    </figure>
          



      	    

      
  
                                             <div class="has-l-article__entry h-group">
                        <div class="l-article__entry-wrapper">
                            <div class="l-article__entry" >
                                  							
              
        
    
        
        	    		
				
				
			    	    

          
        	    		
  
                    <!-- versionContentId:1.4021653.1491998175 -->
  
        <section class="article__entry h-group">
                      
                
                          
      
            
      
                              <p class='t-body-text'>ועדת הערר המחוזית לתכנון ולבנייה ירושלים, ביטלה תנאים שהוציאה עיריית ירושלים ליזמים במזרח ירושלים, לפתח <a href="http://www.themarker.com/realestate/1.2165981">שצ&quot;פים</a> (שטחים ציבוריים פתוחים) כתנאי לקבלת היתרי בנייה. זאת, עקב פסילת הסדרים דומים בבית המשפט העליון.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>מדובר בבקשות להיתרי בנייה שהגישו שני יזמים, להקמת פרוייקטים למגורים בבית חנינא ובג&#39;בל מוכבר. הבקשות אושרו, אולם בתנאי שהיזמים יפתחו שצ&quot;פים במסגרת הפרוייקטים שלהם, וזאת לפי הנאמר בתכניות שלפיהן הונפקו ההיתרים. במסגרת הדיונים בוועדה הוברר, כי המחלקה לכלכלה אורבנית בעיריית ירושלים מתנה את הסכמתה לאשר את היתרי הבנייה בכך, שמבקשי ההיתר יחתמו על התחייבויות לפתח את השצ&quot;פים במלואם, על חשבונם.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>היזמים עירערו על התנאים של העירייה בפני ועדת הערר המחוזית, בראשות עו&quot;ד אליעד וינשל, וזו בחרה להשוות את כתבי ההתחייבות שנהוגים בירושלים, לפרקטיקות שהיו נהוגות בעבר של &quot;הסכמי פיתוח&quot;, והטלת מטלות ציבוריות על יזמים, שנפסלו בפסק דין בבית המשפט העליון, המכונה &quot;הלכת דירות יוקרה&quot;. זה קבע כי הסכם פיתוח שנחתם בין רשות מקומית ליזם, במקום או כתחליף להיטלי פיתוח שנקבעו בחוק, אינו חוקי, וכי אסור לרשות לגבות כספים מעבר להיטלי הפיתוח.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>הנימוק המרכזי של אותו פסק דין, שלדברי הוועדה נמצא רלוונטי גם לעניין כתבי ההתחייבות שעיריית ירושלים חייבה את היזמים, היה שבהעדר נורמה מסמיכה, השלטון לא יכול להטיל מטלות על האזרח; בנוסף, בית המשפט ראה בנוהל הזה מיסוי דה-פקטו ללא שום הסמכה בחוק, ולכן נקבע שמדובר בפרקטיקה פסולה.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                                          
        <style>
    .scroll-bar.vertical {
        border-top-left-radius: 10px;
        border-top-right-radius: 10px;
        border-bottom-left-radius: 10px;
        border-bottom-right-radius: 10px;
    }
</style>


      
                
                          
      
            
      
                              <p class='t-body-text'>&quot;הנה כי כן, בהתאם להלכת דירות יוקרה הנטל לביצוע עבודות פיתוח לטובת הציבור הוא בגדר תפקידה של העירייה ושל הוועדה המקומית והטלתו על גורם אחר ללא הסכמה בחוק היא בגדר גביית מס שלא כדין&quot;, כתבה ועדת הערר בהחלטתה.
                      </p>
                                                                  
      
                          
                                                                                        
									<div id="themarker.com.web.inread" style="" class="js-dfp-ad h-mb" data-audTarget="all">
					</div>
							
			                                                            
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>עוד צויין בהחלטתה, כי ב-2015 שונתה פקודת העיריות באופן שאיפשר ליזמים לבצע עבודות בפטור ממכרז עירוני, אולם לא על חשבונו, אלא בקיזוז מאגרות והיטלים עירוניים&nbsp; שהוטלו עליו.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>במהלך הדיונים נטען על ידי הוועדה המקומית לתכנון ולבנייה ירושלים כי התכניות בשני המקרים קובעות שהתנאים למתן טפסי האיכלוס (&quot;טופס 4&quot;) במקרים הללו הם פיתוח השצ&quot;פים והעברתם לעיריית ירושלים. על כך קבעה הוועדה כי מדובר בתנאי תכנוני, בלבד, שאינו נכנס לשאלת הגורם המממן והמבצע.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>עיריית ירושלים טענה בפני הוועדה שאין כל היתכנות כלכלית ויישומית לביצוע השצ&quot;פים בשנים הקרובות. הוועדה לא קיבלה את הטיעון. &quot;בתיקים שבפנינו מדובר במקרים מובהקים בהם קשה לטעון להיעדר אפשרות למימון פיתוח השצ&quot;פים&quot;, כתבה בהחלטתה. &quot;אומדן פיתוח השצ&quot;פ בערר בית חנינא הוא כ-232 אלף שקל, לעומת הודעת חיוב בהיטל השבחה שהונפקה בגובה 1.3 מיליון שקל. בערר ג&#39;בל מוכבר אומדן ביצוע השצ&quot;פ&nbsp; מוערך בכ-430 אלף שקל לעומת דרישות היטלי השבחה של כ-1.25 מיליון שקל&quot; &ndash; ובמילים אחרות &ndash; היטלי ההשבחה שייגבו מהיזמים על הפרוייקטים, גבוהים בהרבה מעלויות הקמת השצ&quot;פים.
                      </p>
                                                                  
      
                          
                                                      
                                        
                                
                          
                          
        
                      
                
                          
      
            
      
                              <p class='t-body-text'>לאור זאת, קיבלה הוועדה את העררים וביטלה את הדרישה להנפיק ליזמים היתרי בנייה&nbsp; בתנאי שיבצעו את עבודות הפיתוח במקום.
                      </p>
                                                                  
      
                          
                                
                                        
                                
                          
                          
        
                  </section>
      <script>
        </script>
        <script>
    $(document).ready(function(){
        $('[data-stk]').each(function() {
            StockUtil.createStockPopup(this);
        });
    });
</script>

<script type="text/template" id="template-stock-infoBox">
    <div class="block-link__sub marker-assist-wrapper h-wrapper--topline has-sec-head" style="width: 468px; height: 332px; background-color: white; box-shadow: 0px 0px 7px 0px rgba(0, 0, 0, 0.5);">
        <h2 class="t-sec-head t-sec-head--a">{content.hebName}</h2>
        <img src="http://finapi.themarker.com/tmfinapi/png?s={content.secCode}&amp;w=263&amp;h=193&amp;ex={content.exRegion}&amp;type=intraday&amp;d=&amp;rs=newIntraday&amp;inst=sec" alt="{content.hebName}">
    </div>
</script>
    	    

          
        	    		        
        									<!-- Polo HTML element 7.3550771 -->
<div style="margin-bottom: 24px; margin-bottom: 1.5rem;" data-back="7.3550771">
    <a class="btn  btn--large  btn--face  h-ml--xtight" href="!#" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=http://www.themarker.com/realestate/1.4021653','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false">
      <i class="icn  icn--natural" data-icon="f" aria-hidden="true"></i>
     פייסבוק
    </a>
    <a class="btn  btn--large  btn--twitter  h-ml--xtight" href="!#" onclick="window.open('https://twitter.com/share?text=ירושלים: יזמים לא יחויבו לפתח שטחים ציבוריים פתוחים כתנאי להיתר בנייה&url=http://www.themarker.com/realestate/1.4021653','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false;">
      <i class="icn  icn--natural" data-icon="t" aria-hidden="true"></i>
     טוויטר
    </a>
    <a class="btn  btn--large  btn--gplus  h-ml--xtight" href="!#" onclick="window.open('https://plus.google.com/share?url=http://www.themarker.com/realestate/1.4021653', 'popup','width=600,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); return false"> 
      <i class="icn  icn--natural" data-icon="g" aria-hidden="true"></i>
     גוגל פלוס
	</a>
</div>
					      
          	    

          
        	    		
							
			    	    

          
        	    		
									<div id="themarker.com.web.textlink.article" style="" class="js-dfp-ad ad--d h-hidden h-tar" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
<div class="outbrain-wrapper h-group h-mb " style="overflow:hidden;">
									<div class="OUTBRAIN" data-src="http://www.themarker.com/realestate/1.4021653" data-widget-id="AR_6" data-ob-template="theMarker" ></div>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script> 
</div>
    	    

          
        	    		    	    

          
        	    			
	
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.0051_09_04_2017_V4" ></script>
	<script>
		//Install javascript dynamicly
		var checkScript = document.getElementById("newsletterQuickRegistreation");
		if (!checkScript){
			var head = document.getElementsByTagName("head")[0];
			var newsletterQuickRegistreationScript = document.createElement('script');
			newsletterQuickRegistreationScript.id = "newsletterQuickRegistreation";
			newsletterQuickRegistreationScript.src = "/js/newsletterQuickRegistreation.js";
			head.appendChild( newsletterQuickRegistreationScript );

					}
				
		//Create new newsletterRegistrationObject instance
		var newsletterURvar_3668404;
		window.loadNewsletterQuickRegistreation = function() {
			var normalScreen = $("#newsletterUR_Normal_3668404");
			var responseScreen = $("#newsletterUR_Response_3668404");
			var emailField = $("#newsletterUREmail_3668404");
			var waitScreen = $("#waitWatch_3668404");
		
			newsletterURvar_3668404 = new newsletterQuickRegistreation(
				normalScreen,
				responseScreen,
				emailField,
				waitScreen,
				"3668404",
				"rtl",
				{"enterEmail":"\u05D4\u05DB\u05E0\u05E1 \u05D0\u05D9\u05DE\u05D9\u05D9\u05DC",
				 "errorMsg1":"\u05D0\u05D9\u05E8\u05E2\u05D4 \u05E9\u05D2\u05D9\u05D0\u05D4 \u05D1\u05E2\u05EA \u05D4\u05D4\u05E8\u05E9\u05DE\u05D4.",
				 "errorMsg2":"\u05D0\u05E0\u05D0 \u05E0\u05E1\u05D5 \u05E9\u05E0\u05D9\u05EA \u05D1\u05DE\u05D5\u05E2\u05D3 \u05DE\u05D0\u05D5\u05D7\u05E8 \u05D9\u05D5\u05EA\u05E8.",
				 "successMsg1":"\u05EA\u05D5\u05D3\u05D4 \u05E9\u05E0\u05E8\u05E9\u05DE\u05EA",
				 "successMsg2":"\u05D9\u05E9 \u05DC\u05E0\u05D5 \u05D3\u05D9\u05D5\u05D5\u05E8\u05D9\u05DD \u05E0\u05D5\u05E1\u05E4\u05D9\u05DD \u05E9\u05E2\u05E9\u05D5\u05D9\u05D9\u05DD \u05DC\u05E2\u05E0\u05D9\u05D9\u05DF \u05D0\u05D5\u05EA\u05DA",
				 "alreadyRegisterMsg":"\u05DB\u05EA\u05D5\u05D1\u05EA \u05D4\u05D3\u05D5\u05D0\"\u05DC \u05E9\u05E8\u05E9\u05DE\u05EA \u05DB\u05D1\u05E8 \u05E8\u05E9\u05D5\u05DE\u05D4 \u05DC\u05D3\u05D9\u05D5\u05D5\u05E8 \u05D6\u05D4.",
				 "segmentId":"1338870",
				 "segmentName":"\u05E0\u05D3\u05DC\"\u05DF",
				 "trenDemonUrl":""
				 });
			newsletterURvar_3668404.init();
		};
	</script>
	
		
	<section class=" themarker responsive newsletterQRWrapper"><div id="newsletterUR_Normal_3668404" class="newsletterUR_Normal"><div class="emailTitle">הירשמו עכשיו: סקירה יומית של שוק הנדל"ן ישירות למייל</div><div class="emailTable"><div class="emailRow"><div class="emailCell"><input class = "form__input" id="newsletterUREmail_3668404" name="newsletterUREmail" onfocus="newsletterURvar_3668404.clearNewsletterEmail()" onblur="newsletterURvar_3668404.setNewsletterEmail()" type="email" value="הכנס אימייל"/><div class="errorMessagePlace t-micro">נא להזין כתובת מייל חוקית</div></div><div class="buttonCell"><button data-gatm-event="regMail" class="btn btn--large " onclick="newsletterURvar_3668404.registerToNewsletter()">הרשמה</button></div></div></div><div id="commercialNewsLetterInfo_3668404" class="commercialNewsLetterInfo"><div class="commercialNewsletterCB t-micro"><input onclick="newsletterURvar_3668404.registerForcommercialNewsletter(this)" type="checkbox" name="commercialNewletter"/><lable>ברצוני לקבל ניוזלטרים, מידע שיווקי והטבות</lable></div></div></div><div id="newsletterUR_Response_3668404" class="newsletterUR_Response"><div class="closeIcon t-gamma t-normal" onclick="newsletterURvar_3668404.closeResponseMessage()"></div><div class="cb"></div><div class="messagePlace t-beta"><span class="msg1"></span> <span class="msg2" style="display:block;"></span></div><div id="toNLPagePlace_3668404" class="toNLPage"><a href="/personal-area/newsletter"><button class="btn btn--large" onclick="">לרשימה המלאה</button></a></div><div class="trenDemonPlace_3668404"></div></div>
		<div id="waitWatch_3668404" class="waitWatch" style="display:none">
			<div><span></span><img src="/images/loader.gif" border="0" alt=""/></div>
		</div>
	</section>

    	    

          
        	    		              <span class="has-sec-head">
          <h2 class="t-sec-head t-sec-head--a">
            
          </h2>
      </span>
    
  
        
              
        
    
        
        	    		    	    

          
        	    		    	    

      
  
        
          	    

          
        	    		
									<div id="themarker.com.web.promotionalcontentmedium.1" style="" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
			<script>
		var talkbackBanner = "TheMarker.com.Web.FullBanner.Talkback";
		if (typeof talkbackBanner != 'undefined'){
			talkbackBanner = talkbackBanner.toLowerCase();
		}
	</script>
	<div class="h-hidden">
    	<div id="comments-banner-main">
    		    			
									<div id="themarker.com.web.fullbanner.talkback" style="text-align:center;" class="js-dfp-ad " data-audTarget="all">
					</div>
							
			    		    	</div>
	</div>
	
              
        
    
        
        	    		  ﻿<script>
	var commentsServiceSettings = {
		"ratingAvailable" : true,
		"articlePath" : "/2.171/2.178/1.4021653"
	};
	
	jQuery().ready(function() {
	   Comments.hostPath = "http://www.themarker.com";
       Comments.getArticleComments("7.4153025");
    });
</script>










<section class="comments" id="article-comments" >
    <h2 class="t-sec-head t-sec-head--a">תגובות</h2>
	<a  href="#post_comments"  class="[ h-visually-hidden is-focusable ]">דלג על התגובות</a>
    <div class="cmt__form-wrapper js-comment-wrapper">
    	<div role="button" aria-label="הוסיפו תגובה" tabindex="0" class="comments__add-button" id="addCommentButton" onclick="Comments.replyComment('0');"></div>
    	<div class="has-modal h-group">
    <form class="form h-hidden" id="addCommentForm" data-comment-element-id="7.4153025" data-comment="extend %h-group">
    	<input type="hidden" name="parentCommentId" id="parentCommentId" value="0">
    	<input type="hidden" name="commentsId" value="7.4153025" >
    	<input type="hidden" name="articleId" value="1.4021653" >
    	<input type="hidden" name="action" value="CREATE_COMMENT"/>
    	<input type="hidden" name="formId" value="comments-form"/>
    	<input type="hidden" name="ajax" value="true"/>
    	
    	<div class="form__field media media--rev">
    		<div class="media__fig comment-form__login h-hidden">
    			<a href="javascript:void(0);Comments.toggleIdentifiedComment();" id="toggleIdentifiedComment">להוספת תגובה מזוהה לחץ כאן</a>
            </div>		
    		<div class="media__content">
    			<label for="comment_author" class="h-visually-hidden">שם</label>
    			<input type="text" class="form__input" placeholder="שם" maxlength="30" name="comment_author" id="comment_author"/>
    			<div class="form__note form-is-error h-hidden"></div>
    		</div>		
    	</div>
    	<div class="form__field">
    		<label for="comment_title" class="h-visually-hidden">נושא</label>
    		<input type="text" class="form__input" placeholder="נושא" maxlength="70" name="comment_title" id="comment_title"/>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<div class="form__field">
    		<label for="comment_text" class="h-visually-hidden">תגובה</label>
    		<textarea placeholder="תגובה" rows="6" name="comment_text" id="comment_text"></textarea>
    		<div class="form__note form-is-error h-hidden"></div>
        </div>
    	<p class="h-mb--xxtight">
    		<small class="">בשליחת תגובה זו הנני מצהיר שאני מסכים/מסכימה עם <a class="t-txt-link t-milli" href="http://www.haaretz.co.il/2.448">תנאי השימוש של אתר הארץ</a></small>
    	</p>
    	<div class="h-fl">
    		<button class="btn btn--text js-cancel" type="button" onclick="Comments.cancel();">בטל</button>
    		<button data-gatm-event="comment" class="btn js-send" type="button" onclick="Comments.submitComment();">שלח</button>
    	</div>
    </form>
			
	<script type="text/javascript" src="/js/TMsso.js?VersionNumber.0051_09_04_2017_V4" ></script>
	<script>
	//Install javascript dynamicly
	var checkScript = document.getElementById("newsletterLandingRegistreation");
	if (!checkScript){
		var head = document.getElementsByTagName("head")[0];
		var newsletterLandingRegistreationScript = document.createElement('script');
		newsletterLandingRegistreationScript.id = "newsletterLandingRegistreation";
		newsletterLandingRegistreationScript.src = "/js/newsletterLandingpage.js";
		head.appendChild( newsletterLandingRegistreationScript );

			}
			
	//Create new newsletterRegistrationObject instance
	var newsletterURvar_4153025;
	window.loadNewsletterLandingRegistreation = function() {
		var normalScreen = $("#newsletterUR_Normal_4153025");
		var responseScreen = $("#newsletterUR_Response_4153025");
		var emailField = $("#userEmail");
		var waitScreen = $("#modal-wait");
	
		newsletterURvar_4153025 = new newsletterLandingRegistreation(
			normalScreen,
			responseScreen,
			emailField,
			waitScreen,
			"4153025",
			"${direction}",
			{"enterEmail":"$esc.javascript($!enterEmail)",
			 "errorMsg1":"$esc.javascript($!errorMsg1)",
			 "errorMsg2":"$esc.javascript($!errorMsg2)",
			 "successMsg1":"$esc.javascript($!successMsg1)",
			 "successMsg2":"$esc.javascript($!successMsg2)",
			 "alreadyRegisterMsg":"$esc.javascript($!alreadyRegisterMsg)",
			 "segmentId":"",
			 "segmentName":"$esc.javascript($!m.local.segmentName)"
			 });
		newsletterURvar_4153025.init();
	};
</script>
	
	<div class="modal-wrapper h-hidden">
		<div class="modal modal--centered h-hidden" id="commentSubmitComplete"  aria-describedby="successSentComment">
			<h3 class="modal__header">תודה!</h3>
			<div class="modal__body">
				<p  id="successSentComment"  class="h-mb"><span class="t-heavy">תגובתך נקלטה בהצלחה</span>, ותפורסם על פי מדיניות המערכת <br/>					
					   באפשרותך לקבל התראה בדוא"ל כאשר תגובתך תאושר ותפורסם.</p>				
				<form id="frm-informUser" method="post" onsubmit="Comments.informUser(userEmail.value, newsletterURvar_4153025);return false;">
					<div class="js-validation-wrapper form__field">
                        <label  id="frmInformUser_userName-lbl"  class="h-visually-hidden" for="userEmail">דוא"ל</label>
            			<input id="userEmail"  name="userEmail" type="email" class="form__input required email"  aria-labelledby="frmInformUser_userName-lbl"  aria-describedby="frmLogin_userName-message"  placeholder='דוא"ל' />  
        				<input type="hidden" id="commentId" name="c"/> 
        				<input type="hidden" id="commentHash" name="h" /> 
        				<input type="hidden" id="commentAction" name="a"  value="2"/>	
						<input type="hidden" id="allowMarketing" name="m"/>
                        <input type="hidden" id="authorUserType" name="ut"/>
    					<div  id="frmInformUser_userName-error"  class="form__note form-is-error js-validation-error"></div>
    					<div class="island h-tac">
        		    		<button class="btn btn--huge btn--positive h-ms--xxtight" type="submit" >עדכנו אותי</button>
    						<button class="js-modal-close btn btn--huge h-ms--xxtight" type="button" onclick="Comments.cancel()">לא תודה</button>           
    					</div>
						<span id="allowMarketingLabel"></span>
				    </div>
				</form>
			</div>

		</div>
		
		
		<div class="modal modal--centered h-hidden" id="modal-wait"  aria-labelledby="plsWait">
			<div class="modal__body modal__preloader"></div>
			<h3  id="plsWait"  class="modal-header">אנא המתינו…&hellip;</h3>
		</div>
	
		<div id="newsletterUR_Response_4153025" class="newsletterUR_Response  modal modal--centered h-hidden"  aria-labelledby="NpResponsve"><button class="modal__close h-fl"  onclick="newsletterURvar_4153025.closeResponseMessage()"><i data-icon="x" aria-hidden="true" class="btn--icn--b [ icn icn--brand ]"></i><span class="icn__alt ">סגור</span></button><div  id="NpResponsve"  class="messagePlace t-beta  h-mb"><span class="msg1"></span> <span class="msg2"></span></div><a href="/">
        		<button class="btn btn--right btn--normal h-me h-mt--xtight h-mb">לדף הבית</button>
            </a></div>
			
		<div class="modal modal--centered h-hidden" id="commentSubmitSuccess"  aria-describedby="successSentComment">
    		<h3 class="modal__header">תודה!</h3>
    		<p class="modal__body"  id="successSentComment">תגובתך נקלטה בהצלחה, ותפורסם על פי מדיניות המערכת</p>
    		<div class="modal__fotter">
    			<button class="js-modal-close btn btn--huge" type="button" onclick="Comments.cancel();">סגור</button>
            </div>
    	</div>
		
		<div class="modal modal--centered h-hidden" id="commentSubmitError"   aria-labelledby="failedSendComment">
			<h3  id="failedSendComment" class="modal__header">אירעה שגיאה בעת שליחת התגובה</h3>
			<p class="modal__body">אנא נסה שנית במועד מאוחר יותר</p>
			<div class="modal__fotter">
				<button class="js-modal-close btn btn--huge" type="button">סגור</button>
            </div>
		</div>
	</div></div>    </div>
    <div class="comments__tools h-hidden">
    	<span class="h-hidden--s-and-m">סדר את התגובות</span>
		<label  id="commentsOrder-lbl"  class="h-visually-hidden" for="commentsOrder">סדר את התגובות</label>
    	<select id="commentsOrder" class="comments__order" aria-labelledby="commentsOrder-lbl"  onchange="Comments.doSort()">    		
    		<option value="LAST_TO_FIRST">מהאחרונה לראשונה</option>
			<option value="FIRST_TO_LAST">מהראשונה לאחרונה</option>
    		<option value="RATE">הצג לפי דרוג</option>
    	</select>
		<button class="comments__expand js-closed" type="button" onclick="Comments.toggleAllComments();">פתח את כל התגובות</button>
    </div>
	
	
	<ol>
    	<li id="comment-template" role="article" class="cmt closed h-hidden" data-parent-comment-id="0" data-comment-id="" data-order="" data-viewed="0" data-rating="0">
    		<span class="media__fig cmt__number"></span>
    		<div class="media__content">
    			<div class="cmt__title" tabindex="0" role="button" aria-expanded="false"></div> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
					</div>        
				</div>
            </div>    			
    		<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
			</div>		
			<div class="cmt__form-wrapper"></div>
			<div class="ad js-ad--comment ad--c h-hidden" id=""></div>
        </li>
	</ol>
	
	
	
	
	
	<ol>
    	<li id="sub-comment-template" class="cmt closed h-hidden" data-parent-comment-id="" data-comment-id="">
    		<span class="media__fig cmt__number" data-icon="C"></span>
    		<div class="media__content">
    			<a class="cmt__title" tabindex="0" role="button" aria-expanded="false"><span class="cmt__in-reply-to"></span> </a> 
            	<p class="cmt__text"></p>
            	<div class="h-group cmt__footer">
            		<div class="cmt__author h-fr">
            			<span></span>
            			<time datetime=""></time>
            		</div>
            		<div class="h-fl cmt__rate c-brand">	
                    	<button class="cmt__like">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="F"></i>
                    		<span class="icn__alt">אהבתי את התגובה</span>			
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>
                    	<button class="cmt__dislike">
                    		<i class="icn--c btn--icn--d" aria-hidden="true" data-icon="D"></i>
                    		<span class="icn__alt">לא אהבתי את התגובה</span>
                    		<span class="cmt__rate-count js-count">0</span>
                    	</button>	
        			</div>        	
        		</div>
            </div>    			
        	<div class="cmt__toolbar">
            	<button class="btn--text cmt__reply">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="r"></i>
                	<span>הגב לתגובה זו</span>
            	</button>
            	<button class="btn--text cmt__hide">
                	<i class="btn--icn icn--brand icn--b" aria-hidden="true" data-icon="x"></i>
                	<span>סגור</span>
            	</button>
        	</div>		
        	<div class="cmt__form-wrapper"></div>
        	<div class="ad js-ad--comment h-hidden" id=""></div>
        </li>	
    </ol>
	
	
	
	
	<ol id="comments" class="list list--ui comments-list js-comments-list">
	</ol>
    <button id="loadAllComments" onclick="Comments.displayAllComments()" class="h-hidden btn btn--center btn--large">טען את כל התגובות</button>
</section>
<div id="post_comments"></div>    	    

      
  
          	    

          
        	    		
									<div id="themarker.com.web.largerectangle.1" style="" class="js-dfp-ad ad h-hidden" data-audTarget="all">
					</div>
							
			    	    

          
        	    		




    
        
   
  
      	    <section class="h-wrapper--topline has-sec-head" data-back="lst--manchester" id="list_7.3652930" data-pidx="0"  ><h2 class="t-sec-head t-sec-head--a">כתבות ראשיות באתר</h2>	<div class="g js-listitems">
	
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/wallstreet/1.4021867" ><figure class="h-mb--xxtight"><img title='&#1505;&#1496;&#1504;&#1500;&#1497; &#1508;&#1497;&#1513;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' height='' alt='סטנלי פישר' width='100%' src='https://images.haaretz.co.il/polopoly_fs/1.2036530.1370247834!/image/2260676020.png_gen/derivatives/landscape_468_272/2260676020.png' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>"הנאום הסודי של סטנלי פישר מוכיח שהבנק הפדרלי לא למד דבר משערוריית ההדלפות"</span></h3><div class="t-byline"><address  ><span >סוכנויות הידיעות</span></address><time datetime="12.04.2017 17:17">17:17</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/news/politics/1.4021833" ><figure class="h-mb--xxtight"><img title='&#1513;&#1512; &#1492;&#1488;&#1493;&#1510;&#1512; &#1502;&#1513;&#1492; &#1499;&#1495;&#1500;&#1493;&#1503; &#1493;&#1513;&#1512; &#1492;&#1489;&#1497;&#1496;&#1495;&#1493;&#1503; &#1500;&#1513;&#1506;&#1489;&#1512; &#1502;&#1513;&#1492; &#1497;&#1506;&#1500;&#1493;&#1503; &#1489;&#1497;&#1513;&#1497;&#1489;&#1514; &#1502;&#1502;&#1513;&#1500;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1502;&#1497;&#1500; &#1505;&#1500;&#1502;&#1503;' height='' alt='שר האוצר משה כחלון ושר הביטחון לשעבר משה יעלון בישיבת ממשלה' width='100%' src='https://images.haaretz.co.il/polopoly_fs/1.3105117.1477581690!/image/819601242.jpg_gen/derivatives/landscape_468_272/819601242.jpg' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>זינוק בהוצאות מערכת הביטחון, הוצאות המשרדים האזרחיים עלו ב-7.3% בלבד</span></h3><div class="t-byline"><address  ><span >חגי עמית</span></address><time datetime="12.04.2017 15:41">15:41</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/wallstreet/LIVE-1.4011323" ><figure class="h-mb--xxtight"><img title='&#1502;&#1496;&#1493;&#1505; &#1491;&#1500;&#1514;&#1488; &#1488;&#1497;&#1497;&#1512;&#1500;&#1497;&#1497;&#1504;&#1505; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1500;&#1514;&#1488;' height='' alt='מטוס דלתא איירליינס' width='100%' src='https://images.haaretz.co.il/polopoly_fs/1.2463915.1454863684!/image/1903291808.jpg_gen/derivatives/landscape_468_272/1903291808.jpg' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span><span class="t-kicker">עדכון גלובלי</span>ירידות קלות בוול סטריט; דלתא איירליינס ממריאה; בלקברי נוסקת ב-18%</span></h3><div class="t-byline no-icon"><address  ><span >נמרוד הלפרן</span></address><address  ><span >קורין דגני</span></address><address  ><span >דפנה מאור</span></address><address  ><span >יוסף חרש</span></address><time datetime="12.04.2017 19:01">19:01</time><div class="has-icn"></div></div></div></a>
</article>            
                <article data-back="teaser" class="g__cell  g__1of2 h-mb" ><a href="/realestate/1.4021857" ><figure class="h-mb--xxtight"><img title='&#1492;&#1510;&#1508;&#1493;&#1503; &#1492;&#1497;&#1513;&#1503; &#1513;&#1500; &#1514;&#1500; &#1488;&#1489;&#1497;&#1489;, &#1514;&#1510;&#1508;&#1497;&#1514; &#1502;&#1502;&#1490;&#1491;&#1500; &#1492;&#1502;&#1488;&#1492; &#1489;&#1488;&#1489;&#1503; &#1490;&#1489;&#1497;&#1512;&#1493;&#1500; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1503; &#1511;&#1497;&#1504;&#1503;' height='' alt='הצפון הישן של תל אביב' width='100%' src='https://images.haaretz.co.il/polopoly_fs/1.2707122.1492004030!/image/3457820421.jpg_gen/derivatives/landscape_468_272/3457820421.jpg' /></figure><div><h3 class="h-ellipsis t-epsilon--3lines"><span>נדחתה עתירה נגד תוכנית הרובעים בת"א: "הזכויות שמעניקה תמ"א 38 אינן זכויות קניין"</span></h3><div class="t-byline"><address  ><span >נמרוד בוסו</span></address><time datetime="12.04.2017 16:13">16:13</time><div class="has-icn"></div></div></div></a>
</article>            	</div>	                		<button type="button" onclick="ListUtil.getPage('list_7.3652930')" class="js-paging  [ btn btn--center btn--large ]  h-mb">טען כתבות נוספות</button>
		<script type="text/template" id="template-JSON_Manchester">
<article data-back="teaser" class="g__cell  g__1of2 h-mb">
	<a href="{content.articlePath}">
		<figure class="h-mb--xxtight">
			<img alt="{content.media.a11yDescription}" title="{content.media.altText}" src="@@imagepath(content.media.path,landscape_300_174)" width="100%"/>
		</figure>
		<h3 class=" h-ellipsis t-delta--3lines">
			<span>
			@@if(content.exclusive,<span class="t-kicker">{content.exclusive}</span>)
        		{content.title}
			</span>
		</h3>
		<div class="t-byline">
			@@render(content.authors,template-author-name)
			<span class="t-byline__location">{content.reportingFrom}</span>
			<time datetime="{content.publishDate}">{content.publishDate}</time>
			<div class="has-icn">
				@@if_render(content.isPremiumContent,content,template-premium-icon)
				@@render(content.mediaFlags,template-media-flags)
				@@if(content.commentsCount > 0,<i class="icn--brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">{content.commentsCount} תגובות</span><span class="c-brand">{content.commentsCount}</span>)
            </div>
		</div>
	</a>
</article>
</script>	<script type="text/template" id="template-author-name">	
	<address>{content}</address>
</script>
<script type="text/template" id="template-media-flags">
	@@if(content.video,<i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span>)
	@@if(content.video_live,<i class="c-brand icn--natural" data-icon="L" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה שידור חי</span>)        		
	@@if(content.gallery,<i class="c-brand icn--natural" data-icon="#" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה מצגת תמונות</span>)
</script>
<script type="text/template" id="template-premium-icon">
	<i class="js-prem icn--natural" data-icon="k" aria-hidden="true"></i><span class="icn__alt" aria-hidden="true">כתבה זאת זמינה למנויים בלבד</span>
</script>
<script type="text/template" id="template-comments-icon">
	<i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">{content.commentsCount} תגובות</span><span class="c-brand" aria-hidden="true">{content.commentsCount}</span>
</script>
<script type="text/template" id="template-social-icons">
    @@if(content.isFacebook,<i class="icn--facebook icn--natural h-ml--xxtight" data-icon="f" aria-hidden="true"></i><span class="icn__alt">{content.facebookShareCounter}</span><span class="icn--facebook" aria-hidden="true">{content.facebookShareCounter}</span>)
    @@if(content.isTwitter,<i class="icn--twitter icn--natural h-ml--xxtight" data-icon="t" aria-hidden="true"></i><span class="icn__alt">{content.twitterShareCounter}</span><span class="icn--twitter" aria-hidden="true">{content.twitterShareCounter}</span>)
</script>
</section>    
      	    

      
  
       							                            </div>
                        </div>
                        <aside data-back="art__sl--d" class="l-article--sidebar" >
                              							
              
        
    
        
        	    		
 
<div class="js-stick-wrapper h-mt--xxtight"><div class="art__tools art__tools--share" id="art__tools_share"><a target="_blank" href="javascript:void(0);" onclick="window.open('https://twitter.com/share?text=%D7%99%D7%A8%D7%95%D7%A9%D7%9C%D7%99%D7%9D%3A+%D7%99%D7%96%D7%9E%D7%99%D7%9D+%D7%9C%D7%90+%D7%99%D7%97%D7%95%D7%99%D7%91%D7%95+%D7%9C%D7%A4%D7%AA%D7%97+%D7%A9%D7%98%D7%97%D7%99%D7%9D+%D7%A6%D7%99%D7%91%D7%95%D7%A8%D7%99%D7%99%D7%9D+%D7%A4%D7%AA%D7%95%D7%97%D7%99%D7%9D+%D7%9B%D7%AA%D7%A0%D7%90%D7%99+%D7%9C%D7%94%D7%99%D7%AA%D7%A8+%D7%91%D7%A0%D7%99%D7%99%D7%94&url=http://www.themarker.com/realestate/1.4021653','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticlePageShare', 'twitter', 'side' , '1_4021653'); return false;" class="art__tool art__tool--share" title="twitter"><i class="btn--icn icn--a icn--twitter" aria-hidden="true" data-icon="t"></i></a><a target="_blank" href="javascript:void(0);" onclick="window.open('https://www.facebook.com/sharer/sharer.php?&u=http://www.themarker.com/realestate/1.4021653','popup','width=635,height=342,scrollbars=no,resizable=no,toolbar=no,directories=no,location=no,menubar=no,status=no'); htzGaq('_trackEvent', 'ArticlePageShare', 'facebook', 'side', '1_4021653'); return false;"class="art__tool art__tool--share" title="facebook"><i class="btn--icn icn--a icn--facebook" aria-hidden="true" data-icon="f"></i><span class="icn__alt">שתף בפייסבוק</span></a><a href="mailto:?subject=%D7%99%D7%A8%D7%95%D7%A9%D7%9C%D7%99%D7%9D%3A%20%D7%99%D7%96%D7%9E%D7%99%D7%9D%20%D7%9C%D7%90%20%D7%99%D7%97%D7%95%D7%99%D7%91%D7%95%20%D7%9C%D7%A4%D7%AA%D7%97%20%D7%A9%D7%98%D7%97%D7%99%D7%9D%20%D7%A6%D7%99%D7%91%D7%95%D7%A8%D7%99%D7%99%D7%9D%20%D7%A4%D7%AA%D7%95%D7%97%D7%99%D7%9D%20%D7%9B%D7%AA%D7%A0%D7%90%D7%99%20%D7%9C%D7%94%D7%99%D7%AA%D7%A8%20%D7%91%D7%A0%D7%99%D7%99%D7%94&body=http%3A%2F%2Fwww.themarker.com%2Frealestate%2F1.4021653" onclick="htzGaq('_trackEvent', 'ArticlePageShare', 'email', 'side', '1_4021653');" class="art__tool art__tool--share">
    		<i class="btn--icn icn--a icn--brand" aria-hidden="true" data-icon="m"></i><span class="icn__alt">שלח במייל</span></a><a target="_blank" href="/misc/article-print-page/1.4021653" class="art__tool art__tool--share" title="הדפס"><i class="btn--icn icn--a icn--brand" aria-hidden="true" data-icon="p"></i><span class="icn__alt">הדפס</span></a></div></div>    	    

          
        	    		            
    <div class='xx' >
  
        
              
        
    
        
        	    		              
    <div style='text-align:center;' class=' grayscale_parent' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm 120x60_banner.vm -->
<div name="סופר מרקר בבלעדיות 2" style="margin-bottom: 10px;"  class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=55988114&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_120x160.2" target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.3683831.1480410492!/image/2717610234.gif_gen/derivatives/default/2717610234.gif" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm 120x60_banner.vm -->
<div name="בר יוחאי" style="margin-bottom: 10px;"  class="js-clickTracker-for-addBlocker">
		<a href="http://rmkz.themarker.com/gampad/clk?id=127458074&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.Button_120x60.5" target="_blank">
		<img width="120" height="60" border="0" src="https://images.haaretz.co.il/polopoly_fs/7.4114103.1489398434!/image/1160139008.jpg_gen/derivatives/default/1160139008.jpg" alt="" />		</a>
	</div>
<div style="margin-bottom:20px"></div>		
</div>	    	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="themarker.com.web.verticalbanner.1" style="" class="js-dfp-ad ad--d" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		
							
			    	    

          
        	    		    	    

          
        	    		
									<div id="themarker.com.web.skyscraper.right1" style="" class="js-dfp-ad ad" data-audTarget="all">
					</div>
							
			    	    

          
        	    		              
    <div style='width: 120px; margin: auto;margin-bottom: 20px;' class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--to-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="הוד השרון"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=126662954&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4102730.1488449275!/image/2761118653.jpg_gen/derivatives/default/2761118653.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
    </div>
          	    

      
  
           						                        </aside>
                    </div>

                </article>
            </main>
        </div>
        <aside data-back="art__sl--b" class="l-sidebar">
            <div class="l-sidebar-wrapper  island--flush" >
                  			
              
        
    
        
        	    		    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--tokyo" class="has-sec-head" id="list_7.3651998" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							הכתבות הנקראות באתר
					</h2>
		<div class="g js-listitems">
	
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="/allnews/1.4011950" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4012387.1491984095!/image/70914036.JPG_gen/derivatives/regular_145/70914036.JPG' title='&#1513;&#1501; &#1500;&#1493;&#1497;, &#1492;&#1489;&#1506;&#1500;&#1497;&#1501; &#1513;&#1500; High Q - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1514;&#1493;&#1498; &#1488;&#1514;&#1512; &#1492;&#1497;&#1497; &#1511;&#1497;&#1493; &#1493;&#1500;&#1497;&#1504;&#1511;&#1491;&#1488;&#1497;&#1503;' data-sizes='auto' height='' alt='שם לוי, הבעלים של High Q' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4012387.1491984095!/image/70914036.JPG_gen/derivatives/headline_152x114/70914036.JPG 152w,https://images.haaretz.co.il/polopoly_fs/1.4012387.1491984095!/image/70914036.JPG_gen/derivatives/regular_145/70914036.JPG 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>קריסת היי-קיו: "הבעלים שם לוי משך 12 מיליון שקל מהרשת לחברה בסינגפור"</span>
		</h3>
	</a>
</article>            
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="/allnews/1.4011167" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4011172.1491760583!/image/919537444.jpg_gen/derivatives/regular_145/919537444.jpg' title='&#1488;&#1491;&#1501; &#1488;&#1500;&#1496;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: KARSTEN MORAN / NYT' data-sizes='auto' height='' alt='אדם אלטר ' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4011172.1491760583!/image/919537444.jpg_gen/derivatives/headline_152x114/919537444.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.4011172.1491760583!/image/919537444.jpg_gen/derivatives/regular_145/919537444.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>למה אנחנו לא יכולים להפנות את המבט מהמסך</span>
		</h3>
	</a>
</article>            
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="/wallstreet/1.4021677" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.3135286.1480932406!/image/339169964.jpg_gen/derivatives/regular_145/339169964.jpg' title='&#1502;&#1500;&#1504;&#1497;&#1492; &#1496;&#1512;&#1488;&#1502;&#1508; &#1489;&#1506;&#1510;&#1512;&#1514; &#1489;&#1495;&#1497;&#1512;&#1493;&#1514; &#1513;&#1500; &#1489;&#1506;&#1500;&#1492; &#1489;&#1508;&#1504;&#1505;&#1497;&#1500;&#1489;&#1504;&#1497;&#1492;, &#1489;&#1514;&#1495;&#1497;&#1500;&#1514; &#1492;&#1495;&#1493;&#1491;&#1513; - &#1510;&#1497;&#1500;&#1493;&#1501;: Patrick Semansky/&#1488;&#1497;&#1470;&#1508;&#1497;' data-sizes='auto' height='' alt='מלניה טראמפ בעצרת בחירות של בעלה בפנסילבניה, בתחילת החודש' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.3135286.1480932406!/image/339169964.jpg_gen/derivatives/headline_152x114/339169964.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.3135286.1480932406!/image/339169964.jpg_gen/derivatives/regular_145/339169964.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>הניצחון המתוק של מלניה טראמפ: תקבל 3 מיליון דולר והתנצלות מ"דיילי מייל"</span>
		</h3>
	</a>
</article>            
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="/magazine/1.3988637" >
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.3988634.1491216707!/image/2444141086.jpg_gen/derivatives/regular_145/2444141086.jpg' title='
&#1488;&#1493;&#1508;&#1504;&#1497;&#1497;&#1501; &#1492;&#1497;&#1489;&#1512;&#1497;&#1491;&#1497;&#1497;&#1501; &#1513;&#1500; &#1505;&#1493;&#1508;&#1512;&#1508;&#1491;&#1505;&#1496;&#1512;&#1497;&#1488;&#1503;, &#1506;&#1501; &quot;&#1490;&#1500;&#1490;&#1500; &#1511;&#1493;&#1508;&#1504;&#1492;&#1490;&#1503;&quot;  - &#1510;&#1497;&#1500;&#1493;&#1501;: Max Tomasinelli' data-sizes='auto' height='' alt='' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.3988634.1491216707!/image/2444141086.jpg_gen/derivatives/headline_152x114/2444141086.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.3988634.1491216707!/image/2444141086.jpg_gen/derivatives/regular_145/2444141086.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span><span class="t-kicker">תחבורה</span>הגלגל הומצא מחדש בקופנהגן</span>
		</h3>
	</a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='js-clickTracker-for-addBlocker h-hidden  js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="הוד השרון"   >
		<a href="http://rmkz.themarker.com/gampad/clk?id=126662954&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.AdBlocker" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4102732.1488449306!/image/4161419841.jpg_gen/derivatives/default/4161419841.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
	        	
              
        
    
        
        	    		<ul class="t-tags">
<li><a href="http://www.haaretz.co.il/misc/tags/1.681544">בית המשפט העליון-בג"ץ</a></li><li><a href="/misc/tags/1.619934">בנייה</a></li><li><a href="http://www.haaretz.co.il/news/jerusalem-1.3524">ירושלים</a></li></ul>


    	    

      
  
              	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3651995" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							עוד כתבות באתר
						</h2>
        </div>
		
	<div class="js-listitems">
	
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/wallstreet/1.4021583" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4021596.1491992096!/image/3171425401.jpg_gen/derivatives/landscape_300_174/3171425401.jpg' title='&#1488;&#1493;&#1505;&#1511;&#1512; &#1502;&#1493;&#1504;&#1493;&#1494; - &#1510;&#1497;&#1500;&#1493;&#1501;: REUTERS/Lucas Jackson' data-sizes='auto' height='' alt='אוסקר מונוז' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4021596.1491992096!/image/3171425401.jpg_gen/derivatives/landscape_370x215/3171425401.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.4021596.1491992096!/image/3171425401.jpg_gen/derivatives/landscape_300_174/3171425401.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">ממושיע לאויב הציבור: מה עובר על מנכ"ל יונייטד איירליינס אוסקר מונוז</h3><div class="t-byline no-icon"><address  ><span >בלומברג</span></address>	
			<div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">5 תגובות.</span><span class="c-brand" aria-hidden="true">5</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="http://www.themarker.com/hrtz/1.4021630"  target="_top"><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.4021663.1491995776!/image/3774319062.jpg_gen/derivatives/landscape_300_174/3774319062.jpg' title='&#1502;&#1496;&#1497;&#1497;&#1500;&#1497;&#1501; &#1489;&#1488;&#1493;&#1489;&#1498; &#1489;&#1510;&#1493;&#1502;&#1514; &#1502;&#1513;&#1488;&#1489;&#1497; &#1513;&#1491;&#1492;, &#1492;&#1497;&#1493;&#1501; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1500;&#1497;&#1492;&#1493; &#1492;&#1512;&#1513;&#1511;&#1493;&#1489;&#1497;&#1509;' data-sizes='auto' height='' alt='מטיילים באובך בצומת משאבי שדה, היום' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.4021663.1491995776!/image/3774319062.jpg_gen/derivatives/landscape_370x215/3774319062.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.4021663.1491995776!/image/3774319062.jpg_gen/derivatives/landscape_300_174/3774319062.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">מזג האוויר: אזהרת שיטפונות בדרום החל מהערב</h3><div class="t-byline"><address  ><span >אלמוג בן זכרי</span></address><address  ><span >נעה שפיגל</span></address>	
			<div class="has-icn"></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/dynamo/1.4021816" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.2283669.1492000729!/image/2179283221.jpg_gen/derivatives/landscape_300_174/2179283221.jpg' title='&#1496;&#1493;&#1497;&#1493;&#1496;&#1492; &#1500;&#1504;&#1491;&#1511;&#1512;&#1493;&#1494;&#1512; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' data-sizes='auto' height='' alt='טויוטה לנדקרוזר' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.2283669.1492000729!/image/2179283221.jpg_gen/derivatives/landscape_370x215/2179283221.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.2283669.1492000729!/image/2179283221.jpg_gen/derivatives/landscape_300_174/2179283221.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">ריקולים חדשים בטויוטה: 940 כלי רכב יזומנו למוסכים</h3><div class="t-byline no-icon"><address  ><span >אורן דורי</span></address>	
			<div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/markets/LIVE-1.4012412"  target="_top"><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.2680391.1491488011!/image/2199199057.jpg_gen/derivatives/landscape_300_174/2199199057.jpg' title='&#1489;&#1493;&#1512;&#1505;&#1514; &#1514;&#1500; &#1488;&#1489;&#1497;&#1489; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1500;&#1493;&#1502;&#1489;&#1512;&#1490;' data-sizes='auto' height='' alt='בורסת תל אביב' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.2680391.1491488011!/image/2199199057.jpg_gen/derivatives/landscape_370x215/2199199057.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.2680391.1491488011!/image/2199199057.jpg_gen/derivatives/landscape_300_174/2199199057.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta"><span class="t-kicker">בורסה</span>הפועלים ולאומי עלו במחזורי ענק; אביליטי קרסה</h3><div class="t-byline no-icon"><address  ><span >אורי תומר</span></address>	
			<div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">1 תגובות.</span><span class="c-brand" aria-hidden="true">1</span></div></div></a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="themarker.com.web.halfpage.1" style="" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		          <section data-back="promotional-content" class="h-mb h-hidden--s-and-m">
<h2 class="t-sec-head t-sec-head--b c-pale"> תוכן מקודם</h2>
          
  
        
              
        
    
        
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.1" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.2" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.3" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		
									<div id="themarker.com.web.marketing.promotional_rectangle.4" style="" class="js-dfp-ad h-mb--tight js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='js-clickTracker-for-addBlocker h-hidden js-dfp-resp-refresh h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="פגסוס - גנים יפניים"   class="ad--c ">
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125137994&iu=/9401/Haaretz.co.il.ClickTracker/Haaretz.co.il.ClickTracker.Button_222x108.1" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082683.1486993725!/image/2693098876.jpg_gen/derivatives/default/2693098876.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="איסתא - שיט" style="margin-top: 15px;"  >
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125138474&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right3" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082704.1486994026!/image/2850736016.jpg_gen/derivatives/default/2850736016.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

          
        	    		<!-- tm clickTrackerWrapper.vm -->
			 <div class="just-innocent-pic">
	      <!-- tm resp222_banner.vm -->
<div name="נוטרילון" style="margin-top: 15px;"  >
		<a href="http://pubads.g.doubleclick.net/gampad/clk?id=125103314&iu=/9401/TheMarker.com.ClickTracker/TheMarker.com.ClickTracker.SpecialProjects.Right2" target="_blank">
		<img border="0"  src="https://images.haaretz.co.il/polopoly_fs/7.4082300.1486980283!/image/2217490664.jpg_gen/derivatives/default/2217490664.jpg" alt="" style="width:100%; height: auto;"/>		</a>
	</div>		
</div>	    	    

      
  
        
    </div>
          	    

      
  
        
          </section>
      	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section class="h-wrapper--topline investor-relations__lst has-sec-head t-sec-head__ir_message-board  "   id="list_7.3867903"
         data-back="lst--investor-relations" data-extended='{"contentId":"1.4021653"}'
         data-pidx="0"  >
        <h2 class="t-sec-head t-sec-head--a">
                  קשרי משקיעים
              </h2>
      <div class="js-listitems">
      
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/markets/1.4009891" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          <img title='&#1491;&#1504;&#1497; &#1502;&#1494;&#1512;&#1495;&#1497; - ' height='100px' alt='דני מזרחי' width='100px' src='https://images.haaretz.co.il/polopoly_fs/1.3953380.1491719857!/image/456737507.jpg_gen/derivatives/landscape_100x100/456737507.jpg' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>אופל בלאנס בדרך להיות חברת ניכיון הצ'קים השלישית שמגייסת אג"ח בבורסה</span>
            </h3><div class="t-byline"><time datetime="09.04.2017 09:43">09.04.17</time>            <div class="has-icn"><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">2 תגובות.</span><span class="c-brand" aria-hidden="true">2</span></div></div></div></a>
</article>
            
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/algomizer/1.4007693" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          <img title='&#1488;&#1500;&#1490;&#1493;&#1502;&#1497;&#1497;&#1494;&#1512; &#1489;&#1513;&#1514;&quot;&#1508; &#1506;&#1501; &#1506;&#1504;&#1511;&#1497;&#1514; &#1492;&#1488;&#1497;&#1504;&#1496;&#1512;&#1504;&#1496; YELP - &#1510;&#1497;&#1500;&#1493;&#1501;: Dreamstime' height='100px' alt='אלגומייזר בשת"פ עם ענקית האינטרנט YELP' width='100px' src='https://images.haaretz.co.il/polopoly_fs/1.4007812.1491472550!/image/1036878353.jpg_gen/derivatives/landscape_100x100/1036878353.jpg' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>אלגומייזר בשת"פ עם ענקית האינטרנט YELP</span>
            </h3><div class="t-byline"><time datetime="06.04.2017 12:38">06.04.17</time></div></div></a>
</article>
            
                <article class="h-mb bg-pale--b h-hidden--s-and-m" >
    <a class="media media--l" href="/ir/whitesmoke/1.3955590" >
        <figure class="media__fig [ h-mb--xxtight h-mb--flush--l ]">
          <img title='&#1493;&#1493;&#1497;&#1496;&#1505;&#1502;&#1493;&#1511; &#1502;&#1508;&#1512;&#1505;&#1502;&#1514; &#1488;&#1514; &#1492;&#1514;&#1493;&#1510;&#1488;&#1493;&#1514; &#1492;&#1499;&#1505;&#1508;&#1497;&#1493;&#1514; &#1500;&#1513;&#1504;&#1514; 2016  - &#1510;&#1497;&#1500;&#1493;&#1501;: &amp;copy; Vladek | Dreamstime.com - &lt;a href=&quot;https://www.dreamstime.com/stock-photos-photo-showing-stock-chart-image1774803#res12441535&quot;&gt;Photo showing stock chart&lt;/a&gt;' height='100px' alt='וויטסמוק מפרסמת את התוצאות הכספיות לשנת 2016 ' width='100px' src='https://images.haaretz.co.il/polopoly_fs/1.3955602.1490696412!/image/1327540911.jpg_gen/derivatives/landscape_100x100/1327540911.jpg' />        </figure>
        <div class="media__content">
            <h3 class="t-milli [ h-ellipsis t-milli--3lines ] [ h-mt--xtight h-mb--xxtight h-ml--xtight ]">
                                <span>וויטסמוק מפרסמת את התוצאות הכספיות לשנת 2016 ול- Q4/16</span>
            </h3><div class="t-byline"><time datetime="28.03.2017 13:03">28.03.17</time></div></div></a>
</article>
            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--bangkok" class="g has-sec-head" id="list_7.3827034" data-pidx="0"  >
			<div class="g__cell  g__1of1">
			<h2 class="t-sec-head t-sec-head--b">
							מאני טיים עונה 3 
						</h2>
        </div>
		
	<div class="js-listitems">
	
                <article data-back="teaser" class="[ g__cell  g__1of2  g__l-1of1 ]  teaser" ><a href="/wallstreet/moneytime3/1.3426797" ><figure><img data-src='https://images.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg_gen/derivatives/landscape_300_174/2493625631.jpg' title='&#1496;&#1493;&#1512;&#1504;&#1491;&#1493; &#1502;&#1499;&#1492; &#1489;&#1491;&#1512;&#1493;&#1501; &#1493;&#1493;&#1497;&#1504;&#1493;&#1493;&#1491; &#1488;&#1493;&#1511;&#1500;&#1493;&#1492;&#1493;&#1502;&#1492;, &#1489;&#1502;&#1488;&#1497; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1490;&#39;&#1493;&#1513; &#1488;&#1491;&#1500;&#1505;&#1493;&#1503;/&#1488;&#1497;-&#1488;&#1507;-&#1508;&#1497;' data-sizes='auto' height='' alt='טורנדו מכה בדרום ווינווד אוקלוהומה, במאי' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg_gen/derivatives/landscape_370x215/2493625631.jpg 370w,https://images.haaretz.co.il/polopoly_fs/1.3173689.1482819639!/image/2493625631.jpg_gen/derivatives/landscape_300_174/2493625631.jpg 300w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_300_174/tmdefault.png' /></figure><h3 class="t-zeta">כשהסערה הגדולה תגיע: 7 דברים שישראל חייבת לעשות כדי להצליח</h3><div class="t-byline"><address  ><span >דפנה מאור</span></address>	
			<div class="has-icn"><i class="c-brand icn--natural" data-icon="V" aria-hidden="true"></i><span class="icn__alt">כתבה זאת מכילה וידיאו</span><i class="c-brand icn--natural" data-icon="c" aria-hidden="true"></i><span class="icn__alt">48 תגובות.</span><span class="c-brand" aria-hidden="true">48</span></div></div></a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		
									<div id="themarker.com.web.box.1" style="margin-bottom:24px;" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		
						
	<section class="h-posr h-mb h-hidden--to-l has-sec-head" data-back="lst-rss--tokyo" data-pidx="0">
	    	    	    		    			    		    	    
					<h2 class="t-sec-head t-sec-head--b c-pale">Mako</h2>
			    
	    	    
	    <div class="g js-listitems">
	       		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/hix-art/Article-a4a77c001926b51006.htm?sCh=3d385dd2dd5d4110&pId=1493902219&Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="http://img.mako.co.il/2017/04/12/beetle-sculpture-600x800_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>אמנות או נמות: מה מרכיב את פסל הבודהה הענק?</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/beauty-cultivation/Article-8a98c1427e33b51006.htm?sCh=3d385dd2dd5d4110&pId=1493902219&Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="http://img.mako.co.il/2017/04/12/435x329_c_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>במלוא תפארתן: אבולוציית הגבות של הכוכבות</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/travel-world/tips-trends/Article-c7e4d4884b15b51006.htm?sCh=3d385dd2dd5d4110&pId=1493902219&Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="http://img.mako.co.il/2017/04/09/shutterstock_167773418_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>המלון הזה יחזיר לכם כסף אם תתגרשו</span></h3>
	            	</a>
	            </article>
	    		            <article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser">
	            	<a href="http://www.mako.co.il/home-family-family_products/Article-50d360000e06b51006.htm?sCh=3d385dd2dd5d4110&pId=1493902219&Partner=rss&utm_source=TheMarker&utm_medium=Content&utm_campaign=TheMarker_Content&Partner=TheMarkerContent" target="_blank">
	            		<figure>
															    					<img src="http://img.mako.co.il/2017/04/12/868789_b.jpg"  alt="" style="width: 100%;"/>
	            		</figure>		
	            		<h3 class="t-milli h-mb--xxtight"><span>סוואג קטנטנים: אלה המותגים הכי חמים לילדים</span></h3>
	            	</a>
	            </article>
	    		    </div>
	    	    	<a class="teaser-more" href=" http://www.mako.co.il/?utm_source=TheMarker&utm_medium=logo&utm_campaign=TheMarker_logo&Partner=TheMarker" target="_blank">עוד ממאקו <i class="icn--natural" aria-hidden="true" data-icon="}"></i></a>	
	    	</section>
						
		    	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--tokyo" class="has-sec-head" id="list_7.3652938" data-pidx="0"  >
			<h2 class="t-sec-head t-sec-head--b">
							<a href="http://www.mouse.co.il" target="_blank">עכבר העיר</a>
					</h2>
		<div class="g js-listitems">
	
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="http://www.mouse.co.il/food/articles/1.3155320"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.3989900.1491289406!/image/2505695579.jpg_gen/derivatives/regular_145/2505695579.jpg' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1513;&#1497; &#1489;&#1503; &#1488;&#1508;&#1512;&#1497;&#1501;' data-sizes='auto' height='' alt='מקרון עם גלידה באמצע של רשת קוקיז - כשר לפסח' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.3989900.1491289406!/image/2505695579.jpg_gen/derivatives/headline_152x114/2505695579.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.3989900.1491289406!/image/2505695579.jpg_gen/derivatives/regular_145/2505695579.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>קוקיז עלו על הקינוח המושלם לפסח</span>
		</h3>
	</a>
</article>            
                <!-- TheMarker.Image.Default -->
<article data-back="teaser" class="g__cell  g__1of4 g__l-1of2 teaser" >	
	<a href="http://www.mouse.co.il/general-articles/1.3155570"  target="_top">
		<figure class="h-mb--xxtight"><img data-src='https://images.haaretz.co.il/polopoly_fs/1.3932789.1491811008!/image/1310223028.jpg_gen/derivatives/regular_145/1310223028.jpg' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1488;&#1491;&#1497;&#1489;&#1493;&#1514; &#1492;&#1499;&#1512;&#1501; &#1502;&#1513;&#1511;&#1488;' data-sizes='auto' height='' alt='לימונצ&#39;לו וילה מאסה' data-srcset='https://images.haaretz.co.il/polopoly_fs/1.3932789.1491811008!/image/1310223028.jpg_gen/derivatives/headline_152x114/1310223028.jpg 152w,https://images.haaretz.co.il/polopoly_fs/1.3932789.1491811008!/image/1310223028.jpg_gen/derivatives/regular_145/1310223028.jpg 145w' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/regular_145/tmdefault.png' /></figure>		
		<h3 class="h-ellipsis t-milli--3lines">
			<span>בהעדר בירה: ממה מותר לכם להשתכר בחג?</span>
		</h3>
	</a>
</article>            </div></section>    
      	    

      
  
        
    </div>
          	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		    	    

          
        	    		    	    

          
        	    		
        
                
                        	<iframe src="http://www.themarker.com/st/media/media15/shivuk/supermarker_widget/SupermarkerWidget.html" style="width: 308px;height: 332px;border: none;"></iframe>


                
              
          	    

      
  
        
    </div>
          	    

          
        	    		
<div class="outbrain-wrapper h-hidden--s-and-m h-mb " style="">
									<div class="OUTBRAIN" data-src="http://www.themarker.com/realestate/1.4021653" data-widget-id="SB_2" data-ob-template="theMarker" ></div>
<script type="text/javascript" src="http://widgets.outbrain.com/outbrain.js"></script>
</div>
    	    

          
        	    		
									<div id="themarker.com.web.box.2" style="margin-bottom:24px;" class="js-dfp-ad ad js-dfp-resp-refresh" data-audTarget="all">
					</div>
							
			    	    

          
        	    		            
    <div class='h-hidden--s-and-m' >
  
        
              
        
    
        
        	    		        
        									<h2 class="t-sec-head t-sec-head--b">
	<a href="https://www.facebook.com/themarkeronline" >TheMarker בפייסבוק</a>
</h2>

<div class="fb-page" data-href="https://www.facebook.com//TheMarkerOnline" data-width="300" data-height="650" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/TheMarkerOnline"><a href="https://www.facebook.com/TheMarkerOnline">TheMarker Online</a></blockquote></div></div>

<br></br>
					      
          	    

      
  
        
    </div>
          	    

          
        	    		    	    

      
  
           		            </div>
        </aside>
    </div>
</div>
    <div class="l-fluid" >
    
              
        
    
        
        	    		




    
        
   
  
      <section data-back="lst--zagreb" tabindex="0" class="js-ribbon [ lv lv--dark lv--ribbon ]  has-sec-head" id="list_7.3648634" data-pidx="0"  ><h2 class="t-sec-head">כתבות שאולי פיספסתם</h2><div class="lv__content lv__content--a"><div class="lv__nav lv__nav--prev"><button class="btn--nav btn--nav-b js-prev"><i aria-hidden="true" class="icn" data-icon=">"></i><span class="icn__alt">הקודם</span></button></div><div class="lv__viewport js-viewport"><div class="lv__strip js-strip js-listitems">
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/1.3982840" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3983226.1491204524!/image/70914036.JPG_gen/derivatives/landscape_145/70914036.JPG' title='&#1499;&#1489;&#1497;&#1513; 531 - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1504;&#1514;&#1497;&#1489;&#1497; &#1497;&#1513;&#1512;&#1488;&#1500;' height='' alt='כביש 531' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הכביש החדש, החשוב והיקר בישראל - ייפתח הלילה לתנועה לכל אורכו</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politics/1.3958519" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3958583.1490797306!/image/1950418453.jpg_gen/derivatives/landscape_145/1950418453.jpg' title='&#1513;&#1512;&#1492; &#1504;&#1514;&#1504;&#1497;&#1492;&#1493; &#1489;&#1496;&#1511;&#1505; &#1495;&#1500;&#1493;&#1511;&#1514; &#1502;&#1514;&#1504;&#1493;&#1514; &#1500;&#1495;&#1497;&#1497;&#1500;&#1497;&#1501; &#1489;&#1493;&#1491;&#1491;&#1497;&#1501; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1502;&#1497;&#1500; &#1505;&#1500;&#1502;&#1503; &#1488;&#1502;&#1497;&#1500; &#1505;&#1500;&#1502;&#1503;' height='' alt='שרה נתניהו בטקס חלוקת מתנות לחיילים בודדים' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>לא היה כלום (אבל יהיה אח"כ): הלחישה של שרה נתניהו שאולי פיספסתם</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/1.3954505" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3158446.1481742875!/image/2086061785.jpg_gen/derivatives/landscape_145/2086061785.jpg' title='&#1502;&#1493;&#1504;&#1497;&#1493;&#1514; &#1489;&#1504;&#1514;&#1489;&quot;&#1490;. &#1488;&#1497;&#1500;&#1493;&#1505;&#1496;&#1512;&#1510;&#1497;&#1492;, &#1500;&#1502;&#1510;&#1493;&#1500;&#1502;&#1497;&#1501; &#1488;&#1497;&#1503; &#1511;&#1513;&#1512; &#1500;&#1504;&#1488;&#1502;&#1512; &#1489;&#1497;&#1491;&#1497;&#1506;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1514;&#1493;&#1502;&#1512; &#1488;&#1508;&#1500;&#1489;&#1488;&#1493;&#1501;' height='' alt='מונית בנתב"ג. "בעונת החורף הלוואי שהיו לי 1,000 שקל ביום — וזה הרי ברוטו"' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הקץ לעושק? אחרי 40 שנות מונופול - מהפכה בשירות המוניות מנתב"ג</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/advertising/1.3958960" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3958958.1490942193!/image/3917668608.jpg_gen/derivatives/landscape_145/3917668608.jpg' title='&#1495;&#1504;&#1493;&#1514; &#1491;&#1511;&#1514;&#1500;&#1493;&#1503; &#1489;&#1490;&#1512;&#1502;&#1504;&#1497;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &copy; Hannibal Hanschke / Reuters' height='' alt='חנות דקתלון בגרמניה' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ספורט בזול: רשת דקתלון פותחת סניף ענק - וראשון בישראל</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/dynamo/1.3956105" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.1931695.1490718658!/image/112432503.jpg_gen/derivatives/landscape_145/112432503.jpg' title='&#1491;&#1493;&#1491;&#1493; &#1491;&#1497;&#1497;&#1503;, &#1489;&#1506;&#1500;&#1497; &#1512;&#1513;&#1514; &#1496;&#1512;&#1497;&#1497;&#1491; &#1502;&#1493;&#1489;&#1497;&#1500; - ' height='' alt='דודו דיין, בעלי רשת טרייד מוביל' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>מייסד חברת טרייד מוביל, דודו דיין, הלך לעולמו בטרם עת</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/realestate/1.2228178" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2228174.1390846716!/image/196353935.jpg_gen/derivatives/landscape_145/196353935.jpg' title='&#1489;&#1514;&#1497; &#1492;&#1512;&#1499;&#1489;&#1514; &#1513;&#1497;&#1492;&#1512;&#1505;&#1493; &#1489;&#1504;&#1488;&#1493;&#1514; &#1488;&#1508;&#1511;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1493;&#1508;&#1512; &#1493;&#1511;&#1504;&#1497;&#1503;' height='' alt='' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>פינוי־בינוי בנאות אפקה: "העיר החדשה"  תבנה 350 דירות במקום 8 בנייני רכבת</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/consumer/1.4002598" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4002597.1491412788!/image/1260852726.jpg_gen/derivatives/landscape_145/1260852726.jpg' title='&#1505;&#1493;&#1508;&#1512; &#1508;&#1488;&#1512;&#1501; &#1489;&#1500;&#1493;&#1491;&#1490;&#39;, &#1508;&#1493;&#1500;&#1497;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1505;&#1493;&#1508;&#1512;-&#1508;&#1488;&#1512;&#1501;' height='' alt='סופר פארם בלודג&#39;, פולין' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>למה בסופר-פארם בישראל תשלמו פי ארבעה מבסופר-פארם בפולין?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/consumer/tourism/1.3951147" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3898342.1488293899!/image/1656651492.jpg_gen/derivatives/landscape_145/1656651492.jpg' title='&#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1500;&#1493;&#1502;&#1489;&#1512;&#1490;' height='' alt='' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>חברת לואו-קוסט איסלנדית מציעה: מתל אביב לניו יורק ב-260 דולר</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/advertising/1.4009502" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4009498.1491670051!/image/1117921136.jpg_gen/derivatives/landscape_145/1117921136.jpg' title='&#1511;&#1504;&#1497;&#1493;&#1503; &#1488;&#1512;&#1504;&#1492; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1506;&#1494;&#1512;&#1488; &#1500;&#1493;&#1497;' height='' alt='קניון ארנה' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>קניון ארנה - הסוף: "הקופסה הזאת לא מימשה את הפוטנציאל שלה"</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.3969377" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2638402.1490956237!/image/769080211.jpg_gen/derivatives/landscape_145/769080211.jpg' title='&#1512;&#1489; &#1495;&#1504;&#1493;&#1498; &#1494;&#1497;&#1497;&#1489;&#1512;&#1496; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1491;&#1493;&#1491;&#1493; &#1489;&#1499;&#1512;' height='' alt='רב חנוך זייברט' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>איך נהפכה אחת הערים העניות בישראל למכרה זהב</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politics/1.3974130" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3938237.1490008268!/image/367721823.jpg_gen/derivatives/landscape_145/367721823.jpg' title='&#1489;&#1504;&#1497;&#1502;&#1497;&#1503; &#1504;&#1514;&#1504;&#1497;&#1492;&#1493; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1493;&#1500;&#1497;&#1489;&#1497;&#1497;&#1492; &#1508;&#1497;&#1496;&#1493;&#1505;&#1497;' height='' alt='בנימין נתניהו' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הסיבה האמיתית שנתניהו לא רצה בתאגיד - ומדוע השתפנו השרים בנט, שקד, דרעי כ"ץ וארדן</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/thisweek/1.4008505" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4008500.1491491211!/image/3503389549.jpg_gen/derivatives/landscape_145/3503389549.jpg' title='&#1489;&#1504;&#1497;&#1502;&#1497;&#1503; &#1504;&#1514;&#1504;&#1497;&#1492;&#1493; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1488;&#1493;&#1500;&#1497;&#1489;&#1497;&#1497;&#1492; &#1508;&#1497;&#1496;&#1493;&#1505;&#1497;' height='' alt='בנימין נתניהו' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>ההונאה הגדולה: מה שהשמאלנים והימנים לא סיפרו לכם על תאגיד השידור הציבורי</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markets/1.3921621" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3921895.1489413104!/image/1156662926.jpg_gen/derivatives/landscape_145/1156662926.jpg' title='&#1506;&#1493;&#1489;&#1491;&#1497; &#1502;&#1493;&#1489;&#1497;&#1500;&#1488;&#1497;&#1497; &#1500;&#1488;&#1495;&#1512; &#1492;&#1492;&#1493;&#1491;&#1506;&#1492; &#1506;&#1500; &#1492;&#1506;&#1505;&#1511;&#1492; &#1506;&#1501; &#1488;&#1497;&#1504;&#1496;&#1500; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1512;&#1506;&#1504;&#1503; &#1499;&#1492;&#1503;' height='' alt='עובדי מובילאיי לאחר ההודעה על העסקה עם אינטל' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>עסקת אינטל-מובילאיי: המרוויחים, המפסידים - והסכום האדיר שיקבלו העובדים</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/news/politics/1.3903103" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2724465.1441392244!/image/2737274333.jpg_gen/derivatives/landscape_145/2737274333.jpg' title='&#1512;&#1493;&#1504;&#1497; &#1502;&#1488;&#1504;&#1492; &#1493;&#1490;&#39;&#1504;&#1497; &#1510;&#39;&#1512;&#1493;&#1493;&#1488;&#1504;&#1497;  - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1512;&#1502;&#1497; &#1513;&#1500;&#1493;&#1513;' height='' alt='' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>רוני מאנה מגיב לפרסום הסמסים: מאיים לחשוף קלטות של שרה נתניהו</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/career/1.3906304" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3906336.1488826459!/image/1737249964.jpg_gen/derivatives/landscape_145/1737249964.jpg' title='&#1513;&#1512;&#1492; &#1504;&#1514;&#1504;&#1497;&#1492;&#1493; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1512;&#1511; &#1497;&#1513;&#1512;&#1488;&#1500; &#1505;&#1500;&#1501;' height='' alt='שרה נתניהו' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>שרה נתניהו צימצמה את המשרה שלה כפסיכולוגית, ומה השכר שלה?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.2949150" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2949147.1463669626!/image/3630753401.jpg_gen/derivatives/landscape_145/3630753401.jpg' title='&#1492;&#1502;&#1508;&#1506;&#1500; &#1513;&#1500; &#1495;&#1489;&#1512;&#1514; &#1491;&#1512;&#1493;&#1494;&#1504;&#1496; &#1489;&#1506;&#1505;&#1508;&#1497;&#1488; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1512;&#1502;&#1497; &#1513;&#1500;&#1493;&#1513;' height='' alt='המפעל של חברת דרוזנט בעספיא' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"עוד יהיה לנו אגף דרוזנט בכלא": הסיפור המוזר על התעשייה האווירית - והחברה מירכא</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/career/1.4009190" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.4009207.1491578230!/image/70914036.JPG_gen/derivatives/landscape_145/70914036.JPG' title='&#1488;&#1500;&#1499;&#1505;&#1504;&#1491;&#1512;&#1492; &#1511;&#1508;&#1512;&#1503; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1502;&#1514;&#1493;&#1498; &#1497;&#1493;&#1496;&#1497;&#1493;&#1489;' height='' alt='אלכסנדרה קפרן' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>הצעה מגונה - גירסת המציאות: איש עסקים מהונג קונג שילם 2.5 מיליון ד' עבור בתוליה של דוגמנית</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/wallstreet/1.3935420" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.2810646.1488726528!/image/2910893163.jpg_gen/derivatives/landscape_145/2910893163.jpg' title='&#1488;&#1497;&#1505;&#1500;&#1504;&#1491; &#1502;&#1512;&#1495;&#1510;&#1488;&#1493;&#1514; &#1495;&#1502;&#1497;&#1501; - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1489;&#1500;&#1493;&#1502;&#1489;&#1512;&#1490;' height='' alt='איסלנד מרחצאות חמים' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>"קורבנות של ההצלחה שלנו": ממשלת איסלנד נלחמת במכת התיירים</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="http://www.haaretz.co.il/news/orly/1.3955884" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3113607.1480922852!/image/580883976.jpg_gen/derivatives/landscape_145/580883976.jpg' title='&#1505;&#1504;&#1497;&#1507; &#1513;&#1500; &#1489;&#1504;&#1511; &#1492;&#1508;&#1493;&#1506;&#1500;&#1497;&#1501;. &#1489;&#1514;&#1490;&#1493;&#1489;&#1492; &#1500;&#1496;&#1506;&#1504;&#1514;&#1492; &#1513;&#1500; &#1512;&#1495;&#1500; &#1499;&#1497; &#1495;&#1514;&#1497;&#1502;&#1514;&#1492; &#1494;&#1493;&#1497;&#1508;&#1492;, &#1488;&#1502;&#1512; &#1506;&#1493;&#1512;&#1498; &#1492;&#1491;&#1497;&#1503; &#1513;&#1500; &#1492;&#1489;&#1504;&#1511; &#1500;&#1492; &#1493;&#1500;&#1489;&#1506;&#1500;&#1492;: &quot;&#1492;&#1505;&#1497;&#1508;&#1493;&#1512; &#1492;&#1494;&#1492; &#1497;&#1506;&#1500;&#1492; &#1500;&#1499;&#1501; &#1489;&#1497;&#1493;&#1511;&#1512;, &#1514;&#1510;&#1496;&#1512;&#1499;&#1493; &#1500;&#1502;&#1499;&#1493;&#1512; &#1488;&#1514; &#1492;&#1489;&#1497;&#1514; &#1493;&#1488;&#1514; &#1492;&#1502;&#1499;&#1504;&#1505;&#1497;&#1497;&#1501;&quot; - &#1510;&#1497;&#1500;&#1493;&#1501;: NIR ELIAS/&#1512;&#1493;&#1497;&#1496;&#1512;&#1505;' height='' alt='בנק הפועלים' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>שרי אריסון, אולי תעשי מעשה טוב?</span></h3>
	</a>
</article>            
                <article data-back="teaser" class="js-item teaser teaser--a" >	
	<a href="/markerweek/1.3934843" >
		<figure>
			<img data-src='https://images.haaretz.co.il/polopoly_fs/1.3934837.1489729951!/image/802854727.jpg_gen/derivatives/landscape_145/802854727.jpg' title='&#1513;&#1512; &#1492;&#1495;&#1497;&#1504;&#1493;&#1498; &#1504;&#1508;&#1514;&#1500;&#1497; &#1489;&#1504;&#1496; &#1493;&#1512;&#1506;&#1497;&#1497;&#1514;&#1493; &#1490;&#1497;&#1500;&#1514; &#1489;&#1504;&#1496;  - &#1510;&#1497;&#1500;&#1493;&#1501;: &#1504;&#1497;&#1512; &#1499;&#1508;&#1512;&#1497;' height='' alt='שר החינוך נפתלי בנט ורעייתו גילת בנט ' width='' class='lazyload' src='https://images.haaretz.co.il/polopoly_fs/1.2583580.1425810015!/image/tmdefault.png_gen/derivatives/landscape_145/tmdefault.png' />		</figure>		
		<h3 class="h-ellipsis t-milli--3lines h-ellipsis--dark teaser__h--a"><span>למה הסטארט-אפ של בנט הצליח - ומפעל הגלידה של אשתו פחות</span></h3>
	</a>
</article>            </div></div><div class="lv__nav lv__nav--next"><button class="btn--nav btn--nav-b js-next"><i aria-hidden="true" class="icn" data-icon="<"></i><span class="icn__alt">הבא</span></button></div></div></section>    
      	    

      
  
         </div>
  <div class="l-fluid">
    <footer id="footer" class="footer">
        <div class="l-wrapper" >
        
    			          
              
        
    
        
        	    		<div class="h-tac">
	<i class="icn icn--f c-brand" data-icon="M" aria-hidden="true"></i> 
	<ul class="nav nav--separated t-milli h-mb--xtight"> 
	              <li><a href="/misc/editors">מערכת</a></li>
                  <li><a href="/misc/contact-us">צור קשר</a></li>
                  <li><a href="http://www.themarker.com/st/c/prod/global/mediaKit/themarker.html"><b>פרסם אצלנו</b></a></li>
       	</ul>
		<ul class="nav h-mb--tight"> 
    	    							
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.facebook.com/TheMarkerOnline" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="f" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בפייסבוק</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://twitter.com/#!/TheMarker" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="t" aria-hidden="true"></i>
						<span class="icn__alt">עקבו אחרינו בטוויטר</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/hyYqFE" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="A" aria-hidden="true"></i>
						<span class="icn__alt">אנדרואיד</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://goo.gl/lVKii" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="a" aria-hidden="true"></i>
						<span class="icn__alt">אפל</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="https://plus.google.com/100703308833620647697/posts" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="g" aria-hidden="true"></i>
						<span class="icn__alt">גוגל+</span>
    				</a>
    			</li>
			    	    				
									
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/redemail" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="m" aria-hidden="true"></i>
						<span class="icn__alt">מייל אדום</span>
    				</a>
    			</li>
			    	    				
									
			    			<li class="h-ms--xxtight"> 
    				<a href="http://www.themarker.com/misc/rss" target="_blank" class="icn--brand">
    					<i class="btn--icn icn--a" data-icon="2" aria-hidden="true"></i>
						<span class="icn__alt">RSS</span>
    				</a>
    			</li>
			    		</ul>
</div>

<nav class="footer__content  island--flush">
	<div class="g">
		<div class="g__cell g__3of4 g__l-5of6" >
			<div class="g footer__nav">
    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>מדורים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://finance.themarker.com/" target="_blank">Finance</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/markets" >שוק ההון</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/wallstreet" >גלובל</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/realestate" >נדל"ן</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/consumer" >צרכנות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/tv" >TheMarker TV</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/technation" >TechNation</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/allnews" >חדשות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/smb" >עושים עסק</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/markerweek" >Markerweek</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/magazine" >מגזין TheMarker</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/commercial/conferences" >כנסים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/all-headlines" >כל כותרות היום</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>הארץ</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il" >הארץ</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/news" >חדשות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/food/passover-recipes" >מתכונים לפסח</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/gallery" >תרבות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/news/world" >חדשות חוץ</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://haaretz.co.il/captain/" target="_blank">קפטן אינטרנט</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/food/soups" >מתכונים למרקים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/gallery/recipes/restaurants-reviews" >ביקורת מסעדות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/gallery/cinema/movie-reviews" >ביקורות סרטים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/sport" >ספורט</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/literature" >ספרים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/news/weather" >מזג אוויר</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/israel-news" target="_blank">Israel News</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/middle-east-news" target="_blank">Middle East</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/world-news/europe/1.782869" >Dortmund UEFA Champions League</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/israel-news/1.782415" >Gaza Humanitarian Crisis</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>כלים שימושיים</h4></li>
		    		    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/redemail" target="_blank">האימייל האדום</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/rss" >RSS</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://finance.themarker.com/f/currency/" >שערי מט"ח</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/contact-us" >כיתבו אלינו</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="/misc/site-policy" >תקנון האתר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.co.il/misc/menuim" >מידע למנויים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="https://www.haaretz.co.il/promotions-page" >מינוי הארץ</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/commercial/conferences" target="_blank">כנסים</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.minus1.co.il/" target="_blank">מינוס אחת</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/misc/2.3963" >נגישות</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>עכבר העיר</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/" >עכבר העיר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/nightlife" >לילה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/movies" >סרטים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/music" >מוזיקה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/food" >אוכל</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/kids" >ילדים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/tv" >טלויזיה</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/world" >עכבר עולם</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/misc/tags/23307-1.3245551" >מסעדות כשרות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/gossip" >רכילות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/tickets" >עכבר כרטיסים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.mouse.co.il/extra" >כרטיסים במתנה</a></li>	
    	    </ul>
</div>    			    				<div class="[ g__cell  g__1of3  g__l-1of5 ] h-mb"> 
	<ul class="list--bare">
		<li class="footer__nav__head"><h4>שיתופי פעולה</h4></li>
		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/labels/leumi" >בנק לאומי- סקירות ומידע על שוק ההון </a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/vatikim" >הוותיקים החדשים בחסות בנק הפועלים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://supermarker.themarker.com/" >SUPERMARKER – צרכנות פיננסית</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/labels/urban" >התחדשות עירונית</a></li>	
    	    		    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.netoneto.co.il/" target="_blank">זירת הקניות</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.themarker.com/labels/realestate" >השקעות נדל"ן בחו"ל </a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.6382020.co.il/luach/jobSearch" >לוח העיר</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://idcexed.com/" >המרכז להכשרת מנהלים</a></li>	
    	    		    		<li class="t-milli h-mb--xxtight"><a href="http://www.haaretz.com/haaretz-labels/laitman" >Michael Laitman</a></li>	
    	    </ul>
</div>    						</div>
		</div>
		<div class="g__cell g__1of4 g__l-1of6">
				<ul class="list--bare"> 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="n" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/personal-area/newsletter" >עדכונים במייל</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="d" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/promotions-page?utm_source=themarker&utm_medium=website&utm_content=footer-tools-list&utm_campaign=default" >קנה מינוי דיגיטלי</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="y" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.sale.haaretz.co.il/haaretzyomi-digital" >קנה מינוי לעיתון</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="b" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.themarker.com/st/c/prod/global/mediaKit/themarker.html" >פרסם אצלנו</a></span>				
			</li> 
					 
						
						
					<li class="media  media--small  media--middle">
				<i class="icn icn--d icn  media__fig" data-icon="M" aria-hidden="true"></i> 	
				<span class="footer__marketing media__content"><a href="http://www.haaretz.co.il/personal-area/my-account" >שירות למנויים</a></span>				
			</li> 
					 
			</ul>
		</div>
	</div>
</nav>    	    

      
  
                      </div>
    </footer>
</div>
    <div class="h-hidden">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.4021653&amp;d=/2.171/2.178';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
        
              
        
    
        
        	    		        
        									
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-3574867-1']);
  _gaq.push(['_setDomainName', 'themarker.com']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>      
       

					      
          	    

          
        	    		        
        									<!-- ClickTale Bottom part -->
<script type='text/javascript'>
    document.write(unescape("%3Cscript%20src='" +
                            (document.location.protocol == 'https:' ?
                             'https://clicktalecdn.sslcs.cdngc.net/' :
                             'http://cdn.clicktale.net/') +
                            "www12/ptc/e2d407c7-e486-418f-a8d8-b3020e6d3343.js'%20type='text/javascript'%3E%3C/script%3E"));
</script>
<!-- ClickTale end of Bottom part -->
					      
          	    

          
        	    		    	    

          
        	    		        
        									<script type="text/javascript">document.write(unescape('%3Cscript type="text/javascript" src="'+document.location.protocol+'//dnn506yrbagrg.cloudfront.net/pages/scripts/0011/5351.js"%3E%3C%2Fscript%3E'))</script>
					      
          	    

          
        	    		        
        									<script>
$(document).ready(function() {
 if(typeof StatUtil !== "undefined")
 {
  StatUtil.doStat();
 }
}); 
</script>

					      
          	    

          
        	    		    	    

          
        	    		        
        									<script type="text/javascript">
				var _sf_async_config={uid:5952,domain:"themarker.com"};
				(function(){
				function loadChartbeat() {
				window._sf_endpt=(new Date()).getTime();
				var e = document.createElement('script');
  				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src',(("https:" == document.location.protocol) ? "https://s3.amazonaws.com/" : "http://") +
				"static.chartbeat.com/js/chartbeat.js");
				document.body.appendChild(e);
   
                                  
              				    				                      				                                                  _sf_async_config.sections = 'נדל"ן';  
                 				_sf_async_config.authors = 'אריק מירובסקי';
   
 				 }
  
				var oldonload = window.onload;
				window.onload = (typeof window.onload != 'function') ?
				loadChartbeat : function() { oldonload(); loadChartbeat(); };

				})();
				</script>
					      
          	    

          
        	    		    	    

          
        	    		        
        									<script type="text/javascript" src="/js/refreshmanager.js?0051_09_04_2017_V4"></script>
		<script>
    		var refreshTimeout = 0;
    		TM.RefreshManager.init(refreshTimeout);
    	</script>
		
					      
          	    

          
        	    		        
        									<script src='/st/media/sinai/houdini.js?v10'></script>
					      
          	    

      
  
           <script type="text/javascript">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</script><script type="text/javascript" src="/tm/js/resp/minified/body-scripts-ext.js?VersionNumber.0051_09_04_2017_V4"></script>
<script type="text/javascript" src="/tm/js/resp/minified/body-scripts-int.js?VersionNumber.0051_09_04_2017_V4"></script>
        
<script>		
	var pageScopedArticleIdsSet = {"1.3955590" : 1,"1.3921621" : 1,"1.2684462" : 1,"1.4012181" : 1,"1.3988637" : 1,"1.4011167" : 1,"1.4011921" : 1,"7.4152589" : 1,"1.3958519" : 1,"1.2615649" : 1,"1.4009502" : 1,"1.4002598" : 1,"1.3935420" : 1,"1.4011323" : 1,"1.4021583" : 1,"1.4007693" : 1,"1.4011804" : 1,"1.2949150" : 1,"1.4021908" : 1,"1.4021728" : 1,"1.4021579" : 1,"1.3903103" : 1,"1.3958960" : 1,"1.4011950" : 1,"1.3906304" : 1,"1.4012412" : 1,"1.4021816" : 1,"1.2621528" : 1,"1.3955884" : 1,"1.2667787" : 1,"1.3954505" : 1,"1.3934843" : 1,"7.4152596" : 1,"1.3951147" : 1,"1.4012559" : 1,"1.3426797" : 1,"1.4021833" : 1,"1.4021653" : 1,"1.3974130" : 1,"1.4021630" : 1,"1.3969377" : 1,"1.2228178" : 1,"1.2615638" : 1,"1.2619672" : 1,"1.4009190" : 1,"1.2641988" : 1,"1.3982840" : 1,"1.3956105" : 1,"1.4021857" : 1,"1.4008505" : 1,"1.4021677" : 1,"1.4021867" : 1,"1.4012107" : 1,"1.4009891" : 1,"size" : 54}
</script>  <span class="h-dn" id="themarker.com.web.stockassist"></span>
  <script>
		var $menu = $(".mh__nav");
	// jQuery-menu-aim: <meaningful part of the example>
	// Hook up events to be fired on menu row activation.
	$menu.menuAim({
		activate: activateSubmenu,
		deactivate: deactivateSubmenu,
		submenuDirection: "left"
	});
	// jQuery-menu-aim: </meaningful part of the example>

	// jQuery-menu-aim: the following JS is used to show and hide the submenu
	// contents. Again, this can be done in any number of ways. jQuery-menu-aim
	// doesn't care how you do this, it just fires the activate and deactivate
	// events at the right times so you know when to show and hide your submenus.
	function activateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Show the submenu
		$submenu.css({
			display: "block"
		});
		

		// Keep the currently activated row's highlighted look
		//$row.addClass("maintainHover");
	}

	function deactivateSubmenu(row) {
		var $row = $(row),
			$submenu = $row.find('ul.mh__nav__sub');

		// Hide the submenu and remove the row's highlighted look
		$submenu.css({
			display: "none"
		});
		
		//$row.removeClass("maintainHover");
	}

	// Bootstrap's dropdown menus immediately close on document click.
	// Don't let this event close the menu if a submenu is being clicked.
	// This event propagation control doesn't belong in the menu-aim plugin
	// itself because the plugin is agnostic to bootstrap.
	$(".mh__nav li").click(function(e) {
		e.stopPropagation();
	});
</script></body>
      
              
        
    
        
        	    		    	    

      
  
        </html>
															